<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	<title>Ieşirea din tunel</title>
	<meta name="Title" content="Ieşirea din tunel" />
	<meta name="description" content="&nbsp;CSM Politehnica Iaşi &ndash; Pandurii T&acirc;rgu Jiu 3-2 (1-1), &icirc;n etapa a IX-a a Ligii I de fotbal. Gazdele au &icirc;nceput foarte prost meciul, au fost conduse cu 1-0, Caparco salv&acirc;ndu-şi apoi echipa &icirc;n două r&acirc;nduri. Ciucur a egalat la singurul şut pe poartă al actului &icirc;nt&acirc;i. La primul meci ca titular, Boiciuc a fost omul reprizei secunde" />
	<meta name="keywords" content="politehnica, pandurii, piccione" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property=og:image content="http://www.ziaruldeiasi.ro/app/img/test.jpg" />

	<link rel="shortcut icon" href="http://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="http://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="http://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
<!--	<script type="text/javascript" src="/app/js/mobileRedirect.js"></script>-->
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>

<script type="text/javascript">
    var springq =
     springq || [];
      springq.push({
            "s":"ziaruldeiasiro",
            "cp":"sport",
            "url": document.location.href
      });
 </script>

	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-724574-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-26419614-34', 'ziaruldeiasi.ro');
	  ga('send', 'pageview');

	</script>
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-26419614-35']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
    ado.master({id: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7', server: 'ro.adocean.pl' });    
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri pentru a se asigura ca aveti cea mai buna experienta de navigare!","dismiss":"Am inteles!","learnMore":"...","link":"http://www.ziaruldeiasi.ro/informatii/acest-site-foloseste-cookie--12.html","theme":"light-floating"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        <div id="adoceanroocgjppknzs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.Branding_1000x200 */
ado.slave('adoceanroocgjppknzs', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="banner160" align="middle" height="80" width="120">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="/app/getfile.php?id=63929" />
<param name="quality" value="high" />
<param name="bgcolor" value="#000000" />
<embed src="/app/getfile.php?id=63929" quality="high" bgcolor="#000000" name="banner160" allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" align="middle" height="80" width="120" />
</object>
			</div>
			<div class="ad-wrap">
			<div id="adoceanroqnlskqprfo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.120x400 */
ado.slave('adoceanroqnlskqprfo', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<a href="http://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.epimedica.ro" target="_blank"><img src="/app/img/banner22.gif" border="0" alt="epimedica" loop=infinite></a>
			</div>

			<div class="ad-wrap">
			<a href="http://pofticiosu.ro/" target="_blank"><img src="/app/img/zdi.gif" border="0" alt="franco" loop=infinite></a>
			</div>


			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.hotelmoldovaiasi.ro/" target="_blank"><img src="/app/img/moldova.jpg" border="0"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.mesterescu.com" target="_blank"><img src="/app/img/banner site zdi.png" border="0" alt="mesterescu"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://play.google.com/store/apps/details?id=com.clickattack.android.ziaruldeiasi_L01">Android</a></li><li><a href="http://itunes.apple.com/gh/app/ziarul-de-iasi/id849640617?mt=8">iOS</a></li><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
	<form id="target" class="search" method="post" action="javascript:void(0)">
		<table cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td><input type="text" id="nameProd" name="s" maxlength="50" value="" size="35" class="input-search" placeholder="cauta in editia curenta si arhiva" /></td>
				<td><input type="submit" class="submit-search" value="" title="Cauta in site" /></td>
			</tr>
		</table>
	</form>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>miercuri, 21.09.2016</p>
				</div>
				<div class="head-right"><div id="adoceanrorbpslsqitx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.728x90 */
ado.slave('adoceanrorbpslsqitx', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/sport"  class="selected" title="SPORT">SPORT</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/video-viral"  class="" title="VIDEO VIRAL">VIDEO VIRAL</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia Ta">Opinia Ta</a></li><li><a href="/stiri/umor"  class="" title="Umor">Umor</a></li><li><a href="/stiri/dragoste"  class="" title="Dragoste">Dragoste</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/noutati-it"  class="" title="Noutăți IT">Noutăți IT</a></li><li><a href="/stiri/naturist"  class="" title="Naturist">Naturist</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/stiati-ca"  class="" title="Știați că">Știați că</a></li><li><a href="/stiri/istorie"  class="" title="Istorie">Istorie</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/juridic"  class="" title="Juridic">Juridic</a></li><li><a href="/stiri/adrese"  class="" title="Adrese">Adrese</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/arte"  class="" title="Arte">Arte</a></li><li><a href="/stiri/turism"  class="" title="Turism">Turism</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-ro-u"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/playlist"  class="" title="Playlist">Playlist</a></li><li><a href="/stiri/timp-liber"  class="" title="Timp liber">Timp liber</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/revista-presei"  class="" title="Revista presei">Revista presei</a></li><li><a href="/stiri/utile"  class="" title="Utile">Utile</a></li><li><a href="/stiri/iasul-in-afaceri"  class="" title="Iasul in Afaceri">Iasul in Afaceri</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrotmemhtfngt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.1000x200 */
ado.slave('adoceanrotmemhtfngt', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=180673628676161&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="section">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/sport">SPORT</a></p></div>
	<div class="articol-detalii">
		<div class="articol-left">
			<h2 class="article-second-title"></h2>
			<h1 class="article-main-title"> Ieşirea din tunel</h1>
			
			<div class="article-head">
				<div class="article-date">21.09.2016 02:43:45</div>
				<div class="article-author ">AUTOR: <a href="/autor/ovidiu-minea--23.html">Ovidiu MINEA</a></div>
				<div class="clear"></div>
			
				<div class="articol-media ">
					<div class="articol-media-head">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=215811&amp;w=800&amp;h=600" rel="lightbox['pic']" title="faza-atac-csm-pandurii161735" class="boxpic"><img  src="/app/gethumb.details.php?id=215811&amp;w=640&amp;h=480" width="640" height="480" alt="faza-atac-csm-pandurii161735"   title="faza-atac-csm-pandurii161735" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=215811&amp;w=70&amp;h=50&amp;crop=5" width="70" height="50" alt="faza-atac-csm-pandurii161735" title="faza-atac-csm-pandurii161735" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content" id="container">
				<div class="text-parag strong"><p>&nbsp;<b>CSM Politehnica Iaşi &ndash; Pandurii T&acirc;rgu Jiu 3-2 (1-1), &icirc;n etapa a IX-a a Ligii I de fotbal. Gazdele au &icirc;nceput foarte prost meciul, au fost conduse cu 1-0, Caparco salv&acirc;ndu-şi apoi echipa &icirc;n două r&acirc;nduri. Ciucur a egalat la singurul şut pe poartă al actului &icirc;nt&acirc;i. La primul meci ca titular, Boiciuc a fost omul reprizei secunde</b></p></div>
				
				<div id="adogadp1">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2015 */
/* PLACEMENT: goldbach_ro.ziaruldeiasi.ro.adsense_articol */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="goldbach_ro.ziaruldeiasi.ro.adsense_articol" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=jRag0YLkl0fLqKHxdR1fyQXo4ZC1qsbbF0Ka20Lm3Tj.27/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
				<div class="details-text text-parag"><div>&nbsp;</div>
<div>&nbsp;</div>
<div><b>Iaşi:</b> Caparco &ndash; Voicu, Ciucă (&lsquo;6 - Saric), Frăsinescu, Sato &ndash; Ciucur (&rsquo;85 - Bosoi), Mitic, V. Gheorghe (&rsquo;65 - Bădic), Ţigănaşu &ndash; Boiciuc, Piccioni. <b><i>Antrenor:</i></b> Nicolo Napoli.</div>
<div><b>Pandurii:</b> Stanca &ndash; Unguruşan, Buijs, Vasiljevic, Grecu &ndash; Trifu (&rsquo;59 - P&icirc;rcălabu), Răuţă (&rsquo;59 - S&acirc;nmărtean), Obodo, Antal &ndash; Herea (&ldquo;70 - Ţucudean), V. Alexandru.</div>
<div><b><i>Antrenor:</i></b> Petre Grigoraş.</div>
<div><b>Cartonaşe galbene:</b> Boiciuc (&lsquo;8), Gheorghe (&rsquo;30), Voicu (&rsquo;37, &lsquo;90), Ţigănaşu (&rsquo;76) &ndash; Vasiljevic (&rsquo;11), Herea (&rsquo;21), Unguruşan (&rsquo;77), Ţucudean (&rsquo;81).</div>
<div><b>Eliminat:</b> Voicu (&rsquo;90).</div>
<div><b>Arbitri:</b> Lucian Rusandu; Mircea Orbuleţ, Imre Bucsi.</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div><b>0-1, min. 5:</b> <b><i>V. Alexandru,</i></b> cu un şut de la 11 metri, mingea lovind bara &icirc;nainte de a intra &icirc;n plasă;</div>
<div><b>1-1, min. 34:</b> aflat &icirc;n lateral dreapta, <b><i>Ciucur</i></b> intră &icirc;n centru, nu este atacat de nimeni şi &icirc;nscrie de la 13 metri, cu st&acirc;ngul;</div>
<div><b>2-1, min. 53;</b> <b><i>Boiciuc,</i></b> cu un şut sănătos, după o pasă a lui Ţigănaşu;</div>
<div>2<b>-2, min. 57:</b> &ldquo;cap&rdquo; <b><i>Alexandru,</i></b> după o centrare de pe dreapta a lui Unguruşan;</div>
<div><b>3-2, min. 61:</b> plasat prost, Stanca a respins &icirc;n faţă un şut-centrare a lui Ţigănaşu, la colţul scurt, iar <b><i>Piccioni </i></b>a &icirc;ndeplinit o simplă formalitate, din careul mic.</div>
<div>&nbsp;</div>
<div>Susţinut pe faţă de Florin Prunea, Nicolo Napoli şi-a jucat ieri postul de antrenor la CSM Politehnica. &Icirc;n minutul 5, după ce Alexandru a punctat pentru prima oară &icirc;n Liga I, italianului i se făceau deja bagajele, iar antrenorii aflaţi &icirc;n vizorul CSM, &icirc;n pole-position fiind Daniel Isăilă, &icirc;şi rezervau deja bilete pentru a sosi la Iaşi: Napoli a fost salvat apoi de conaţionalul său, &ldquo;Ale&rdquo; Caparco. Titularizat &icirc;n premieră &icirc;n acest sezon din Liga I, portarul a salvat şuturile periculoase trimise de Herea (&rsquo;27) şi Buijs (&rsquo;31). Scăpată cu faţa curată, CSM, care nu jucase nimic, a reintrat &icirc;n joc după un gol scos din joben de Ciucur, care a marcat cu largul concurs al visătoarei defensive gorjene.</div>
<div>Fotbalul, chinuit &icirc;n primul act, a z&acirc;mbit &icirc;n repriza secundă, tonul deşteptării gazdelor fiind dat de un jucător, Boiciuc, despre care şefii clubului nici nu s-au obosit &icirc;n startul sezonului să se intereseze dacă este eligibil under 21! Internaţionalul de tineret moldovean i-a pasat lui Piccioni perfect &icirc;n minutul 52, &icirc;nsă italianul, singur cu Stanca, a trimis &icirc;n bară şi a marcat apoi, peste un minut. Pandurii a replicat imediat: Herea a ratat o ocazie importantă (&rsquo;55), iar Alexandru a egalat peste două minute. Intensitatea &icirc;naltă a continuat, o gafă uriaşă a lui Stanca d&acirc;ndu-i posibilitatea lui Piccioni de a &icirc;nscrie un gol simplu.</div>
<div>La 3-2, fazele de poartă au dispărut, doar Ţucudean, &icirc;n prelungiri, av&acirc;nd posibilitatea de a mai &icirc;nscrie. Iaşul pune astfel capăt seriei de şapte meciuri fără victorie, iar Napoli se poate g&acirc;ndi şi cum va juca pe terenul campioanei.</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div><b>Gol primit &icirc;n inferioritate numerică</b></div>
<div>&nbsp;</div>
<div>^ Iaşul a &icirc;ncasat primul gol &icirc;n inferioritate numerică. Ciucă s-a accidentat &icirc;n minutul 4, iar Saric a intrat peste două minute. ^ B&ouml;le a stat &icirc;n tribună, fiind accidentat, la fel ca Mihalache şi Cristea. ^ Voicu şi Ţigănaşu vor fi suspendaţi la meciul cu Astra Giurgiu, din etapa a X-a. ^ Deşi nu a putut conta pe patru piese de bază, Voiculeţ, Bunoza, Mrzjlak şi Piţian, Grigoraş i-a ţinut pe banca de rezerve pe Ţucudean, S&acirc;nmărtean şi Pleaşcă. &ldquo;<b><i>Am jucători de valori apropiate. La ritmul de joc din trei &icirc;n trei zile, mai facem rotaţii. Astăzi, unele mutări mi-au ieşit, altele &ndash; nu</i></b>&rdquo; a explicat antrenorul oaspeţilor. ^ Grigoraş s-a pl&acirc;ns de situaţia financiară a clubului: &ldquo;<b><i>Deocamdată, jucătorii &icirc;ncă răspund la ce le cer, deşi e clar că sunt nemulţumiri. Situaţia este la fel ca acum o lună, două, trei, patru. Sper ca p&acirc;nă la urmă să se achite măcar c&acirc;te ceva din restanţe&rdquo;.</i></b> ^ &Icirc;n ciuda problemelor de efectiv, Creţu nu va fi convocat nici pentru meciul de la Giurgiu. &ldquo;<b><i>P&acirc;nă nu &icirc;şi prelungeşte contractul, nu voi conta pe Creţu&rdquo;</i></b> a spus Napoli ^ <b>* Al doilea meci al etapei: <i>FC Viitorul &ndash; Dinamo 1-1 (0-1).</i> </b>Nimely (&rsquo;64) / Lazăr (&rsquo;17).</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div><b>Piccioni, Napoli şi Prunea, puşi pe harţă</b></div>
<div>&nbsp;</div>
<div>Victoria obţinută le-a dat av&acirc;nt celor de la CSM Politehnica. Bucuria a fost urmată &icirc;nsă de atacuri, purtate pe mai multe planuri. Imediat după ce a &icirc;nscris, Piccioni s-a dus &icirc;n faţa tribunei B şi i-a ironizat pe spectatori, italianul fiind unul dintre cei mai contestaţi jucători din fotbalul ieşean. Atacantul nu a recunoscut la final gesturile făcute, spun&acirc;nd la conferinţa de presă că nu a fost văzut bine!!!</div>
<div>Şi Nicolo Napoli a fost la fel de ofensiv, spun&acirc;ndu-le ziariştilor ieşeni că nu se bucură de victoria echipei. V&acirc;rful a fost atins de preşedintele executiv, Florin Prunea, care l-a atacat dur pe preşedintele Comitetului Director al clubului, Leonida Antohi, cel care este şeful lui direct! <b><i>&ldquo;&Icirc;i atrag atenţia domnului Antohi, care nu a mai fost la echipă de 10 luni, că dacă mai vorbeşte o dată, o să vorbesc şi eu! A fost numit politic! Să lasă echipa &icirc;n pace! Să se ducă să dea cu pumnul &icirc;n masă să ceară bani! Daţi-vă demisia, domnule Antohi! Şi aşa spuneţi că se dau prea mulţi bani la fotbal!&rdquo;</i></b> a spus Prunea.</div>
<div>Antohi a replicat: &ldquo;<b><i>Sunt trist că &icirc;n loc să ne bucurăm că echipa a ieşit din impas, lucru pe care mi l-am dorit cu ardoare, discutăm despre alte lucruri. Am &icirc;nţeles că domnul Prunea a spus că nu am făcut nimic pentru fotbalul ieşean. Modul &icirc;n care am lucrat &icirc;n deceniile de activitate pe care le-am pus &icirc;n slujba fotbalului ieşean ca jucător, antrenor şi conducător cred că trebuie evaluat &icirc;n primul r&acirc;nd de ieşenii care au fost ani la r&acirc;ndul l&acirc;ngă acest fenomen, ieşeni care şi acum susţin, moral şi financiar clubul. &Icirc;n ceea ce priveşte demisia dintr-o funcţie onorifică, neretribuită, aceasta nu poate fi cerută de preşedintele executiv, care se subordonează şi este numit de Comitetul Director. Referitor la rezultatele muncii de conducător, cred că pentru mine vorbesc cele obţinute la clubul pe care-l conduc, care este cel mai bun din ţară &icirc;n ultimii ani. De aceea, am şi fost numit şeful cluburilor sportive studenţeşti din ţară. La fotbal, domnul Prunea a cerut m&acirc;nă liberă şi o are. Voi reveni şi cu alte precizări</i></b>&rdquo; a spus cel care este şi membru fondator al CSM Politehnica.</div>
<div>Apoi, după ce luni de zile a spus că gruparea pe care o conduce e una dintre cele mai stabile şi serioase din Liga I, Prunea a schimbat aseară placa: &ldquo;<b><i>Autorităţile locale trebuie să dea bani la echipă. Avem mai multe miliarde datorii la bugetul statului, restanţe salariale. Nu există stabilitate la club&rdquo;.</i></b> După ce echipa a cheltuit &icirc;n circa două luni prima rată din drepturile TV pentru acest sezon, 1,1 milioane euro, primarul Iaşului, Mihai Chirica, a dat asigurări că echipa va avea linişte financiară, ca urmare a sprijinului oficialităţilor locale: &ldquo;<b><i>Recent, echipa a primit 360 000 lei, va mai primi şi săptăm&acirc;na viitoare, c&acirc;nd vor mai intra la Fundaţia Sportului Ieşean bani şi de la Consiliul Judeţean, pentru a lichida restanţa la bugetul statului, care era de 900 000 de lei. &Icirc;i asigur pe ieşeni că administraţia locală iubeşte sportul şi nu vor fi probleme legate de finanţare</i></b>&rdquo;, a precizat edilul.</div>
<div>&nbsp;</div>
<div><b>Declaraţiile tehnicienilor</b></div>
<div>Nicolo Napoli: &ldquo;<b><i>Am &icirc;nceput mai prost, &icirc;nsă, după 25 de minute am jucat aşa cum trebuia. Am fost concentraţi, am avut atitudine, ambiţie. Am obţinut trei puncte fundamentale, cred că a fost o victorie meritată&rdquo;.</i></b></div>
<div>Petre Grigoraş: &ldquo;<b><i>Am pierdut un meci pe care nu am crezut că-l putem pierde. Am &icirc;nceput bine, am controlat total prima repriză, &icirc;nsă au apărut unele gafe individuale care ne-au destabilizat. Trebuia să profităm de problemele Iaşului&rdquo;</i></b></div>
<div>&nbsp;</div>
<div><input type="image" src="/data/_editor/lacramioara.jpg" width="512" height="384" /></div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div></div>
			</div>
			<div class="clear"></div>
<!--			<a href="#mergi_la_comentariu" style="font-size:12px;">Adauga comentariu</a>-->
			
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/politehnica">politehnica</a>, <a href="/tag/pandurii">pandurii</a>, <a href="/tag/piccione">piccione</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=http://www.ziaruldeiasi.ro/stiri/iesirea-din-tunel--139484.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanrokpjpbldlqi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.300x250 */
ado.slave('adoceanrokpjpbldlqi', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></td></tr>
					</table>
				</div>
				<div class="articol-related">
						<div class='section-header cat-tema'>
							<h1 class='section-title'><a href='javascript:void(0)'>Pe aceeasi tema</a></h1>
							<div class='section-subscribe'>
							<!--
								<a class='rss' href='#'></a>
								<a class='mail' href='#'></a>
							-->
							</div>
						</div>
						<div class='articol-related-content'><ul><li><a href="/stiri/asa-da-ragazzi-csm-poli-iasi-pandurii-targu-jiu-3-2-1-1-live-text-ciucur-35-boiciuc-57-piccioni-61-alexandru-5-57--139443.html" title="ASA, DA, RAGAZZI!. CSM Poli Iasi - Pandurii Targu Jiu 3-2 (1-1). Live Text. Ciucur (35, Boiciuc (57), Piccioni (61)  / Alexandru (5, 57)" >ASA, DA, RAGAZZI!. CSM Poli Iasi - Pandurii Targu Jiu 3-2 (1-1). Live Text. Ciucur (35, Boiciuc (57), Piccioni (61)  / Alexandru (5, 57)</a></li><li><a href="/stiri/ordin-de-lupta-deblocarea--139373.html" title="Ordin de luptă: deblocarea!" >Ordin de luptă: deblocarea!</a></li><li><a href="/stiri/live-text-20-30-dinamo-bucuresti-a-csm-politehnica-iasi-3-1-final-maric-14-lazar-17-nemec-55-piccioni-65--139210.html" title="LIVE TEXT, 20:30: Dinamo Bucureşti – CSM Politehnica Iaşi. 3-1. FINAL. Maric (14), Lazar (17), Nemec (55) / Piccioni (65)" >LIVE TEXT, 20:30: Dinamo Bucureşti – CSM Politehnica Iaşi. 3-1. FINAL. Maric (14), Lazar (17), Nemec (55) / Piccioni (65)</a></li><li><a href="/stiri/treziti-va-si-voi-odata--139160.html" title="Treziţi-vă şi voi odată!" >Treziţi-vă şi voi odată!</a></li><li><a href="/stiri/porneste-handbalul-la-drum--139162.html" title=" Porneşte handbalul la drum" > Porneşte handbalul la drum</a></li></ul></div></div>
				<div class="articol-related">
					<div class='section-header cat-tema'>
						<h1 class='section-title'><a href='#'>De acelasi autor</a></h1>
						<div class='section-subscribe'>
						<!--
							<a class='rss' href='#'></a>
							<a class='mail' href='#'></a>
						-->
						</div>
					</div>
					<div class='articol-related-content'><ul><li><a href="/stiri/cfr-o-echipa-decimata--1085.html" title="CFR, o echipa decimata!" >CFR, o echipa decimata!</a></li><li><a href="/stiri/ordin-de-lupta-deblocarea--139373.html" title="Ordin de luptă: deblocarea!" >Ordin de luptă: deblocarea!</a></li><li><a href="/stiri/tactica-ne-omoara--139262.html" title="Tactica ne omoară!" >Tactica ne omoară!</a></li><li><a href="/stiri/treziti-va-si-voi-odata--139160.html" title="Treziţi-vă şi voi odată!" >Treziţi-vă şi voi odată!</a></li><li><a href="/stiri/porneste-handbalul-la-drum--139162.html" title=" Porneşte handbalul la drum" > Porneşte handbalul la drum</a></li></ul></div>
				</div>
                                                                       
			</div>
		</div>

		<div class="articol-right">
			<div class="articol-right-related"><h2 class='cat-local'>SPORT</h2><ul><li><a href="/stiri/live-aici-poti-urmari-in-direct-orice-competitie-sportiva-televizata--73357.html" title="LIVE Aici poţi urmări în direct orice competiţie sportivă televizată" >LIVE Aici poţi urmări în direct orice competiţie sportivă televizată</a></li><li><a href="/stiri/asa-da-ragazzi-csm-poli-iasi-pandurii-targu-jiu-3-2-1-1-live-text-ciucur-35-boiciuc-57-piccioni-61-alexandru-5-57--139443.html" title="ASA, DA, RAGAZZI!. CSM Poli Iasi - Pandurii Targu Jiu 3-2 (1-1). Live Text. Ciucur (35, Boiciuc (57), Piccioni (61)  / Alexandru (5, 57)" >ASA, DA, RAGAZZI!. CSM Poli Iasi - Pandurii Targu Jiu 3-2 (1-1). Live Text. Ciucur (35, Boiciuc (57), Piccioni (61)  / Alexandru (5, 57)</a></li><li><a href="/stiri/greii-din-superkombat-isi-dau-intalnire-la-iasi-programul-complet-al-meciurilor--139417.html" title="Greii din Superkombat îşi dau întâlnire la Iaşi! Programul complet al meciurilor" >Greii din Superkombat îşi dau întâlnire la Iaşi! Programul complet al meciurilor</a></li><li><a href="/stiri/o-etapa-cu-trei-derbiuri--139375.html" title="O etapă cu trei derbiuri" >O etapă cu trei derbiuri</a></li><li><a href="/stiri/triatlonul-prinde-radacini-in-romania--139368.html" title="Triatlonul prinde rădăcini în România" >Triatlonul prinde rădăcini în România</a></li><li><a href="/stiri/debut-reusit-in-korea-open--139369.html" title="Debut reuşit în Korea Open" >Debut reuşit în Korea Open</a></li><li><a href="/stiri/serialul-ursilor-ciudati-continua--139370.html" title=" Serialul urşilor ciudaţi continua" > Serialul urşilor ciudaţi continua</a></li><li><a href="/stiri/stiri-din-sport-multe-si-marunte--139371.html" title="Ştiri din sport, multe şi mărunte" >Ştiri din sport, multe şi mărunte</a></li><li><a href="/stiri/aproape-de-premiera--139372.html" title="Aproape de premieră" >Aproape de premieră</a></li><li><a href="/stiri/ordin-de-lupta-deblocarea--139373.html" title="Ordin de luptă: deblocarea!" >Ordin de luptă: deblocarea!</a></li><li><a href="/stiri/hagi-si-a-pierdut-calmul-dupa-ce-fiul-sau-nu-a-fost-convocat-la-echipa-nationala-nu-mai-pot-sa-tac--139362.html" title="Hagi si-a pierdut calmul, dupa ce fiul sau nu a fost convocat la echipa nationala: Nu mai pot sa tac" >Hagi si-a pierdut calmul, dupa ce fiul sau nu a fost convocat la echipa nationala: Nu mai pot sa tac</a></li><li><a href="/stiri/oltenii-se-tem-de-podium--139272.html" title="Oltenii se tem de podium" >Oltenii se tem de podium</a></li><li><a href="/stiri/revansa-lui-rosberg--139279.html" title="Revanşa lui Rosberg" >Revanşa lui Rosberg</a></li><li><a href="/stiri/tactica-ne-omoara--139262.html" title="Tactica ne omoară!" >Tactica ne omoară!</a></li><li><a href="/stiri/cojoc-si-a-incheiat-evolutia-la-rio--139264.html" title=" Cojoc şi-a încheiat evoluţia la Rio" > Cojoc şi-a încheiat evoluţia la Rio</a></li><li><a href="/stiri/iasul-asteapta-drifterii--139265.html" title="Iaşul aşteaptă drifterii" >Iaşul aşteaptă drifterii</a></li><li><a href="/stiri/final-trist-in-stil-romanesc--139276.html" title=" Final trist, în stil românesc" > Final trist, în stil românesc</a></li><li><a href="/stiri/pe-urmele-lui-ivanisevic--139280.html" title=" Pe urmele lui Ivanisevic" > Pe urmele lui Ivanisevic</a></li><li><a href="/stiri/barcelona-si-city-se-obraznicesc-si-acasa--139281.html" title=" Barcelona şi City se obrăznicesc şi acasă" > Barcelona şi City se obrăznicesc şi acasă</a></li><li><a href="/stiri/treziti-va-si-voi-odata--139160.html" title="Treziţi-vă şi voi odată!" >Treziţi-vă şi voi odată!</a></li><li><a href="/stiri/minunea-lui-lucescu-in-tara-sfanta--139163.html" title="Minunea lui Lucescu în Ţara Sfântă" >Minunea lui Lucescu în Ţara Sfântă</a></li><li><a href="/stiri/del-potro-a-redivivus--139167.html" title="Del Potro – redivivus" >Del Potro – redivivus</a></li><li><a href="/stiri/tot-steaua-e-in-centrul-atentiei--139054.html" title="Tot Steaua e în centrul atenţiei" >Tot Steaua e în centrul atenţiei</a></li><li><a href="/stiri/in-cautarea-linistii--139050.html" title=" În căutarea liniştii" > În căutarea liniştii</a></li><li><a href="/stiri/unde-era-sa-rasara-surpriza--139052.html" title=" Unde era să răsară surpriza" > Unde era să răsară surpriza</a></li><li><a href="/stiri/se-vede-olanda-la-orizont--139055.html" title="Se vede Olanda la orizont" >Se vede Olanda la orizont</a></li><li><a href="/stiri/patricia-a-iesit-din-primul-tur--138933.html" title=" Patricia a ieşit din primul tur" > Patricia a ieşit din primul tur</a></li><li><a href="/stiri/csm-la-pamant-napoli-in-corzi--138637.html" title="CSM la pământ, Napoli în corzi! " >CSM la pământ, Napoli în corzi! </a></li><li><a href="/stiri/una-dintre-spadasinele-care-au-castigat-aurul-la-rio-pentru-romania-va-aplica-pentru-cetatenia-maghiara--137848.html" title="Una dintre spadasinele care au câştigat AURUL la Rio pentru România va aplica pentru cetăţenia maghiară" >Una dintre spadasinele care au câştigat AURUL la Rio pentru România va aplica pentru cetăţenia maghiară</a></li><li><a href="/stiri/faza-zilei-la-jo-2016-cum-a-incheiat-ana-maria-popescu-in-zbor-meciul-de-aur-al-echipei-de-spada--136031.html" title="Faza zilei la JO 2016: Cum a incheiat Ana-Maria Popescu in zbor meciul de aur al echipei de spada" >Faza zilei la JO 2016: Cum a incheiat Ana-Maria Popescu in zbor meciul de aur al echipei de spada</a></li><li><a href="/stiri/greu-contra-minus-14--134909.html" title="Greu contra minus 14" >Greu contra minus 14</a></li><li><a href="/stiri/primii-olimpici-romani--134732.html" title="Primii olimpici români" >Primii olimpici români</a></li><li><a href="/stiri/iasul-va-avea-al-treilea-centru-national-olimpic-de-tineret-pentru-handbal-feminin--134001.html" title="Iaşul va avea al treilea Centru Naţional Olimpic de Tineret pentru handbal feminin" >Iaşul va avea al treilea Centru Naţional Olimpic de Tineret pentru handbal feminin</a></li><li><a href="/stiri/a-sosit-prunea-revine-si-napoli--124459.html" title="A sosit Prunea, revine şi Napoli" >A sosit Prunea, revine şi Napoli</a></li><li><a href="/stiri/hagi-se-plange-de-arbitraj--120779.html" title="Hagi se plânge de arbitraj" >Hagi se plânge de arbitraj</a></li><li><a href="/stiri/week-end-plin-pentru-euro-2016--98171.html" title="Week-end plin pentru Euro 2016" >Week-end plin pentru Euro 2016</a></li><li><a href="/stiri/cursa-cu-iepuri-insolventi--92494.html" title="Cursă cu iepuri insolvenţi" >Cursă cu iepuri insolvenţi</a></li></ul></div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="fbcom" style="margin-left: 10px; padding-left: 10px; padding-top: 5px;border-top-left-radius: 10px;
border-top-right-radius: 10px; color: rgb(102, 102, 102); background-color: rgb(242, 242, 242); font-size: 26px; width: 260px;">Comentarii <a style="color: rgb(99, 123, 173); font-size: 14px; text-decoration: underline;">Facebook</a></div>
<div class="fb-comments" style="margin-left:10px;" data-href="http://www.ziaruldeiasi.ro/stiri/iesirea-din-tunel--139484.html" data-width="650" data-numposts="5" data-colorscheme="light"></div>
	<a name="coment"></a>
	<div class="cform comentariuFullWidth">
	<form method="post" action="/stiri/--139484.html" name="cform" id="theform">
		<input type="hidden" name="submited"/>
		<div class="articol-comments comentariu">
			<div class="articol-comments-info">
				<table cellpadding="0" cellspacing="0" border="0"><tr>
				<td align="left"><p>(0 comentarii)</p></td>
				<td align="right">
					<a rel="#overlay" id="f_but" class="v_but" href="/faq.html" title="Citeste Faq">Citeste Faq</a>
				</td>
				</tr></table>
			</div>
			<a name="mergi_la_comentariu">
			<div class="articol-comments-form">
				<h5>Scrie un comentariu</h5>
				<div class="comments-form">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td></td>
							<td><div class="f_title"> <p id="error">Toate campurile sunt obligatorii!</p></div></td>
						</tr>
						
						<tr >
							<td><input type="text" placeholder='Nume' class="input_Nume input-comments" title="Nume" name="nume" value="" size="30" maxlength="40" id="nume" onblur="if(this.value=='') this.value='Nume';" onfocus="if(this.value=='Nume') this.value='';" /></td>
							<td><input type="text" placeholder='Email' class="input_Email input-comments" title="Adresa de mail" name="email" value="" size="30" maxlength="40" id="email" onblur="if(this.value=='') this.value='Email';" onfocus="if(this.value=='Email') this.value='';" /></td>
						</tr>
						
						<tr><td colspan="2"><textarea onblur="if(this.value=='') this.value='Comentariu';" onfocus="if(this.value=='Comentariu') this.value='';" class="input_Comentariu textarea-comments" name="comentariu" cols="35" rows="5" id="comentariu" placeholder='Comentariu'></textarea></td></tr>
						
						<tr>
							<td><div class="captcha Scod"><span>Cod verificare*</span> <img src="/3rdparty/securityimage/SecurityImage.php" alt="Security Code" name="captchaimg" width="150" height="35" id="captchaimg"/></div></td>
							
							<td>
								<div class="row">
									<input type="text" name="scod" size="5" maxlength="3" class="captcha_txt" />
									<script type="text/javascript" language="javascript">function newCode() { document.captchaimg.src=document.captchaimg.src+'?'+(new Date()).getTime(); } </script>
									<a style="font-size:12px; color:#eee; font-weight:normal" href="javascript:newCode();" title="Imagine noua" class="img-noi" ></a>
								</div>
								<div class="clear"></div>
							</td>
						</tr>
						
						<tr><td colspan="2"> <span class="txt-obli">Toate campurile sunt obligatorii!<br>Comentariile cu continut licentios vor fi sterse.</span> <input type="submit" class="submit-comments" value="Adauga Comentariu" style="border: medium none;" /></td></tr>
					</table>
				</div>
			</div>
			
		</div>
	</form>
</div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanroxpqffinppd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.300x250_top */
ado.slave('adoceanroxpqffinppd', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>02:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/afacerea-a-fotbala-sa-spatii-in-zone-centrale-la-pret-de-periferie--139478.html">Afacerea „Fotbal“ SA: Spaţii în zone centrale la preţ de periferie</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/patru-medici-de-la-a-spiridona-trebuie-sa-aleaga-unde-sa-fie-sefi-la-spital-sau-la-umf--139486.html">Patru medici de la “Spiridon” trebuie să aleagă unde să fie şefi: la spital sau la UMF</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/interlopul-iesean-adrian-corduneanu-este-plimbat-prin-puscariile-din-tara-cu-mascatii-dupa-el--139482.html">Interlopul ieșean Adrian Corduneanu este plimbat prin puşcăriile din ţară cu mascaţii după el</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/umf-face-precizari-in-scandalul-national-legat-de-concursul-de-rezidentiat--139487.html">UMF face precizări în scandalul naţional legat de concursul de rezidenţiat</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/aeroportul-iasi-castiga-incet-incet-batalia-tva-ului-de-42-de-milioane-de-lei--139481.html">Aeroportul Iași câştigă, încet-încet, bătălia TVA-ului de 42 de milioane de lei</a></p>
</li><li>
	<h6>02:55 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/dupa-opt-ani-de-lucrari-agronomia-va-inaugura-caminul-tip-hotel-a5--139488.html">După opt ani de lucrări, Agronomia va inaugura căminul tip hotel A5</a></p>
</li><li>
	<h6>02:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/crucea-lui-ferentz-a-fost-restaurata--139479.html">Crucea lui Ferentz a fost restaurată</a></p>
</li><li>
	<h6>02:54 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-ce-un-senator-iesean-a-votat-a-la-vederea-in-favoarea-fostului-ministru-oprea--139494.html"> De ce un senator ieşean a votat „la vedere“ în favoarea fostului ministru Oprea?</a></p>
</li><li>
	<h6>02:54 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/doua-proiecte-imobiliare-controversate-merg-inainte--139480.html">Două proiecte imobiliare controversate merg înainte </a></p>
</li><li>
	<h6>02:53 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/centrul-de-excelenta-din-iasi-cauta-mici-genii-in-matematica--139489.html"> Centrul de Excelenţă din Iaşi caută mici genii în matematică</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/milionar-acuzat-intr-un-proces-de-crima-organizata--139492.html">Milionar acuzat într-un proces de crimă organizată</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cererea-lui-fenechiu-a-creat-confuzie-la-instanta--139490.html">Cererea lui Fenechiu a creat confuzie la instanţă</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/incep-asfaltarile-pe-drumul-judetean-iasi-a-voinesti-tibanesti--139485.html"> Încep asfaltările pe drumul judeţean Iaşi – Voineşti - Ţibăneşti</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/inselaciunea-a-accidentula-a-trecut-la-etapa-cu-procurori--139491.html">Înşelăciunea „accidentul“ a trecut la etapa cu procurori!</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/director-medical-nou-la-spitalul-cf-pascani--139493.html"> Director medical nou la Spitalul CF Paşcani</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ford-fiesta-castigat-de-o-ieseanca-in-campania-a-lozul-imprumuti-si-castigi-2016a--139483.html"> Ford Fiesta câştigat de o ieşeancă în Campania ”Lozul împrumuţi şi Câştigi 2016”</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/iaca-inca-o-surpriza-iote-cine-va-fi-numarul-doi-la-leberali--139437.html">Iaca încă o surpriză: iote cine va fi numărul doi la leberali!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/impotmoliti-de-doua-ori--139438.html">Împotmoliţi de două ori</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/responsabilitatea-istorica-a-intelectualului-implicat-civic-ii--139439.html">Responsabilitatea istorică a intelectualului implicat civic (II)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/cu-dopingul-in-frunte-spre-victorii-multe--139440.html">Cu dopingul în frunte spre victorii multe</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/scoala-de-acasa--139441.html">Şcoala de acasă</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/oamenii-de-afaceri-romani-se-plang-ca-statul-favorizeaza-multinationalele--139448.html">Oamenii de afaceri români se plâng că statul favorizează multinaţionalele</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/bunurile-fostului-operator-de-apa-din-pascani-sunt-scoase-la-vanzare--139450.html">Bunurile fostului operator de apă din Paşcani sunt scoase la vânzare</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/oportunitate-pentru-antreprenorii-din-it--139451.html">Oportunitate pentru antreprenorii din IT</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/esti-in-cautarea-unui-nou-loc-de-munca-iti-poti-incerca-sansele-la-a-targul-de-carierea--139454.html">Eşti în căutarea unui nou loc de muncă? Îţi poţi încerca şansele la „Târgul de Cariere”</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/numarul-somerilor-s-a-a-ingrosata-cu-800-de-tineri-absolventi--139455.html">Numărul şomerilor s-a „îngroşat” cu 800 de tineri absolvenţi</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/asf-anunta-oficial-ca-va-stabili-in-30-de-zile-tarife-maxime-pentru-rca--139456.html">ASF anunţă oficial că va stabili în 30 de zile tarife maxime pentru RCA</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/iesirea-din-tunel--139484.html"> Ieşirea din tunel</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-fiul-lui-draculaa-se-intoarce--139474.html">“Fiul lui Dracula” se întoarce</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-se-castiga-balonul-de-aur--139475.html"> Cum se câştigă Balonul de Aur</a></p>
</li></ul></div>
</div>
<div class="banner-right"><a href="/app/adclick.php?id=1544" target="_blank"><img src="/app/getfile.php?id=208341" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
<div class="banner-right"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="http://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="http://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/impotmoliti-de-doua-ori--139438.html"><img src='/data/_cache/1474415420885.387' width="100" height="80" title="Împotmoliţi de două ori" alt="Împotmoliţi de două ori" /></a></td>
		<td>
			<h4 class="article-right-author">Radu MEȘNIȚĂ</h4>
			<h5 class="article-right-title"><a href="/stiri/impotmoliti-de-doua-ori--139438.html">Împotmoliţi de două ori</a></h5>
			<p class="article-right-description"><a href="/stiri/impotmoliti-de-doua-ori--139438.html">De ce este Iaşul asediat de guvern şi&nbsp;fr&acirc;nat de administraţia locală?</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="banner1400" align="middle" height="250" width="300">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="/app/getfile.php?id=175361" />
<param name="quality" value="high" />
<param name="bgcolor" value="#000000" />
<embed src="/app/getfile.php?id=175361" quality="high" bgcolor="#000000" name="banner1400" allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" align="middle" height="250" width="300" />
</object></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/8bLx03EVaz8" frameborder="0" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><a href="/app/adclick.php?id=1565" target="_blank"><img src="/app/getfile.php?id=214986" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/responsabilitatea-istorica-a-intelectualului-implicat-civic-ii--139439.html"><img src='/data/_cache/14744154210034.704' width="100" height="80" title="Responsabilitatea istorică a intelectualului implicat civic (II)" alt="Responsabilitatea istorică a intelectualului implicat civic (II)" /></a></td>
		<td>
			<h4 class="article-right-author">Florin CÎNTIC</h4>
			<h5 class="article-right-title"><a href="/stiri/responsabilitatea-istorica-a-intelectualului-implicat-civic-ii--139439.html">Responsabilitatea istorică a intelectualului implicat civic (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/responsabilitatea-istorica-a-intelectualului-implicat-civic-ii--139439.html">Un g&acirc;nd pentru Tony Judt, marele profesor newyorkez specialist &icirc;n istoria intelectuală a Europei, de la dispariţia tragică a căruia tocmai s-au &icirc;mplinit şase ani.</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/cu-dopingul-in-frunte-spre-victorii-multe--139440.html"><img src='/data/_cache/1474415421047.704' width="100" height="80" title="Cu dopingul în frunte spre victorii multe" alt="Cu dopingul în frunte spre victorii multe" /></a></td>
		<td>
			<h4 class="article-right-author">Radu PĂRPĂUȚĂ</h4>
			<h5 class="article-right-title"><a href="/stiri/cu-dopingul-in-frunte-spre-victorii-multe--139440.html">Cu dopingul în frunte spre victorii multe</a></h5>
			<p class="article-right-description"><a href="/stiri/cu-dopingul-in-frunte-spre-victorii-multe--139440.html">Aflăm cu durere că sportivii de frunte ai planetei, aceia care entuziasmează mulţimile de pe stadioane şi &icirc;nc&acirc;ntă spectatorii sălilor de sport, aceia pe care-i privim cu sufletul la gură pe ecranele televizoarelor, ei, bine, aceşti sportivi, mulţi dintre ei, sunt nişte oameni bolnavi, domnule, care au nevoie de tratament medicamentos (&icirc;n special intravenos) de durată sau chiar pe viaţă; dar bolnavi rău, frăţioare, demni de compătimirea noastră, nişte paradiţi plini de beteşuguri şi metehne ascunse, chinuiţi de tuse şi junghiuri, ca nişte moşi şi babe agas&acirc;nd zilnic farmacistele cu reţetele lor compensate! Să le pl&acirc;ngi de milă, nu altceva!</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/scoala-de-acasa--139441.html"><img src='/data/_cache/14744154210656.380' width="100" height="80" title="Şcoala de acasă" alt="Şcoala de acasă" /></a></td>
		<td>
			<h4 class="article-right-author">Ioan MILICĂ</h4>
			<h5 class="article-right-title"><a href="/stiri/scoala-de-acasa--139441.html">Şcoala de acasă</a></h5>
			<p class="article-right-description"><a href="/stiri/scoala-de-acasa--139441.html">Oare cum ar sta lucrurile la şcoala de la şcoală dacă şcoala de acasă n-ar exista? Ce &icirc;ntrebare ridicol de copilărească, nu-i aşa?</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="banner1407" align="middle" height="250" width="300">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="/app/getfile.php?id=214940" />
<param name="quality" value="high" />
<param name="bgcolor" value="#000000" />
<embed src="/app/getfile.php?id=214940" quality="high" bgcolor="#000000" name="banner1407" allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" align="middle" height="250" width="300" />
</object></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/iaca-inca-o-surpriza-iote-cine-va-fi-numarul-doi-la-leberali--139437.html"><img src='/data/_cache/14744154210686.837' width="100" height="80" title="Iaca încă o surpriză: iote cine va fi numărul doi la leberali!" alt="Iaca încă o surpriză: iote cine va fi numărul doi la leberali!" /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/iaca-inca-o-surpriza-iote-cine-va-fi-numarul-doi-la-leberali--139437.html">Iaca încă o surpriză: iote cine va fi numărul doi la leberali!</a></h5>
			<p class="article-right-description"><a href="/stiri/iaca-inca-o-surpriza-iote-cine-va-fi-numarul-doi-la-leberali--139437.html">Cine spunea că, dacă pierd premăria din Iaşi, la leberalii ieşeni se va duce definitiv vremea premarilor?&nbsp;</a></p>
		</td>
	</tr>
</table>
	</div>
<div class="banner-right">
<a href="http://www.mammamia.ro/" target="_blank"><img src="/app/img/8minute-300x250.png" border="0" alt="" /></a>

<!--<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="banner1011" align="middle" height="250" width="300">
<param name="allowScriptAccess" value="sameDomain">
<param name="movie" value="/app/img/Macheta banner.swf">
<param name="quality" value="high">
<param name="bgcolor" value="#000000">
<embed src="/app/img/Macheta banner.swf" quality="high" bgcolor="#000000" name="banner1011" allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" align="middle" height="250" width="300">
</object>-->
</div>
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/copia-legalizata--3007.html" class="carac"><img src='/data/_cache/14743566239938.873' width="320" height="296" title="Copia legalizata" alt="Copia legalizata" /></a>
<p class="parag-right"><a href="/caricaturi/copia-legalizata--3007.html" class="txt-link">&nbsp;</a></p></div>
	<div class="article-right"><a href="/app/getpdf.php?id=215828" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>
	<div class="banner-right"></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="http://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="http://www.ziaruldeiasi.ro/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="http://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="http://sabiniu.com/horoscop/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="http://sabiniu.com/horoscop/leu.png"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="http://sabiniu.com/horoscop/sagetator.png"/></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="http://sabiniu.com/horoscop/taur.png"/></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="http://sabiniu.com/horoscop/fecioara.png"/></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="http://sabiniu.com/horoscop/capricorn.png"/></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="http://sabiniu.com/horoscop/gemeni.png"/></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="http://sabiniu.com/horoscop/balanta.png"/></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="http://sabiniu.com/horoscop/varsator.png"/></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="http://sabiniu.com/horoscop/rac.png"/></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="http://sabiniu.com/horoscop/scorpion.png"/></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="http://sabiniu.com/horoscop/pesti.png"/></div>
<div class="starSign" style="width:320px;"><a href="http://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/dor-de-romania--3006.html" class="txt-link">Am fost &icirc;n Spania saptam&acirc;na trecuta si am vazut &icirc;ntr-o masina urmatorul mesaj: &ldquo;Mi-e dor de Rom&acirc;nia& (...)</a></p></div>
		<div class="banner-right"><!-- Start ProfitShare Zone 116201 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["116201"]?profitshare_id["116201"]++:profitshare_id["116201"]=1,document.write('<div id="profitshare-116201-'+profitshare_id["116201"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["116201"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/no4",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 116201 --></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="http://www.inita.ro/" target="_blank" title="Case de marcat, programe de gestiune" rel="nofollow">Case de marcat, programe de gestiune</a></li><li>&#10173; <a href="http://masiniuneltero.ro" target="_blank" title="MasiniUnelteRO.ro" rel="nofollow">MasiniUnelteRO.ro</a></li><li>&#10173; <a href="http://www.recuperare-reumatologie.ro/" target="_blank" title="Recuperare - Reumatologie " rel="nofollow">Recuperare - Reumatologie </a></li></ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.jup.ro/" target="_blank" title="Jup" rel="nofollow">Jup</a></li><li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.calendarulortodox.ro/" target="_blank" title="Calendarul Ortodox" rel="nofollow">Calendarul Ortodox</a></li><li>&#10173; <a href="http://www.iasinet.ro/" target="_blank" title="Iasinet" rel="nofollow">Iasinet</a></li><li>&#10173; <a href="http://www.medicalnet.ro/" target="_blank" title="Medicalnet" rel="nofollow">Medicalnet</a></li><li>&#10173; <a href="http://www.revista22.ro/" target="_blank" title="Revista 22" rel="nofollow">Revista 22</a></li><li>&#10173; <a href="http://www.muzeulliteraturiiiasi.ro/" target="_blank" title="Muzeul Literaturii Romane" rel="nofollow">Muzeul Literaturii Romane</a></li><li>&#10173; <a href="http://www.jocsecund.info/" target="_blank" title="Joc Secund" rel="nofollow">Joc Secund</a></li><li>&#10173; <a href="http://www.iliaspapageorgiadis.ro/" target="_blank" title="Analiza imobiliara si energie verde" rel="nofollow">Analiza imobiliara si energie verde</a></li>
                                                    
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul><li>&#10173; <a href="http://ziarulderoman.ro/" target="_blank" title="Ziarul de Roman" rel="nofollow">Ziarul de Roman</a></li><li>&#10173; <a href="http://www.vrn.ro/" target="_blank" title="Vremea noua" rel="nofollow">Vremea noua</a></li><li>&#10173; <a href="http://www.ziaruldevrancea.ro/" target="_blank" title="Ziarul de Vrancea" rel="nofollow">Ziarul de Vrancea</a></li><li>&#10173; <a href="http://www.obiectivdesuceava.ro/" target="_blank" title="Obiectiv de Suceava" rel="nofollow">Obiectiv de Suceava</a></li><li>&#10173; <a href="http://www.viata-libera.ro/" target="_blank" title="Viata Libera" rel="nofollow">Viata Libera</a></li><li>&#10173; <a href="http://www.obiectivbr.ro/" target="_blank" title="Obiectiv de Braila" rel="nofollow">Obiectiv de Braila</a></li><li>&#10173; <a href="http://www.monitorulcj.ro/" target="_blank" title="Monitorul de Cluj" rel="nofollow">Monitorul de Cluj</a></li></ul>
					</div>	
				
	
	<div class='banner-right'><a href="/app/adclick.php?id=1553" target="_blank"><img src="/app/getfile.php?id=208714" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/deschiderea-stagiunii-operei-iasi--3001.html" class="foto"><img src='/data/_cache/14741826135348.936' width="320" height="240" title="14408006_1252365248115399_1154222444_o" alt="14408006_1252365248115399_1154222444_o" /></a></div>
	<div class="pane"><a href="/fotografii/deschiderea-stagiunii-operei-iasi--3001.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/deschiderea-stagiunii-operei-iasi--3001.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/deschiderea-stagiunii-operei-iasi--3001.html" class="txt-link">&nbsp;</a></p>
</div>
	<div class="banner-right"></div>
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/de-ce-un-senator-iesean-a-votat-a-la-vederea-in-favoarea-fostului-ministru-oprea--139494.html"> De ce un senator ieşean a votat „la vedere“ în favoarea fostului ministru Oprea? (138 vizualizari)</a></li><li>&#x279C; <a href="/stiri/director-medical-nou-la-spitalul-cf-pascani--139493.html"> Director medical nou la Spitalul CF Paşcani (128 vizualizari)</a></li><li>&#x279C; <a href="/stiri/milionar-acuzat-intr-un-proces-de-crima-organizata--139492.html">Milionar acuzat într-un proces de crimă organizată (140 vizualizari)</a></li><li>&#x279C; <a href="/stiri/inselaciunea-a-accidentula-a-trecut-la-etapa-cu-procurori--139491.html">Înşelăciunea „accidentul“ a trecut la etapa cu procurori! (125 vizualizari)</a></li><li>&#x279C; <a href="/stiri/cererea-lui-fenechiu-a-creat-confuzie-la-instanta--139490.html">Cererea lui Fenechiu a creat confuzie la instanţă (129 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/video-momentul-in-care-avocatul-gafon-omoara-un-om-atente-imagini-socante--139436.html">VIDEO: MOMENTUL ÎN CARE AVOCATUL GAFON OMOARĂ UN OM. ATENȚE, IMAGINI ȘOCANTE (23119 vizualizari)</a></li><li>&#x279C; <a href="/stiri/revoltator-un-cunoscut-avocat-a-facut-accident-mortal-era-beat-si-a-fugit-update--139208.html">REVOLTATOR Un cunoscut avocat a facut accident mortal. Era beat si a fugit UPDATE (20447 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-diseara-iasul-va-fi-o-capitala-a-muzicii-veniti-in-fata-teatrului-national-la-ora-20-30--139187.html">VIDEO: Diseară, Iașul va fi o capitală a muzicii. Veniți în fața Teatrului Național, la ora 20:30 (18862 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-un-nou-inceputa-ratp-a-murit-traiasca-ctp-60-000-de-ieseni-circula-gratuit--139178.html">„Un nou început“: RATP a murit, trăiască CTP! 60.000 de ieșeni circulă gratuit (17992 vizualizari)</a></li><li>&#x279C; <a href="/stiri/studenta-injunghiata-de-14-ori-in-cug-a-reusit-sa-sune-la-112--139070.html">Studentă înjunghiată de 14 ori în CUG! A reușit să sune la 112 (16674 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/foto-nesatuii-de-la-sf-maria-copiii-bolnavi-rod-oase-angajatii-ies-cu-sacosa-plina--137467.html">FOTO: NESĂTUII de la Sf. Maria. Copiii bolnavi rod oase, angajaţii ies cu sacoşa plină (61936 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-de-ce-unii-tineri-nu-mai-ofera-loc-persoanelor-in-varsta-in-autobuza--138191.html">”De ce unii tineri nu mai oferă loc persoanelor în vârstă în autobuz?”  (29873 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-un-sofer-de-ambulanta-a-murit-dupa-ce-masina-in-care-se-afla-a-luat-foc-exclusiv--137310.html">VIDEO Un șofer de Ambulanță a murit după ce mașina în care se afla a luat foc EXCLUSIV (29029 vizualizari)</a></li><li>&#x279C; <a href="/stiri/universitatea-cuza-in-topul-celor-mai-bune-universitati-din-lume-clasamentul-international-2016--138314.html">Universitatea Cuza, în topul celor mai bune universități din lume. Clasamentul International 2016 (26862 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-sf-spiridona-retrogradat-moldova-nu-mai-are-niciun-spital-de-performanta-inalta--137889.html">“Sf. Spiridon”, retrogradat. Moldova nu mai are niciun spital de performanţă înaltă (23749 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/impotmoliti-de-doua-ori--139438.html">Împotmoliţi de două ori (1 comentariu)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/dati-un-nume-aeroportului-iasi-propuneri-moldova-eminescu-ferdinand-mangeron--139069.html">Daţi un nume Aeroportului Iași! Propuneri: Moldova, Eminescu, Ferdinand, Mangeron (71 comentarii)</a></li><li>&#x279C; <a href="/stiri/live-text-20-30-dinamo-bucuresti-a-csm-politehnica-iasi-3-1-final-maric-14-lazar-17-nemec-55-piccioni-65--139210.html">LIVE TEXT, 20:30: Dinamo Bucureşti – CSM Politehnica Iaşi. 3-1. FINAL. Maric ('14), Lazar ('17), Nemec ('55) / Piccioni ('65) (42 comentarii)</a></li><li>&#x279C; <a href="/stiri/ordin-de-lupta-deblocarea--139373.html">Ordin de luptă: deblocarea! (37 comentarii)</a></li><li>&#x279C; <a href="/stiri/scut-pentru-napoli--138828.html">Scut pentru Napoli (31 comentarii)</a></li><li>&#x279C; <a href="/stiri/tactica-ne-omoara--139262.html">Tactica ne omoară! (30 comentarii)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/dati-un-nume-aeroportului-iasi-propuneri-moldova-eminescu-ferdinand-mangeron--139069.html">Daţi un nume Aeroportului Iași! Propuneri: Moldova, Eminescu, Ferdinand, Mangeron (71 comentarii)</a></li><li>&#x279C; <a href="/stiri/live-text-20-30-dinamo-bucuresti-a-csm-politehnica-iasi-3-1-final-maric-14-lazar-17-nemec-55-piccioni-65--139210.html">LIVE TEXT, 20:30: Dinamo Bucureşti – CSM Politehnica Iaşi. 3-1. FINAL. Maric ('14), Lazar ('17), Nemec ('55) / Piccioni ('65) (42 comentarii)</a></li><li>&#x279C; <a href="/stiri/un-egal-cat-o-infrangere--137684.html">Un egal cât o înfrângere (41 comentarii)</a></li><li>&#x279C; <a href="/stiri/s-au-multumit-cu-putin-concordia-chiajna-a-csm-politehnica-iasi-0-0--137257.html">S-au mulţumit cu puţin. Concordia Chiajna – CSM Politehnica Iaşi, 0-0 (41 comentarii)</a></li><li>&#x279C; <a href="/stiri/derby-in-moldova--138531.html"> Derby în Moldova (39 comentarii)</a></li></ul></div>
</div>

	<div class="banner-right"></div>
</div>
<div class="jocuri-right">
	<h3><a href="/jocuri">Jocuri</a></h3>
	<div class="jocuri-art">
	<a href="/jocuri/fii-gladiator-si-culege-laurii-in-arena--38.html" class="jocuri-art-thumb"><img src='/data/_cache/14619171082116.799' width="47" height="47" title="Fii gladiator si culege laurii in arena" alt="Fii gladiator si culege laurii in arena" /></a>
	<h6 class="jocuri-art-title"><a href="/jocuri/fii-gladiator-si-culege-laurii-in-arena--38.html">Fii gladiator si culege laurii in arena</a></h6>
	<p class="jocuri-art-desc"><a href="/jocuri/fii-gladiator-si-culege-laurii-in-arena--38.html" class="txt-link"></a></p>
</div><div class="jocuri-art">
	<a href="/jocuri/doar-sa-ramai-in-viata--37.html" class="jocuri-art-thumb"><img src='/data/_cache/14619171082127.213' width="47" height="47" title="Doar sa ramai in viata" alt="Doar sa ramai in viata" /></a>
	<h6 class="jocuri-art-title"><a href="/jocuri/doar-sa-ramai-in-viata--37.html">Doar sa ramai in viata</a></h6>
	<p class="jocuri-art-desc"><a href="/jocuri/doar-sa-ramai-in-viata--37.html" class="txt-link"></a></p>
</div><div class="jocuri-art">
	<a href="/jocuri/esti-militar-bun-ai-grija-sa-nu-ti-murdaresti-haina-militara-cu-noroi--36.html" class="jocuri-art-thumb"><img src='/data/_cache/14619171082349.734' width="47" height="47" title="Esti militar bun? Ai grija sa nu-ti murdaresti haina militara cu noroi" alt="Esti militar bun? Ai grija sa nu-ti murdaresti haina militara cu noroi" /></a>
	<h6 class="jocuri-art-title"><a href="/jocuri/esti-militar-bun-ai-grija-sa-nu-ti-murdaresti-haina-militara-cu-noroi--36.html">Esti militar bun? Ai grija sa nu-ti murdaresti haina militara cu noroi</a></h6>
	<p class="jocuri-art-desc"><a href="/jocuri/esti-militar-bun-ai-grija-sa-nu-ti-murdaresti-haina-militara-cu-noroi--36.html" class="txt-link"></a></p>
</div><div class="jocuri-art">
	<a href="/jocuri/robotii-si-zombii--35.html" class="jocuri-art-thumb"><img src='/data/_cache/14619171082945.765' width="47" height="47" title="Robotii si zombii" alt="Robotii si zombii" /></a>
	<h6 class="jocuri-art-title"><a href="/jocuri/robotii-si-zombii--35.html">Robotii si zombii</a></h6>
	<p class="jocuri-art-desc"><a href="/jocuri/robotii-si-zombii--35.html" class="txt-link"></a></p>
</div><div class="jocuri-art">
	<a href="/jocuri/ajuta-l-pe-agentul-freedie-sa-prinda-spioni--34.html" class="jocuri-art-thumb"><img src='/data/_cache/14619171083323.125' width="47" height="47" title="Ajuta-l pe agentul Freedie sa prinda spioni" alt="Ajuta-l pe agentul Freedie sa prinda spioni" /></a>
	<h6 class="jocuri-art-title"><a href="/jocuri/ajuta-l-pe-agentul-freedie-sa-prinda-spioni--34.html">Ajuta-l pe agentul Freedie sa prinda spioni</a></h6>
	<p class="jocuri-art-desc"><a href="/jocuri/ajuta-l-pe-agentul-freedie-sa-prinda-spioni--34.html" class="txt-link"></a></p>
</div>
	<div class="banner-right"></div>
</div>
<div class="bloguri-right">
	<h3>Blogurile ziarului</h3>
	<div class="blog">
	<div class="blog-thumb"><a href="http://blog.ziaruldeiasi.ro/cip-iesan/feed/" target='_black'><img src='/data/_cache/14619171083556.779' width="42" height="42" title="Cip IESAN" alt="Cip IESAN" /></a></div>
	<div class="blog-text">
		<h4><a href="http://blog.ziaruldeiasi.ro/cip-iesan/feed/" target='_black'>Cip IESAN</a></h4>
		<p class="date">23.08.2011</p>
		<p><a href="http://blog.ziaruldeiasi.ro/cip-iesan/dragi-tovarasi/946/" target='_black'>Dragi tovarasi!</a></p>
	</div>
	<div class="clear"></div>
</div><div class="blog">
	<div class="blog-thumb"><a href="http://blog.ziaruldeiasi.ro/cip-iesan/feed/" target='_black'><img src='/data/_cache/14619171083556.779' width="42" height="42" title="Cip IESAN" alt="Cip IESAN" /></a></div>
	<div class="blog-text">
		<h4><a href="http://blog.ziaruldeiasi.ro/cip-iesan/feed/" target='_black'>Cip IESAN</a></h4>
		<p class="date">15.08.2011</p>
		<p><a href="http://blog.ziaruldeiasi.ro/cip-iesan/romanul-cind-ii-este-criza-cinta/942/" target='_black'>Romanul, cind ii este criza, cinta</a></p>
	</div>
	<div class="clear"></div>
</div><div class="blog">
	<div class="blog-thumb"><a href="http://blog.ziaruldeiasi.ro/jup/feed/" target='_black'><img src='/data/_cache/14619171083569.538' width="42" height="42" title="Jup" alt="Jup" /></a></div>
	<div class="blog-text">
		<h4><a href="http://blog.ziaruldeiasi.ro/jup/feed/" target='_black'>Jup</a></h4>
		<p class="date">10.06.2015</p>
		<p><a href="http://blog.ziaruldeiasi.ro/jup/stil-nou-de-imobilizare/1666/" target='_black'>Stil nou de imobilizare</a></p>
	</div>
	<div class="clear"></div>
</div><div class="blog">
	<div class="blog-thumb"><a href="http://blog.ziaruldeiasi.ro/jup/feed/" target='_black'><img src='/data/_cache/14619171083569.538' width="42" height="42" title="Jup" alt="Jup" /></a></div>
	<div class="blog-text">
		<h4><a href="http://blog.ziaruldeiasi.ro/jup/feed/" target='_black'>Jup</a></h4>
		<p class="date">20.04.2015</p>
		<p><a href="http://blog.ziaruldeiasi.ro/jup/fluturi-in-stomac/1655/" target='_black'>Fluturi în stomac</a></p>
	</div>
	<div class="clear"></div>
</div>
	<div class="banner-right"></div>
</div>
<div class="anunturi-right">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/persoana-fizica-autorizata-ofer-consultanta-si-intermediere--16761.html" title="Persoană fizică autorizată ofer consultanţă şi intermediere " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/persoana-fizica-autorizata-ofer-consultanta-si-intermediere--16761.html" title="Persoană fizică autorizată ofer consultanţă şi intermediere ">Persoană fizică autorizată ofer consultanţă şi intermediere </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/vand-aparat-foto-canon-powershot-a610--16380.html" title="Vand aparat foto Canon PowerShot A610 " class="box_thumb_anunt_acasa"><img src='/data/_cache/14619204097558.626' width="58" height="58" title="" alt="" /></a></div>
	<div class="anunt-text"><p><a href="/anunt/vand-aparat-foto-canon-powershot-a610--16380.html" title="Vand aparat foto Canon PowerShot A610 ">Vand aparat foto Canon PowerShot A610 </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/vand-saltea-domus-flex-cu-garantie--16381.html" title="Vand saltea Domus Flex cu garantie.
" class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/vand-saltea-domus-flex-cu-garantie--16381.html" title="Vand saltea Domus Flex cu garantie.
">Vand saltea Domus Flex cu garantie.
</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/angajam-electricieni-pentru-instalatii-de-joasa-tensiune-si-curenti-slabi--18200.html" title="Angajam electricieni pentru instalatii de joasa tensiune si curenti slabi. " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/angajam-electricieni-pentru-instalatii-de-joasa-tensiune-si-curenti-slabi--18200.html" title="Angajam electricieni pentru instalatii de joasa tensiune si curenti slabi. ">Angajam electricieni pentru instalatii de joasa tensiune si curenti slabi. </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/laborator-tehnica-dentara-angajeaza-tehnician-dentar--18142.html" title="Laborator tehnica dentara angajeaza tehnician dentar. " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/laborator-tehnica-dentara-angajeaza-tehnician-dentar--18142.html" title="Laborator tehnica dentara angajeaza tehnician dentar. ">Laborator tehnica dentara angajeaza tehnician dentar. </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/societate-comerciala-angajeaza-lacatusi-electricieni-instalatori--18102.html" title="Societate comerciala angajeaza lacatusi, electricieni, instalatori. " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/societate-comerciala-angajeaza-lacatusi-electricieni-instalatori--18102.html" title="Societate comerciala angajeaza lacatusi, electricieni, instalatori. ">Societate comerciala angajeaza lacatusi, electricieni, instalatori. </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/vand-afacere-la-cheie-sediu-central--18067.html" title="Vand afacere la cheie, sediu central." class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/vand-afacere-la-cheie-sediu-central--18067.html" title="Vand afacere la cheie, sediu central.">Vand afacere la cheie, sediu central.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/firma-din-sibiu-angajam-muncitori-echipe-de-muncitori-in-constructii-zidari-fierari-betonisti-dulgheri--17957.html" title="Firma din Sibiu, angajam muncitori/echipe de muncitori în constructii: zidari, fierari, betonisti, dulgheri. " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/firma-din-sibiu-angajam-muncitori-echipe-de-muncitori-in-constructii-zidari-fierari-betonisti-dulgheri--17957.html" title="Firma din Sibiu, angajam muncitori/echipe de muncitori în constructii: zidari, fierari, betonisti, dulgheri. ">Firma din Sibiu, angajam muncitori/echipe de muncitori în constructii: zidari, fierari, betonisti, dulgheri. </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/statiunea-de-cercetare-dezvoltare-pentru-viticultura-si-vinificatie-iasi-comercializeaza-struguri-de-masa-si-pentru-vin--17952.html" title="Statiunea de Cercetare Dezvoltare pentru Viticultura si Vinificatie Iasi comercializeaza STRUGURI DE MASA SI PENTRU VIN. " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/statiunea-de-cercetare-dezvoltare-pentru-viticultura-si-vinificatie-iasi-comercializeaza-struguri-de-masa-si-pentru-vin--17952.html" title="Statiunea de Cercetare Dezvoltare pentru Viticultura si Vinificatie Iasi comercializeaza STRUGURI DE MASA SI PENTRU VIN. ">Statiunea de Cercetare Dezvoltare pentru Viticultura si Vinificatie Iasi comercializeaza STRUGURI DE MASA SI PENTRU VIN. </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-universal-service-solution-s-r-l-angajeaza-tehnician-in-atelier-intretinere-cu-specialitatea-electrician-electromecanic-automatist--17886.html" title="S.C. UNIVERSAL SERVICE SOLUTION S.R.L. angajeaza tehnician in Atelier Intretinere cu specialitatea ELECTRICIAN, ELECTROMECANIC, AUTOMATIST. " class="box_thumb_anunt_acasa"><img src='http://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-universal-service-solution-s-r-l-angajeaza-tehnician-in-atelier-intretinere-cu-specialitatea-electrician-electromecanic-automatist--17886.html" title="S.C. UNIVERSAL SERVICE SOLUTION S.R.L. angajeaza tehnician in Atelier Intretinere cu specialitatea ELECTRICIAN, ELECTROMECANIC, AUTOMATIST. ">S.C. UNIVERSAL SERVICE SOLUTION S.R.L. angajeaza tehnician in Atelier Intretinere cu specialitatea ELECTRICIAN, ELECTROMECANIC, AUTOMATIST. </a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"></div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Ce reproșuri aduceți autorităților locale?</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Birocrație</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Lipsă de interes</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Prea mulți angajați</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt4" name="vote" value="4"  /></td>
	<td valign="top"><label for="opt4">Indiferență față de problemele oamenilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt5" name="vote" value="5"  /></td>
	<td valign="top"><label for="opt5">Lipsă de comunicare</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt6" name="vote" value="6"  /></td>
	<td valign="top"><label for="opt6">Decizii majore fără consultarea ieșenilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt7" name="vote" value="7"  /></td>
	<td valign="top"><label for="opt7">Nu am ce să reproșez</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--52.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<div class="banner-right"></div>
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/sport"  class="selected" title="SPORT">SPORT</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li><a href='http://www.premio-torom.ro'  target="_blank" >Anvelope</a></li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li><li><a href='http://www.torom.ro' %blank%>Anvelope Vară</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.micianunturi.ro"><img width="70" height="32" border="0" src="/app/img/m-anunt.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2013 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.</p></div>
<div class="f-right"><p><a href="http://www.webmagnat.ro/" class="wbm" target="_blank" rel="nofollow">web design</a></p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<script type="text/javascript" src="/app/js/imagezoom.js"></script>
<script type="text/javascript">
$(function() {

$(".vote").click(function() 
{

var id = $(this).attr("id");
var name = $(this).attr("name");
var dataString = 'id='+ id ;
var parent = $(this);


if(name=='up')
{
/* <![CDATA[ */
$(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
$.ajax({
   type: "POST",
   url: "/app/up_vote.php",
   data: dataString,
   cache: false,

   success: function(html)
   {
    parent.html(html);
  
  }  });
  
}
else
{
/* <![CDATA[ */
$(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
$.ajax({
   type: "POST",
   url: "/app/down_vote.php",
   data: dataString,
   cache: false,

   success: function(html)
   {
       parent.html(html);
  }
   
 });


}
  
return false;
	});

});
</script>
	<link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
	<script type="text/javascript" src="/app/js/comentariu.js"></script>
	
<script type="text/javascript" src="/app/js/slimbox2.js"></script>
<link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">
$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="http://www.ziaruldeiasi.ro/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="http://www.ziaruldeiasi.ro/cauta-stiri/"+nameProd;

    });
</script>
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>

<!--
<script type='text/javascript' charset='utf-8' src='http://go.gba.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'



bmone2n.getAd('go.gba.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>



<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
-->


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->

<!-- BRAT VERSION="1.5" -->

<SCRIPT LANGUAGE="JavaScript">
<!--
var br_sitecode = "ziaruldeia";
var br_sitepath = "acasa";
var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
//-->
</SCRIPT>
<NOSCRIPT><IMG SRC="http://ziaruldeia.count.brat-online.ro/cgi-bin/cnt/CP/acasa" WIDTH="1" HEIGHT="1" /></NOSCRIPT>
<script src="http://ziaruldeia.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "http://www.ziaruldeiasi.ro/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "http://www.ziaruldeiasi.ro/");
	});
});
</script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/app/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })();
 
</script>
</body>
</html>