<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '263435';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->

	<title>Angajari</title>
	<meta name="Title" content="Angajari" />
	<meta name="description" content="" />
	<meta name="keywords" content="concurs director" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/angajari--263435.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Angajari"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/angajari--263435.html"/>
	<meta property="og:description" content=""/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=381776&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/angajari--263435.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7', server: 'ro.adocean.pl'});
</script>



<!--
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "transparent",
      "text": "#4b81e8",
      "border": "#4b81e8"
    }
  },
  "position": "top",
  "content": {
    "message": "ziaruldeiasi.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politicile pentru a integra in acestea si in activitatea curenta a ziaruldeiasi.ro cele mai recente modificari propuse de Regulamentul (UE) 2016/679 privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal si privind libera circulatie a acestor date. inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul necesar pentru a citi si intelege continutul Politicii de Cookie. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform Politicii de Cookie. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmand instructiunile din",
    "dismiss": "Am inteles",
    "link": "Politica de cookie",
    "href": "https://www.ziaruldeiasi.ro/informatii/acest-site-foloseste-cookie--12.html"
  }
})});
</script>
-->

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
<script>console.log("0 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/970x250', [970, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('97da6d1b092a993a45c229eb2373b1cbc600fd76.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>

        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanropcgngugnwl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.120x400 */
ado.slave('adoceanropcgngugnwl', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>marti, 08.09.2020</p>
				</div>
				<div class="head-right"></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosbpgdxmibq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.1000x200 */
ado.slave('adoceanrosbpgdxmibq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=180673628676161&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/anunturi-angajari">Anunturi - Angajari</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Angajari</h1>
			
			<div class="article-head ">
				<div class="article-date ">08.09.2020 11:49:10</div>
				<div class="article-author none ">AUTOR: </div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=381776&amp;w=800&amp;h=600" rel="lightbox['pic']" title="ANGAJARI 3" class="boxpic"><img  src="/app/gethumb.details.php?id=381776&amp;w=640&amp;h=480" width="640" height="480" alt="ANGAJARI 3"   title="ANGAJARI 3" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=381776&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="ANGAJARI 3" title="ANGAJARI 3" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "></div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p style="text-align: justify;"><strong><span style="font-size:14px">Comitetul Filialei de Cruce Roşie a Judeţului Iaşi anunţă organizarea concursului pentru ocuparea funcţiei de director de filială pe data de 30.09.2020, ora 10.00, la sediul Filialei Iaşi din Iaşi, bd. Ştefan cel Mare, nr. 10, bl. B1, parter.</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">Condiţiile de participare la concurs (dovedite cu documente): 1. Studii superioare de lungă durată absolvite cu diplomă (obligatoriu)</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">2. Vechime &icirc;n muncă - min. 3 ani (obligatoriu)</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">3. Activitate &icirc;n cadrul Crucii Roşii (voluntar sau angajat) &ndash; minim 3 ani (obligatoriu)</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">4. Abilităţi &icirc;n lucrul cu calculatorul (obligatoriu) &ndash; trebuie să reiasă din CV</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">5. Limba străină (recomandat)</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">6. Diplomă cursuri CRR</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">7. Experienţă &icirc;n resurse umane (recomandat)</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">8. Scrisoare de intenţie</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">9. Curriculum vitae</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">10. Plan managerial</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">11. Declaraţie pe proprie răspundere că nu sunt membri de partid.</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">Cu 15 zile &icirc;nainte de data concursului, candidaţii vor depune &icirc;n scris la sediul filialei un curriculum vitae, o scrisoare de intenţie şi un plan managerial privind intenţiile de organizare şi dezvoltare a activităţii filialei.</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">Subiectele pentru concursul de ocupare a postului de director de filială vor fi &icirc;ntocmite de Sediul Central al SNCRR.</span></strong></p>

<p style="text-align: justify;"><strong><span style="font-size:14px">Bibliografia de concurs şi tematica vor fi afişate la sediul instituţiei.&nbsp;</span></strong></p>
</div>
			</div>
			<div class="clear"></div>
<!--			<a href="#mergi_la_comentariu" style="font-size:12px;">Adauga comentariu</a>-->
			
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/concurs+director">concurs director</a></p></div></div>
			
			<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2016 */
			/* PLACEMENT: goldbach_ro.ziaruldeiasi.650x200DAI */
			//if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="goldbach_ro.ziaruldeiasi.650x200DAI" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=5vZVKCsznV_F.L7xcqZIPEwLDSvelKdOhW94fs9jTwL.W7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
			//]]>--></script>
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/angajari--263435.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"></td></tr>
					</table>
				</div>-->
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>Anunturi - Angajari</h2><ul><li><a href="/stiri/angajari--263446.html" title="Angajari" >Angajari</a></li><li><a href="/stiri/angajari--263445.html" title="Angajari" >Angajari</a></li><li><a href="/stiri/angajari--261817.html" title="Angajari" >Angajari</a></li><li><a href="/stiri/angajari--260903.html" title="Angajari" >Angajari</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
<!--<div class="fbcom" style="margin-left: 10px; padding-left: 10px; padding-top: 5px;border-top-left-radius: 10px;
border-top-right-radius: 10px; color: rgb(102, 102, 102); background-color: rgb(242, 242, 242); font-size: 26px; width: 260px;">Comentarii <a style="color: rgb(99, 123, 173); font-size: 14px; text-decoration: underline;">Facebook</a></div>-->
<div class="fb-comments" style="margin-left:10px;display:none" data-href="https://www.ziaruldeiasi.ro:443/stiri/angajari--263435.html" data-width="650" data-numposts="5" data-colorscheme="light"></div>
	<a name="coment"></a>
	
<div style="padding-left:10px;">
<div id="disqus_thread"></div>
</div>
<script>

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://ziaruldeiasi-ro.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          <!--
            <a class='rss' href='#'></a>
            <a class='mail' href='#'></a>
          -->
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_263444">
	<h2 class="art-title"><a href="/stiri/exclusiv-fetita-ucisa-in-bucium-de-o-remorca-scapata-de-sub-control-update--263444.html" title="EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE)">EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE)</a></h2>

	<a href="/stiri/exclusiv-fetita-ucisa-in-bucium-de-o-remorca-scapata-de-sub-control-update--263444.html" title="EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE)" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381790&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE)" alt="EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE)" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-fetita-ucisa-in-bucium-de-o-remorca-scapata-de-sub-control-update--263444.html" class="txt-link">Tragedie la Iasi! Soferul unui camion care cobora Buciumul a ramas fara fr&acirc;ne si a pierdut con (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-fetita-ucisa-in-bucium-de-o-remorca-scapata-de-sub-control-update--263444.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/feti%C8%9B%C4%83+ucis%C4%83+bucium">fetiță ucisă bucium</a>, <a href="/tag/remorc%C4%83">remorcă</a>, <a href="/tag/%C8%99ofer+mort">șofer mort</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_263398">
	<h2 class="art-title"><a href="/stiri/exclusiv-discutia-care-a-lasat-politia-rutiera-fara-sef-scurgeri-grave-de-informatii--263398.html" title="EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații?">EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații?</a></h2>

	<a href="/stiri/exclusiv-discutia-care-a-lasat-politia-rutiera-fara-sef-scurgeri-grave-de-informatii--263398.html" title="EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații?" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381737&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații?" alt="EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații?" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-discutia-care-a-lasat-politia-rutiera-fara-sef-scurgeri-grave-de-informatii--263398.html" class="txt-link">Dosarul &icirc;n care mai multi politisti rutieri din Iasi sunt acuzati ca ar fi primit mita m&acirc (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-discutia-care-a-lasat-politia-rutiera-fara-sef-scurgeri-grave-de-informatii--263398.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/discutii">discutii</a>, <a href="/tag/pizza">pizza</a>, <a href="/tag/mamma+mia">mamma mia</a>, <a href="/tag/rutiera">rutiera</a>, <a href="/tag/politie">politie</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_263397">
	<h2 class="art-title"><a href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html" title="EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea">EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea</a></h2>

	<a href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html" title="EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381733&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea" alt="EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html" class="txt-link">Jandarmerita se numeste Rebeca Popa, are gradul de sergent major, are doar 22 de ani si este &icirc; (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/jandarmerita">jandarmerita</a>, <a href="/tag/impuscare">impuscare</a>, <a href="/tag/derbedeu">derbedeu</a>, <a href="/tag/goana">goana</a>, <a href="/tag/politie">politie</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_263438">
	<h2 class="art-title"><a href="/stiri/ponta-la-iasi-primarul-chirica-este-extrem-de-nestatornic-in-iubirile-politice--263438.html" title="Ponta la Iași: Primarul Chirica este extrem de nestatornic în iubirile politice">Ponta la Iași: Primarul Chirica este extrem de nestatornic în iubirile politice</a></h2>

	<a href="/stiri/ponta-la-iasi-primarul-chirica-este-extrem-de-nestatornic-in-iubirile-politice--263438.html" title="Ponta la Iași: Primarul Chirica este extrem de nestatornic în iubirile politice" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381779&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Ponta la Iași: Primarul Chirica este extrem de nestatornic în iubirile politice" alt="Ponta la Iași: Primarul Chirica este extrem de nestatornic în iubirile politice" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/ponta-la-iasi-primarul-chirica-este-extrem-de-nestatornic-in-iubirile-politice--263438.html" class="txt-link">Victor Ponta a afirmat, marti, la Iasi, &icirc;ntr-o conferinta de presa, ca partidul pe care &icirc (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/ponta-la-iasi-primarul-chirica-este-extrem-de-nestatornic-in-iubirile-politice--263438.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/ponta+ia%C8%99i">ponta iași</a>, <a href="/tag/primarul+chirica">primarul chirica</a>, <a href="/tag/iubiri">iubiri</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_263423">
	<h2 class="art-title"><a href="/stiri/video-cum-se-descurca-persoanele-cu-dizabilitati-pe-strazile-din-iasi--263423.html" title="VIDEO: Cum se descurcă persoanele cu dizabilități pe străzile din Iași">VIDEO: Cum se descurcă persoanele cu dizabilități pe străzile din Iași</a></h2>

	<a href="/stiri/video-cum-se-descurca-persoanele-cu-dizabilitati-pe-strazile-din-iasi--263423.html" title="VIDEO: Cum se descurcă persoanele cu dizabilități pe străzile din Iași" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381764&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="VIDEO: Cum se descurcă persoanele cu dizabilități pe străzile din Iași" alt="VIDEO: Cum se descurcă persoanele cu dizabilități pe străzile din Iași" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/video-cum-se-descurca-persoanele-cu-dizabilitati-pe-strazile-din-iasi--263423.html" class="txt-link">Urmariti un material realizat la Iasi cu privire la nevoia de accesibilizare a infrastructurii pentr (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/video-cum-se-descurca-persoanele-cu-dizabilitati-pe-strazile-din-iasi--263423.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/persoane+cu+dizabilit%C4%83%C8%9Bi+ia%C8%99i">persoane cu dizabilități iași</a>, <a href="/tag/str%C4%83zi+ia%C8%99i">străzi iași</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_263404">
	<h2 class="art-title"><a href="/stiri/iata-cum-va-incepe-scoala-la-iasi-trei-scenarii-rosu-galben-si-verde--263404.html" title="Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde">Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde</a></h2>

	<a href="/stiri/iata-cum-va-incepe-scoala-la-iasi-trei-scenarii-rosu-galben-si-verde--263404.html" title="Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381742&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde" alt="Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/iata-cum-va-incepe-scoala-la-iasi-trei-scenarii-rosu-galben-si-verde--263404.html" class="txt-link">Toti cei 287 de elevii din localitatea Bivolari vor &icirc;ncepe scoala din fata calculatorului, &ic (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/iata-cum-va-incepe-scoala-la-iasi-trei-scenarii-rosu-galben-si-verde--263404.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/incepere">incepere</a>, <a href="/tag/an+scolar">an scolar</a>, <a href="/tag/scenarii">scenarii</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_263395 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/zamosteanu-prima-victorie-impotriva-diicot-sechestrele-de-pe-hala-centrala-si-hotel-pleiada-ridicate--263395.html" title="Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate">Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate</a></h2>

	<a href="/stiri/zamosteanu-prima-victorie-impotriva-diicot-sechestrele-de-pe-hala-centrala-si-hotel-pleiada-ridicate--263395.html" title="Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=381731&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate" alt="Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/zamosteanu-prima-victorie-impotriva-diicot-sechestrele-de-pe-hala-centrala-si-hotel-pleiada-ridicate--263395.html" class="txt-link">Printre imobilele care, de ieri, nu se mai afla sub sechestru se numara Hotel Pleiada si Hala Centra (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/zamosteanu-prima-victorie-impotriva-diicot-sechestrele-de-pe-hala-centrala-si-hotel-pleiada-ridicate--263395.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/diicot">diicot</a>, <a href="/tag/avere">avere</a>, <a href="/tag/sechestru">sechestru</a>, <a href="/tag/zamosteanu">zamosteanu</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowelqqlelka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.300x250_top */
ado.slave('adoceanrowelqqlelka', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>14:30 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/delgaz-grid-investitie-de-45-milioane-lei-la-iasi-monteaza-10-000-de-contoare-inteligente--263453.html">Delgaz Grid, investiţie de 45 milioane lei la Iaşi. Montează 10.000 de contoare inteligente</a></p>
</li><li>
	<h6>14:14 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/leul-a-crescut-usor-dupa-recordul-negativ-inregistrat-luni--263452.html">Leul a crescut uşor după recordul negativ înregistrat luni</a></p>
</li><li>
	<h6>14:04 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/top-7-curiozitati-din-jurul-lumii-despre-pantofi-p--263454.html">Top 7 curiozități din jurul lumii despre pantofi (P)</a></p>
</li><li>
	<h6>14:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/amfiteatrul-palas-te-invita-in-lumea-artelor-filarmonica-si-ateneul-ofera-spectacole-de-exceptie--263451.html">Amfiteatrul Palas te invită în lumea artelor! Filarmonica și Ateneul oferă spectacole de excepție</a></p>
</li><li>
	<h6>13:42 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/localitatile-poluate-ai-caror-locuitori-vor-iesi-la-pensie-mai-repede-cu-2-ani--263449.html">Localitățile poluate ai căror locuitori vor ieși la pensie mai repede cu 2 ani</a></p>
</li><li>
	<h6>13:24 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/in-iasi-la-fel-de-multe-cazuri-noi-ca-in-brasov-ne-intrec-ilfovul-si-bucurestiul--263448.html">În Iași, la fel de multe cazuri noi ca în Brașov. Ne întrec Ilfovul și Bucureștiul</a></p>
</li><li>
	<h6>13:15 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/1-136-de-cazuri-noi-de-covid-19-si-41-de-decese-in-ultimele-24-de-ore--263447.html">1.136 de cazuri noi de COVID-19 și 41 de decese în ultimele 24 de ore</a></p>
</li><li>
	<h6>13:13 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/ursul-papillon-un-a-maestru-al-evadarilora-a-fost-capturat-dupa-o-aventura-de-42-de-zile--263442.html">Ursul Papillon, un “maestru al evadărilor”, a fost capturat după o aventură de 42 de zile</a></p>
</li><li>
	<h6>12:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-fetita-ucisa-in-bucium-de-o-remorca-scapata-de-sub-control-update--263444.html">EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE)</a></p>
</li><li>
	<h6>12:40 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/dezbatere-publica-a-proiectului-de-masterplan-al-aeroportului-iasi--263443.html">Dezbatere publică a proiectului de Masterplan al Aeroportului Iași</a></p>
</li><li>
	<h6>12:39 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/doar-4-din-10-romani-sunt-independenti-financiar-restul-nu-pot-face-fata-unor-cheltuieli-neprevazute--263440.html">Doar 4 din 10 români sunt independenţi financiar. Restul nu pot face faţă unor cheltuieli neprevăzute</a></p>
</li><li>
	<h6>12:35 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/maricel-popa-fapte-nu-vorbe-spitalul-de-copii-modernizat-cu-fonduri-europene-p--263441.html">Maricel Popa: Fapte, nu vorbe! Spitalul de Copii modernizat cu fonduri europene (P)</a></p>
</li><li>
	<h6>12:26 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ponta-la-iasi-primarul-chirica-este-extrem-de-nestatornic-in-iubirile-politice--263438.html">Ponta la Iași: Primarul Chirica este extrem de nestatornic în iubirile politice</a></p>
</li><li>
	<h6>12:14 - <a href="/stiri/patratelul-rosu" class="cat-def cat-pătrățelul roșu">Pătrățelul roșu</a> <a class='pos-gal-video toate_stirile' href="/stiri/patratelul-rosu">vezi toate stirile</a></h6>
	<p><a href="/stiri/sateni-sufocati-dupa-ce-au-primit-in-campanie-masti-cu-poza-primarului-lipita-pe-ele--263437.html">Săteni sufocaţi după ce au primit în campanie măşti cu poza primarului lipită pe ele!</a></p>
</li><li>
	<h6>12:01 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-profesoara-a-murit-de-covid-in-timp-ce-preda-online-studentii-au-vazut-intreaga-scena--263434.html">O profesoară a murit de Covid în timp ce preda online. Studenții au văzut întreaga scenă</a></p>
</li><li>
	<h6>11:48 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/florian-coldea-audiat-la-sectia-speciala-pentru-investigarea-infractiunilor-din-justitie--263432.html">Florian Coldea, audiat la Secţia Specială pentru Investigarea Infracţiunilor din Justiţie</a></p>
</li><li>
	<h6>11:36 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/patriarhul-care-a-sustinut-ca-pandemia-e-a-pedeapsa-lui-dumnezeu-pentru-casatoriile-gaya-testat-pozitiv--263430.html">Patriarhul care a susținut că pandemia e „pedeapsa lui Dumnezeu pentru căsătoriile gay”, testat pozitiv</a></p>
</li><li>
	<h6>11:23 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-se-va-vota-cu-urna-mobila-la-alegerile-locale-cererea-se-depune-cu-o-zi-inainte--263429.html">Cum se va vota cu urna mobila la alegerile locale. Cererea se depune cu o zi inainte</a></p>
</li><li>
	<h6>11:10 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/salariul-mediu-net-cine-castiga-7-900-lei-pe-luna-si-cine-primeste-putin-peste-1-600-lei--263428.html">Salariul mediu net. Cine câştigă 7.900 lei pe lună şi cine primeşte puţin peste 1.600 lei</a></p>
</li><li>
	<h6>10:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ultima-seara-estivala-la-castel-pentru-opera-ies-eana--263427.html">Ultima seară estivală la Castel pentru Opera ieșeană</a></p>
</li><li>
	<h6>10:45 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/la-alegerile-locale-puteti-vota-si-cu-buletinul-expirat-alte-prevederi--263426.html">La alegerile locale puteți vota și cu buletinul expirat. Alte prevederi</a></p>
</li><li>
	<h6>10:32 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/simona-halep-cap-de-serie-numarul-unu-la-roland-garros-ashleigh-barty-s-a-retras--263425.html">Simona Halep, cap de serie numărul unu la Roland Garros. Ashleigh Barty s-a retras</a></p>
</li><li>
	<h6>10:20 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/pacientii-vindecati-de-covid-pot-avea-inca-virusul-in-sistemul-digestiv--263424.html">Pacienţii vindecaţi de COVID pot avea încă virusul în sistemul digestiv</a></p>
</li><li>
	<h6>10:07 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-cum-se-descurca-persoanele-cu-dizabilitati-pe-strazile-din-iasi--263423.html">VIDEO: Cum se descurcă persoanele cu dizabilități pe străzile din Iași</a></p>
</li><li>
	<h6>09:55 - <a href="/stiri/editie-cu-carte" class="cat-def cat-ediție cu carte">Ediție cu carte</a> <a class='pos-gal-video toate_stirile' href="/stiri/editie-cu-carte">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-o-viata-mai-bunaa-de-anna-gavalda--261111.html">“O viaţă mai bună”, de Anna Gavalda</a></p>
</li><li>
	<h6>09:54 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/autoturism-lovit-de-tren-la-o-trecere-semnalizata-cu-crucea-sfantului-andrei-soferul-incarcerat--263422.html">Autoturism lovit de tren la o trecere semnalizată cu crucea Sfântului Andrei. Șoferul, încarcerat</a></p>
</li><li>
	<h6>09:42 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/bauturile-alcoolice-de-doua-ori-mai-scumpe-in-finlanda-decat-in-romania--263421.html">Băuturile alcoolice, de două ori mai scumpe în Finlanda decât în România</a></p>
</li><li>
	<h6>09:18 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/gerard-depardieu-s-a-convertit-la-ortodoxism-a-mai-fost-convertit-la-islam-budism-si-hinduism--263420.html">Gerard Depardieu s-a convertit la ortodoxism. A mai fost convertit la islam, budism si hinduism</a></p>
</li><li>
	<h6>09:09 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/in-romania-un-deces-din-cinci-este-asociat-poluarii-situatia-din-ue--263419.html">În România, un deces din cinci este asociat poluării. Situația din UE</a></p>
</li><li>
	<h6>08:51 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/perioada-de-preaviz-in-caz-de-concediere-va-fi-scurtata-la-fel-si-perioada-de-repaus--263418.html">Perioada de preaviz în caz de concediere va fi scurtată, la fel și perioada de &quot;repaus&quot;</a></p>
</li><li>
	<h6>08:45 - <a href="/stiri/ghidul-auto" class="cat-def cat-ghidul auto">Ghidul auto</a> <a class='pos-gal-video toate_stirile' href="/stiri/ghidul-auto">vezi toate stirile</a></h6>
	<p><a href="/stiri/noul-suv-peugeot-5008--263417.html">NOUL SUV PEUGEOT 5008</a></p>
</li><li>
	<h6>08:26 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/tataru-la-jumatatea-lunii-octombrie-ne-putem-gandi-la-o-panta-descendenta--263416.html">Tătaru: La jumătatea lunii octombrie ne putem gândi la o pantă descendentă</a></p>
</li><li>
	<h6>08:13 - <a href="/stiri/stiinta" class="cat-def cat-Știință">Știință</a> <a class='pos-gal-video toate_stirile' href="/stiri/stiinta">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-se-manifesta-otravirea-cu-noviciok-neurochirurg-tot-organismul-se-prabuseste--263415.html">Cum se manifestă otrăvirea cu noviciok? Neurochirurg: Tot organismul se prăbușește</a></p>
</li><li>
	<h6>08:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/elevii-din-mediul-rural-cu-rezultate-de-exceptie-la-examenele-nationale-premiati-de-ministrul-costel-alexe-si-vicepremierul-raluca-turcan-p--263413.html">Elevii din mediul rural, cu rezultate de excepție la examenele naționale, premiați de ministrul Costel Alexe și vicepremierul Raluca Turcan (P)</a></p>
</li><li>
	<h6>08:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/medicul-musta-nu-vor-exista-zero-riscuri-in-cazul-trimiterii-copiilor-la-scoala--263414.html">Medicul Musta: Nu vor exista 'zero riscuri' în cazul trimiterii copiilor la şcoală</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html">EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-discutia-care-a-lasat-politia-rutiera-fara-sef-scurgeri-grave-de-informatii--263398.html">EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații?</a></p>
</li><li>
	<h6>03:00 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/iata-cum-va-incepe-scoala-la-iasi-trei-scenarii-rosu-galben-si-verde--263404.html">Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/plati-pe-sub-nasalie-la-fortus-o-mie-de-ieseni-asteapta-de-ani-de-zile-sa-primeasca-salarii-de-40-de-milioane-de-lei--263405.html">Plăţi pe sub năsălie la Fortus? O mie de ieşeni aşteaptă de ani de zile să primească salarii de 40 de milioane de lei</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/zamosteanu-prima-victorie-impotriva-diicot-sechestrele-de-pe-hala-centrala-si-hotel-pleiada-ridicate--263395.html">Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/proiectul-de-17-milioane-in-cicoarei-primaria-a-anulat-licitatia-a-numai-oferte-inacceptabilea--263399.html">Proiectul de 17 milioane în Cicoarei: Primăria a anulat licitaţia. ”Numai oferte inacceptabile”</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/se-reiau-spectacolele-la-a-luceafarula-vor-fi-disponibile-doar-150-de-locuri-din-450--263401.html">Se reiau spectacolele la „Luceafărul”. Vor fi disponibile doar 150 de locuri din 450</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/azi-prima-mare-sarbatoare-a-noului-an-bisericesc-care-marcheaza-popular-sfarsitul-verii--263402.html">Azi, prima mare sărbătoare a noului an bisericesc, care marchează popular sfârşitul verii</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tablete-masti-si-containere-speciale-de-igienizare-ultimele-promisiuni-ale-ralucai-turcan-la-iasi--263408.html">Tablete, măşti şi containere speciale de igienizare. Ultimele promisiuni ale Ralucăi Turcan la Iași</a></p>
</li><li>
	<h6>02:53 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/sase-noi-preoti-catolici-vor-fi-hirotoniti-astazi-prin-ceremonia-impunerii-mainilor--263400.html">Şase noi preoţi catolici vor fi hirotoniţi astăzi prin ceremonia impunerii mâinilor</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/ideea-de-partid--263360.html">Ideea de partid</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/specializari-noi-pentru-asistentii-medicali-si-moase-observatii-si-propuneri-pana-pe-15-septembrie--263394.html">Specializări noi pentru asistenţii medicali și moașe. Observații și propuneri, până pe 15 septembrie</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-solutie-pentru-muzeul-civilizatiei-traditionale--263361.html">O soluţie pentru muzeul civilizaţiei tradiţionale</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/alegeri-in-bucuresti--263362.html">Alegeri în Bucureşti</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/gafa-la-liberali-si-programul-cultural-stai-sa-vezi-una-si-mai-si-la-useristi--263374.html">Gafă la liberali şi programul cultural? Stai să vezi una şi mai şi la userişti!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/pregatiri-pentru-reabilitari-de-strazi-in-galata-si-tatarasi-teoretic-in-cinci-luni-proiectele-sunt-gata--263393.html">Pregătiri pentru reabilitări de străzi în Galata şi Tătăraşi. Teoretic, în cinci luni proiectele sunt gata</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/doi-ministri-lanseaza-azi-la-iasi-un-ghid-de-finantare-pentru-tranportul-electric--263403.html">Doi miniştri lansează azi la Iaşi un ghid de finanţare pentru tranportul electric</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/liderul-mondial-exclus-de-la-us-open--263412.html"> Liderul mondial, exclus de la US Open</a></p>
</li><li>
	<h6>02:08 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-in-sfarsit-s-a-inaugurat-spitalul-mobil-la-letcani-cat-mai-dureaza-pana-va-primi-pacienti--263396.html">VIDEO: În sfârșit, s-a inaugurat spitalul mobil la Lețcani. Cât mai durează până va primi pacienţi?</a></p>
</li><li>
	<h6>00:02 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-karanovic-a-out-golofca-a-in--263411.html">Multe și mărunte: Karanovic – out, Golofca –in</a></p>
</li><li>
	<h6>00:01 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/inca-o-gaura-mare-la-poli-dar-vine-un-atacant-de-banda--263410.html">Încă o gaură mare la Poli. Dar vine un atacant de bandă</a></p>
</li><li>
	<h6>21:53 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/final-austria-vs-romania-2-3-tricolorii-pe-primul-loc-in-grupa--263392.html">Final Austria vs România 2-3 - Tricolorii, pe primul loc în grupă</a></p>
</li><li>
	<h6>21:41 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/nou-punct-de-atractie-turistica-cu-multa-adrenalina-s-a-deschis-cea-mai-rapida-tiroliana-din-moldova--263386.html">Nou punct de atracție turistică cu multă adrenalină: s-a deschis cea mai rapidă tiroliană din Moldova </a></p>
</li><li>
	<h6>21:12 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-imagini-lipsite-de-umanitate-in-prahova-cal-accidentat-lasat-sa-agonizeze-la-marginea-drumului-ce-s-a-intamplat-cu-animalul--263384.html">VIDEO: Imagini lipsite de umanitate în Prahova. Cal accidentat lăsat să agonizeze la marginea drumului. Ce s-a întâmplat cu animalul</a></p>
</li><li>
	<h6>20:39 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/lamborghini-folosit-drept-taraba-pentru-vanzarea-de-pepeni-soferul-a-ramas-fara-permis--263381.html">Lamborghini folosit drept tarabă pentru vânzarea de pepeni. Șoferul a rămas fără permis</a></p>
</li></ul></div>
</div>
<div class="banner-right"><a href="/app/adclick.php?id=1923" target="_blank"><img src="/app/getfile.php?id=378155&b=1923" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
<div class="banner-right"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe></div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right">
<script>console.log("1 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback1">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/300x250', [300, 250], 'gpt-passback1').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback1');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/alegeri-in-bucuresti--263362.html"><img  src="/app/gethumb.php?id=381695&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Alegeri în Bucureşti" alt="Alegeri în Bucureşti" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Cătălin ONOFREI</h4>
			<h5 class="article-right-title"><a href="/stiri/alegeri-in-bucuresti--263362.html">Alegeri în Bucureşti</a></h5>
			<p class="article-right-description"><a href="/stiri/alegeri-in-bucuresti--263362.html">Sunt curios dacă, de data aceasta, firea cea coruptă a politicianului şi firea de pomanagiu a alegătorului pot fi &icirc;nvinse pe 27 septembrie de un cap limpede.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotndejrltkr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.2300editorial */
ado.slave('adoceanrotndejrltkr', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="300" src="https://www.youtube.com/embed/mgivC5pNyLs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqokkmofieq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.3300filmuletul */
ado.slave('adoceanroqokkmofieq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/ideea-de-partid--263360.html"><img  src="/app/gethumb.php?id=381693&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Ideea de partid" alt="Ideea de partid" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Briscan ZARA</h4>
			<h5 class="article-right-title"><a href="/stiri/ideea-de-partid--263360.html">Ideea de partid</a></h5>
			<p class="article-right-description"><a href="/stiri/ideea-de-partid--263360.html">Opţiunea politică e ca iubirea, fără nicio exagerare. Ţine &icirc;n cea mai mare parte de sentimente, de emoţia pe care o ai atunci c&acirc;nd auzi sau vezi orice legat de partidul pe care te-ai hotăr&acirc;t să &icirc;l alegi drept &bdquo;partener de viaţă&rdquo;. Evident că, vorba lui Camil Petrescu, este tot &bdquo;un proces de autosugestie&rdquo;, adică cere un efort din partea omului de autoconvingere conştientă. Cauţi şi găseşti doar ceea ce &icirc;ţi convine la ales/ aleasă şi eşti orb la tot ce nu e bun, sau cauţi pentru acestea din urmă explicaţii c&acirc;t mai plauzibile.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/o-solutie-pentru-muzeul-civilizatiei-traditionale--263361.html"><img  src="/app/gethumb.php?id=381694&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="O soluţie pentru muzeul civilizaţiei tradiţionale" alt="O soluţie pentru muzeul civilizaţiei tradiţionale" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Mihai DORIN</h4>
			<h5 class="article-right-title"><a href="/stiri/o-solutie-pentru-muzeul-civilizatiei-traditionale--263361.html">O soluţie pentru muzeul civilizaţiei tradiţionale</a></h5>
			<p class="article-right-description"><a href="/stiri/o-solutie-pentru-muzeul-civilizatiei-traditionale--263361.html">De ani buni fredonăm &icirc;n dulcele t&acirc;rg - lesne lăudat pentru virtuţile ctitorilor de altădată şi degrabă abandonat &icirc;n braţele nepăsării - aria neputinţei cu privire la unele proiecte. Nu e nimic mistic sau misterios &icirc;n această afacere veşnic ratată.&nbsp;
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/o-sinucidere-in-stil-retro--263283.html"><img  src="/app/gethumb.php?id=381608&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="O sinucidere în stil retro" alt="O sinucidere în stil retro" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nichita DANILOV</h4>
			<h5 class="article-right-title"><a href="/stiri/o-sinucidere-in-stil-retro--263283.html">O sinucidere în stil retro</a></h5>
			<p class="article-right-description"><a href="/stiri/o-sinucidere-in-stil-retro--263283.html">Părea mult mai t&acirc;năr dec&acirc;t era &icirc;n realitate. Chipul &icirc;i era, totuşi, obosit, trist, uşor umflat, iar ochii aveau o strălucire stranie. Ce uşor căzuse de pe faţa sa masca socratică! Waler &icirc;ntinerise, dar nu foarte mult.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1975" target="_blank"><img src="/app/getfile.php?id=360503&b=1975" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/gafa-la-liberali-si-programul-cultural-stai-sa-vezi-una-si-mai-si-la-useristi--263374.html"><img  src="/app/gethumb.php?id=381707&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Gafă la liberali şi programul cultural? Stai să vezi una şi mai şi la userişti!" alt="Gafă la liberali şi programul cultural? Stai să vezi una şi mai şi la userişti!" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/gafa-la-liberali-si-programul-cultural-stai-sa-vezi-una-si-mai-si-la-useristi--263374.html">Gafă la liberali şi programul cultural? Stai să vezi una şi mai şi la userişti!</a></h5>
			<p class="article-right-description"><a href="/stiri/gafa-la-liberali-si-programul-cultural-stai-sa-vezi-una-si-mai-si-la-useristi--263374.html">Tare am mai r&acirc;s după ce am văzut afişul-gafă scăpat pe piaţă de conţilierii şefului PNl Iaşi, ăla cu &ldquo;Programul cultural a lui Costel Alexe&rdquo; (apropo, ca să vezi cum &icirc;ţi poate da cu piciorul la muncă un incompetent dintr-ăsta: te lupţi să te &icirc;nv&acirc;rţI de bani, să faci şi să dregi, şi vine un neica-nimeni care nu ştie nici limba rom&acirc;nă şi aruncă parte din merite la coş, din vole. Morala: atenţie la oameni, nu fiţi scumpi la tăr&acirc;ţe şi ieftini la făină!).&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/fotbal--5788.html" class="carac"><img  src="/app/gethumb.php?id=381755&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Fotbal" alt="Fotbal" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/fotbal--5788.html" class="txt-link">
</a></p></div>	
    	<div class="banner-right"><div id="adoceanroxaqngwsfsf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.5300caricatura */
ado.slave('adoceanroxaqngwsfsf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=381536" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroubhektmkya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.6300widgets */
ado.slave('adoceanroubhektmkya', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/coronavirus--5654.html" class="txt-link">&Icirc;i datoram multe coronavirusului. A reusit sa-i aduca pe rom&acirc;ni &icirc;napoi &icirc;n tara si a putut sa le &icirc;nve (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanrorcoknqgpiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.7300bancul */
ado.slave('adoceanrorcoknqgpiv', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://www.aleroma.ro/" target="_blank" title="Centrale termice si accesorii" rel="nofollow">Centrale termice si accesorii</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrotkelpuinpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.15300linkuri */
ado.slave('adoceanrotkelpuinpj', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"><img  src="/app/gethumb.php?id=377024&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="copii africni in vreme de pademie" alt="copii africni in vreme de pademie" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="txt-link">
</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrovfkelvnrrf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.9300fotografia */
ado.slave('adoceanrovfkelvnrrf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html">EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea (14649 vizualizari)</a></li><li>&#x279C; <a href="/stiri/zamosteanu-prima-victorie-impotriva-diicot-sechestrele-de-pe-hala-centrala-si-hotel-pleiada-ridicate--263395.html">Zămosteanu, prima victorie împotriva DIICOT. Sechestrele de pe Hala Centrală şi Hotel Pleiada, ridicate (4112 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-discutia-care-a-lasat-politia-rutiera-fara-sef-scurgeri-grave-de-informatii--263398.html">EXCLUSIV Discuţia care a lăsat Poliţia Rutieră fără şef. Scurgeri grave de informații? (4070 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-fetita-ucisa-in-bucium-de-o-remorca-scapata-de-sub-control-update--263444.html">EXCLUSIV: Fetiță ucisă în Bucium de o remorcă scăpată de sub control (UPDATE) (3770 vizualizari)</a></li><li>&#x279C; <a href="/stiri/iata-cum-va-incepe-scoala-la-iasi-trei-scenarii-rosu-galben-si-verde--263404.html">Iată cum va începe şcoala la Iaşi! Trei scenarii: roşu, galben şi verde (2401 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/a-violula-intre-colegii-de-clasa-a-treia-a-aparut-filmarea-care-intoarce-ancheta-pe-dos--263023.html">„Violul“ între colegii de clasa a treia: a apărut filmarea care întoarce ancheta pe dos (169085 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-video-scandal-si-bataie-in-curtea-mitropoliei-imagini-ca-in-filmele-cu-mafioti--263094.html">(FOTO-VIDEO) Scandal şi bătaie în curtea Mitropoliei. Imagini ca în filmele cu mafioţi (50527 vizualizari)</a></li><li>&#x279C; <a href="/stiri/ce-a-malformatiia-ies-din-facultatile-iesene-a-licentiati-care-nu-stiu-tabla-inmultirii-sau-vecinii-romanieia--262943.html">Ce ”malformații” ies din facultățile ieșene? ”Licențiați care nu știu tabla înmulțirii sau vecinii României” (46383 vizualizari)</a></li><li>&#x279C; <a href="/stiri/mai-anunta-infiintarea-politiei-siguranta-scolara-care-va-functiona-de-la-inceperea-noului-an-scolar--262896.html">MAI anunţă înfiinţarea Poliţiei Siguranţă Şcolară, care va funcţiona de la începerea noului an şcolar (34900 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-accident-teribil-la-raliul-iasului-masina-lui-simone-tempestini-si-sergiu-itu-a-fost-distrusa--263254.html">(VIDEO) Accident teribil la Raliul Iaşului: maşina lui Simone Tempestini şi Sergiu Itu a fost distrusă (31272 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/foto-un-barbat-acuza-ca-a-fost-batut-cu-bestialitate-de-sefa-de-post--261903.html">FOTO: Un bărbat acuză că a fost bătut cu bestialitate de şefa de post (292497 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-tanar-facut-ko-la-metrou-dupa-ce-a-ras-de-oamenii-care-purtau-masti-de-protectie--261495.html">VIDEO: Tânăr făcut KO la metrou, după ce a râs de oamenii care purtau măști de protecție (258984 vizualizari)</a></li><li>&#x279C; <a href="/stiri/cei-doi-fratiori-au-murit-in-urma-unei-greseli-fatale-facute-de-mama-lor-au-inhalat-vapori-de-otrava-de-sobolani--262243.html">Cei doi frățiori au murit în urma unei greșeli fatale făcute de mama lor: au inhalat vapori de otravă de șobolani (242543 vizualizari)</a></li><li>&#x279C; <a href="/stiri/update-video-ucisi-de-otrava-pentru-sobolani-cei-doi-copilasi-din-coarnele-caprei-au-murit-in-chinuri-cumplite--262116.html">UPDATE-VIDEO: Uciși de otrava pentru șobolani? Cei doi copilași din Coarnele Caprei au murit în chinuri cumplite (182335 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-violula-intre-colegii-de-clasa-a-treia-a-aparut-filmarea-care-intoarce-ancheta-pe-dos--263023.html">„Violul“ între colegii de clasa a treia: a apărut filmarea care întoarce ancheta pe dos (169085 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrosgrkoshgle"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.10300cele */
ado.slave('adoceanrosgrkoshgle', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrophirbqrkgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.11300jocuri */
ado.slave('adoceanrophirbqrkgz', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanromiphfnlpbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.12300blogul */
ado.slave('adoceanromiphfnlpbu', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrozigoikfulp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.13300anunturi */
ado.slave('adoceanrozigoikfulp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanrowjnemxoiuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.14300intrebarea */
ado.slave('adoceanrowjnemxoiuo', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">
$( document ).ready(function() {
//camelia gavrila patch
//if (window.location.href.includes('259068.html')) {
//	de_sters = document.getElementById('ad_sense_articol');
//	de_sters.parentNode.removeChild(de_sters);
//    }
if ((window.location.href=='https://www.ziaruldeiasi.ro/stiri/anunturi') || (window.location.href=='https://www.ziaruldeiasi.ro/')) {
    element = document.querySelectorAll('[title="FELICITARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-felicitari";element[1].href="/stiri/anunturi-felicitari";};

    element = document.querySelectorAll('[title="MATRIMONIALE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-matrimoniale";element[1].href="/stiri/anunturi-matrimoniale";};

    element = document.querySelectorAll('[title="PIERDERI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-pierderi";element[1].href="/stiri/anunturi-pierderi";};

    element = document.querySelectorAll('[title="COMEMORARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-comemorari";element[1].href="/stiri/anunturi-comemorari";};

    element = document.querySelectorAll('[title="CURSURI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-cursuri";element[1].href="/stiri/anunturi-cursuri";};

    element = document.querySelectorAll('[title="MEDITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-meditatii";element[1].href="/stiri/anunturi-meditatii";};

    element = document.querySelectorAll('[title="DIVERSE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-diverse";element[1].href="/stiri/anunturi-diverse";};

    element = document.querySelectorAll('[title="CONVOCARI AGA"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-convocari-aga";element[1].href="/stiri/anunturi-convocari-aga";};

    element = document.querySelectorAll('[title="LICITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-licitatii";element[1].href="/stiri/anunturi-licitatii";};

    element = document.querySelectorAll('[title="AUTO"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-auto";element[1].href="/stiri/anunturi-auto";};

    element = document.querySelectorAll('[title="OFERTE SERVICII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-oferte-servicii";element[1].href="/stiri/anunturi-oferte-servicii";};

    element = document.querySelectorAll('[title="IMOBILIARE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-imobiliare";element[1].href="/stiri/anunturi-imobiliare";};

    element = document.querySelectorAll('[title="VANZARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-vanzari";element[1].href="/stiri/anunturi-vanzari";};

    element = document.querySelectorAll('[title="ANGAJARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-angajari";element[1].href="/stiri/anunturi-angajari";};

    element = document.querySelectorAll('[title="DECESE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-decese";element[1].href="/stiri/anunturi-decese";};

    element = document.querySelectorAll('[title="CONDOLEANTE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-condoleante";element[1].href="/stiri/anunturi-condoleante";};
}

});

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>