<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '265831';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Ansamblul mixt SOLUMNIA aduce facilități unice în zona AUREL VLAICU  (P)</title>
	<meta name="Title" content="Ansamblul mixt SOLUMNIA aduce facilități unice în zona AUREL VLAICU  (P)" />
	<meta name="description" content="Ansamblul mixt SOLUMNIA aduce facilități unice în zona AUREL VLAICU " />
	<meta name="keywords" content="Solumnia, apartamente, Iasi, facilitati, " />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/ansamblul-mixt-solumnia-aduce-facilitati-unice-in-zona-aurel-vlaicu-p--265831.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Ansamblul mixt SOLUMNIA aduce facilități unice în zona AUREL VLAICU  (P)"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/ansamblul-mixt-solumnia-aduce-facilitati-unice-in-zona-aurel-vlaicu-p--265831.html"/>
	<meta property="og:description" content="Ansamblul mixt SOLUMNIA aduce facilități unice în zona AUREL VLAICU "/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=384414&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/ansamblul-mixt-solumnia-aduce-facilitati-unice-in-zona-aurel-vlaicu-p--265831.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7', server: 'ro.adocean.pl'});
</script>



<!--
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "transparent",
      "text": "#4b81e8",
      "border": "#4b81e8"
    }
  },
  "position": "top",
  "content": {
    "message": "ziaruldeiasi.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politicile pentru a integra in acestea si in activitatea curenta a ziaruldeiasi.ro cele mai recente modificari propuse de Regulamentul (UE) 2016/679 privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal si privind libera circulatie a acestor date. inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul necesar pentru a citi si intelege continutul Politicii de Cookie. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform Politicii de Cookie. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmand instructiunile din",
    "dismiss": "Am inteles",
    "link": "Politica de cookie",
    "href": "https://www.ziaruldeiasi.ro/informatii/acest-site-foloseste-cookie--12.html"
  }
})});
</script>
-->

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
<script>console.log("0 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/970x250', [970, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('97da6d1b092a993a45c229eb2373b1cbc600fd76.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>

        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanrowomonsookg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.120x400 */
ado.slave('adoceanrowomonsookg', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script>

			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>joi, 01.10.2020</p>
				</div>
				<div class="head-right"><div id="adoceanroxcqooupfyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.728x90 */
ado.slave('adoceanroxcqooupfyp', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="selected" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanroznfikvekll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.1000x200 */
ado.slave('adoceanroznfikvekll', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=180673628676161&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/local">LOCAL</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Ansamblul mixt SOLUMNIA aduce facilități unice în zona AUREL VLAICU  (P)</h1>
			
			<div class="article-head ">
				<div class="article-date ">30.09.2020 08:56:18</div>
				<div class="article-author none ">AUTOR: </div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=384414&amp;w=800&amp;h=600" rel="lightbox['pic']" title="SOLUMNIA_Ansamblul mixt_Apartamente & Birouri_www.solumnia.ro_1" class="boxpic"><img  src="/app/gethumb.details.php?id=384414&amp;w=640&amp;h=480" width="640" height="480" alt="SOLUMNIA_Ansamblul mixt_Apartamente & Birouri_www.solumnia.ro_1"   title="SOLUMNIA_Ansamblul mixt_Apartamente & Birouri_www.solumnia.ro_1" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=384414&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="SOLUMNIA_Ansamblul mixt_Apartamente & Birouri_www.solumnia.ro_1" title="SOLUMNIA_Ansamblul mixt_Apartamente & Birouri_www.solumnia.ro_1" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "></div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>Aurel Vlaicu este considerat noul pol de dezvoltare a Iaşului at&acirc;t datorită vecinătăţii cu zona Tătăraşi-Piaţa 2 Băieţi - o zonă foarte bună, liniştită, ideală pentru familii -, a traficului fluid, cu deschidere la mai multe bulevarde, care asigură acces rapid şi uşor la centrul oraşului, grădiniţe, şcoli, mall-uri şi spitale, - dar şi datorită dezvoltării zonei, at&acirc;t la nivel rezidenţial, c&acirc;t şi a modernizării infrastructurii. Aurel Vlaicu este o zonă de interes şi pentru investitori şi companii, interesului acestora de a-şi deschide sedii sau de a reloca afaceri şi a &icirc;nchiria spaţii de birouri. Noul ansamblu mixt <a href="https://solumnia.ro/" target="_blank"><span style="color:#0000FF">SOLUMNIA</span></a>, amplasat pe str. Aurel Vlaicu, nr. 84, se află la 50 m de staţia de tramvai Phoenix, la 2 minute de Piaţa Doi Băieţi (Tătăraşi), la 7 minute de Iulius Mall &amp; Palas Mall şi la 10 minute de Aeroportul Internaţional &ldquo;Henri Coandă&rdquo;. Mixul ansamblului SOLUMNIA, care include cea mai &icirc;naltă clădire de apartamente din Iaşi (42 m) şi o clădire de birouri şi spaţii comerciale, aduce facilităţi unice &icirc;n zona Aurel Vlaicu, zonă aflată &icirc;n plin proces de modernizare şi dezvoltare.</p>

<p><img alt="" src="/data/_editor/images/SOLUMNIA_Ansamblul%20mixt_Apartamente%20%26%20Birouri_www.solumnia.ro_2.jpg" style="height:345px; width:640px" /></p>

<p><strong>Facilităţi unice &icirc;n zona Aurel Vlaicu</strong></p>

<p>Ansamblul SOLUMNIA dispune de facilităţi importante at&acirc;t pentru comunitatea de investitori, c&acirc;t şi pentru cei care aleg acest ansamblu datorită ofertei de apartamente SOLUMNIA, apreciate ca fiind ideale pentru locuit:</p>

<p>- spaţii de birouri flexibile &amp; zone de lucru creative</p>

<p>- spaţii comerciale cu destinaţii variate (inclusiv supermarket)</p>

<p>- sală de conferinţe &amp; spaţii pentru organizare evenimente</p>

<p>- sală de fitness, zone de relaxare &amp; socializare</p>

<p>- 130 locuri de parcare subterană și supraterană, cu autorizaţie pentru securitate la incendiu</p>

<p>- degivrarea căilor de rulare exterioare şi acces</p>

<p>- staţii de &icirc;ncărcare pentru maşini/vehicule electrice (100% electrice şi hybrid plug-in) &amp; parcare biciclete</p>

<p>- acces controlat &icirc;n ansamblu &amp; pază şi supraveghere video permanente</p>

<p>- serviciu de administrație.</p>

<p>Ansamblul mixt SOLUMNIA oferă oportunităţi de achiziţie şi investiţii, at&acirc;t celor care caută apartamente noi pentru locuit, c&acirc;t şi investitorilor &icirc;n căutarea celor mai bune oferte de apartamente pentru &icirc;nchiriat sau rev&acirc;nzare, iar, &icirc;n contextul dezvoltării rapide a zonei, valoarea apartamentelor SOLUMNIA va creşte semnificativ, at&acirc;t datorită clădirii de birouri, c&acirc;t şi a facilităţilor importante din ansamblu.</p>

<p><img alt="" src="/data/_editor/images/SOLUMNIA_Ansamblul%20mixt_Apartamente%20%26%20Birouri_www.solumnia.ro_3.jpg" style="height:345px; width:640px" /></p>

<p><strong>Apartamente noi cu 1-4 camere</strong></p>

<p>Apartamentele SOLUMNIA au suprafeţe generoase (41-127 mp), sunt optim compartimentate, fiind apreciate de clienţi pentru calitatea şi siguranţa construcţiei, caracterul funcţional, geamurile &icirc;nalte şi largi, dotările şi finisajele atent alese, ideale pentru confortul oricărei familii, dar mai ales, raportul corect &icirc;ntre calitate şi pret. Clientii SOLUMNIA ţin cont de calitatea construcţiei şi apreciază sustenabilitatea lucrărilor realizate &icirc;n cadrul ansamblului SOLUMNIA. Compania Terratest - lider &icirc;n fundaţii speciale, cu o expertiză semnificativă &icirc;n realizarea celor mai complexe fundaţii din Rom&acirc;nia şi a unor construcţii extrem de importante, este cea care a realizat fundaţia clădirii rezidenţiale SOLUMNIA, considerată cea mai &icirc;naltă (42 m) clădire de apartamente din Iaşi, dispusă pe 17 niveluri, din care 3 niveluri de parcări subterane.</p>

<p><img alt="" src="/data/_editor/images/SOLUMNIA_Ansamblul%20mixt_Apartamente%20%26%20Birouri_www.solumnia.ro_4.jpg" style="height:345px; width:640px" /></p>

<p><strong>Dotări premium &amp; finisaje de calitate</strong></p>

<p>Toate apartamentele SOLUMNIA beneficiază de dotări şi finisaje premium, extrem de importante pentru confortul oricărei familii, dar şi pentru valoarea de &icirc;nchiriere a acestora:</p>

<ul>
	<li>confort termic &amp; fonic</li>
	<li>zidărie din cărămidă 25 cm la exterior şi &icirc;ntre apartamente</li>
	<li>termoizolaţie vată minerală bazaltică 10 cm</li>
	<li>&icirc;ncălzire &icirc;n pardoseală Rehau</li>
	<li>centrală termică Immergas - murală cu condensare (pentru fiecare apartament)</li>
	<li>aparat de aer condiţionat 12.000 BTU</li>
	<li>băi utilate (cadă, wc suspendat, gresie, faianţă, lavoar suspendat) şi mobilate</li>
	<li>t&acirc;mplărie Salamander - profil PVC, 7 camere şi geam tripan</li>
	<li>uşi interioare Porta, de tip celular cu feţe din HDF</li>
	<li>uşă exterioară metalică Megadoor&nbsp;</li>
	<li>parchet laminat Egger Pro, special pentru &icirc;ncălzire &icirc;n pardoseală</li>
	<li>gresie şi faianţă Cristacer calitatea 1, rectificată</li>
	<li>gresie antiderapantă şi rezistentă la temperaturi scăzute (pentru balcon)</li>
	<li>finisaje interioare realizate cu vopsea ecologică &amp; antibacteriană Fluger, marcă lider &icirc;n Danemarca.</li>
</ul>

<p>Află mai multe despre oferta de apartamente SOLUMNIA &amp; profită de oportunităţile ansamblului mixt SOLUMNIA: 0771 095 195, <a href="mailto:apartamente@solumnia.ro"><span style="color:#0000FF">apartamente@solumnia.ro</span></a>, <a href="http://www.solumnia.ro/" target="_blank"><span style="color:#0000FF">www.solumnia.ro</span></a>.</p>

<p>&nbsp;</p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/Solumnia">Solumnia</a>, <a href="/tag/apartamente">apartamente</a>, <a href="/tag/Iasi">Iasi</a>, <a href="/tag/facilitati">facilitati</a>, <a href="/tag/"></a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/ansamblul-mixt-solumnia-aduce-facilitati-unice-in-zona-aurel-vlaicu-p--265831.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanroqallenshva"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.300x250 */
ado.slave('adoceanroqallenshva', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></td></tr>
					</table>
				</div>-->
				 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>LOCAL</h2><ul><li><a href="/stiri/plug-in-days-la-volvo-iasi--265468.html" title="Plug-in Days la Volvo Iași" >Plug-in Days la Volvo Iași</a></li><li><a href="/stiri/popovici-nitu-stoica-asociatii-o-coopteaza-pe-raluca-rusu-asociat-in-pnsa-tax-p--265830.html" title="POPOVICI NIȚU STOICA & ASOCIAȚII o cooptează pe Raluca Rusu Asociat în PNSA Tax (P)" >POPOVICI NIȚU STOICA & ASOCIAȚII o cooptează pe Raluca Rusu Asociat în PNSA Tax (P)</a></li><li><a href="/stiri/compania-de-transport-public-iasi-angajeaza-sef-coloana-p--265759.html" title="Compania de Transport Public Iaşi angajează șef coloană (P)" >Compania de Transport Public Iaşi angajează șef coloană (P)</a></li><li><a href="/stiri/toyota-a-iasi-sunrise-motors-face-angajari-p--264063.html" title="Toyota – Iasi Sunrise Motors face angajari  (P)" >Toyota – Iasi Sunrise Motors face angajari  (P)</a></li><li><a href="/stiri/la-meri-residence-soseaua-barnova-nr-100-p--258399.html" title="LA MERI Residence, Soseaua Barnova nr. 100  (P)" >LA MERI Residence, Soseaua Barnova nr. 100  (P)</a></li><li><a href="/stiri/noaptea-alba-a-galeriilor-din-iasi-2-4-octombrie-2020--265836.html" title="Noaptea Albă a Galeriilor din Iași - 2-4 octombrie 2020" >Noaptea Albă a Galeriilor din Iași - 2-4 octombrie 2020</a></li><li><a href="/stiri/consultul-preconceptional-a-primul-pas-pentru-o-sarcina-sanatoasa-p--265471.html" title="Consultul preconcepțional – primul pas pentru o sarcină sănătoasă (P)" >Consultul preconcepțional – primul pas pentru o sarcină sănătoasă (P)</a></li><li><a href="/stiri/participa-la-sondajul-magautomobile-si-poti-conduce-timp-de-o-saptamana-una-dintre-masinile-din-portofoliu--265696.html" title="Participă la sondajul MagAutomobile și poți conduce, timp de o săptămână, una dintre mașinile din portofoliu!" >Participă la sondajul MagAutomobile și poți conduce, timp de o săptămână, una dintre mașinile din portofoliu!</a></li><li><a href="/stiri/prof-univ-dr-dumitru-oprea-deputat-pnl-si-moldova-trebuie-sa-se-europenizeze-p--265751.html" title="Prof. univ. dr. Dumitru OPREA Deputat PNL: Și Moldova trebuie să se europenizeze! (P)" >Prof. univ. dr. Dumitru OPREA Deputat PNL: Și Moldova trebuie să se europenizeze! (P)</a></li><li><a href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html" title="Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace" >Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace</a></li><li><a href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html" title="Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat" >Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat</a></li><li><a href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html" title="Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL" >Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL</a></li><li><a href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html" title="Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe" >Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe</a></li><li><a href="/stiri/a-reteaua-loverboya-de-la-iasi-condusa-de-o-femeie-a-fost-retinuta-dupa-perchezitii-dis-de-dimineata--265808.html" title="“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă" >“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă</a></li><li><a href="/stiri/razmerita-din-psd-iasi-cine-sunt-contestatarii-si-de-ce-vor-capul-lui-popa--265813.html" title="Răzmeriţa din PSD Iași: cine sunt contestatarii şi de ce vor capul lui Popa" >Răzmeriţa din PSD Iași: cine sunt contestatarii şi de ce vor capul lui Popa</a></li><li><a href="/stiri/focar-covid-la-spitalul-de-recuperare-iasi-sapte-cadre-medicale-si-doi-pacienti--265805.html" title="Focar COVID la Spitalul de Recuperare Iași: şapte cadre medicale şi doi pacienţi" >Focar COVID la Spitalul de Recuperare Iași: şapte cadre medicale şi doi pacienţi</a></li><li><a href="/stiri/cardul-de-sanatate-obligatoriu-de-azi-medicii-de-familie-riposteaza-din-nou--265804.html" title="Cardul de sănătate, obligatoriu de azi. Medicii de familie ripostează din nou" >Cardul de sănătate, obligatoriu de azi. Medicii de familie ripostează din nou</a></li><li><a href="/stiri/primeste-sau-nu-azi-spitalul-mobil-primul-pacient-ce-a-hartiutea-oficiale-mai-lipsesc--265806.html" title="Primeşte sau nu azi Spitalul mobil primul pacient? Ce ”hârtiuțe” oficiale mai lipsesc" >Primeşte sau nu azi Spitalul mobil primul pacient? Ce ”hârtiuțe” oficiale mai lipsesc</a></li><li><a href="/stiri/hot-de-mancare-de-lux-prins-furand-opt-pungi-cu-creveti-de-la-supermarket--265811.html" title="Hoţ de mâncare de lux: prins furând opt pungi cu creveţi de la supermarket" >Hoţ de mâncare de lux: prins furând opt pungi cu creveţi de la supermarket</a></li><li><a href="/stiri/ingrijorator-la-iasi-nu-mai-sunt-locuri-pentru-pacientii-covid-19--265764.html" title="ÎNGRIJORĂTOR! La Iași nu mai sunt locuri pentru pacienții Covid 19" >ÎNGRIJORĂTOR! La Iași nu mai sunt locuri pentru pacienții Covid 19</a></li><li><a href="/stiri/consilierul-pnl-care-l-a-prins-pe-omul-lui-tudorache-cu-procesele-verbale-povesteste-momentul--265718.html" title="Consilierul PNL care l-a prins pe omul lui Tudorache cu procesele verbale povesteşte momentul" >Consilierul PNL care l-a prins pe omul lui Tudorache cu procesele verbale povesteşte momentul</a></li><li><a href="/stiri/alvaro-morata-a-devenit-tata-pentru-a-treia-oara-el-are-inca-un-baietel-edoardo--265602.html" title="Alvaro Morata a devenit tată pentru a treia oară. El are încă un băieţel: Edoardo" >Alvaro Morata a devenit tată pentru a treia oară. El are încă un băieţel: Edoardo</a></li><li><a href="/stiri/luis-alberto-si-a-prelungit-contractul-cu-lazio-pana-in-2025--265591.html" title="Luis Alberto şi-a prelungit contractul cu Lazio până în 2025" >Luis Alberto şi-a prelungit contractul cu Lazio până în 2025</a></li><li><a href="/stiri/cod-galben-de-ploi-la-iasi-si-in-alte-judete-pana-miercuri-spre-amiaza--265596.html" title="Cod galben de ploi la Iași și în alte județe până miercuri spre amiază" >Cod galben de ploi la Iași și în alte județe până miercuri spre amiază</a></li><li><a href="/stiri/tariceanu-firea-greseste-cand-cauta-vinovati-pentru-infrangerea-de-la-capitala-altundeva-decat-in-propriile-decizii--265581.html" title="Tăriceanu: Firea greşeşte când caută vinovaţi pentru înfrângerea de la Capitală altundeva decât în propriile decizii!" >Tăriceanu: Firea greşeşte când caută vinovaţi pentru înfrângerea de la Capitală altundeva decât în propriile decizii!</a></li><li><a href="/stiri/merkel-l-a-vizitat-pe-navalnii-in-timp-ce-era-internat-la-spitalul-charit-din-berlin--265474.html" title="Merkel l-a vizitat pe Navalnîi în timp ce era internat la Spitalul Charité din Berlin" >Merkel l-a vizitat pe Navalnîi în timp ce era internat la Spitalul Charité din Berlin</a></li><li><a href="/stiri/diaa-sabia-primul-fotbalist-israelian-intr-un-campionat-dintr-o-tara-araba--265472.html" title="Diaa Sabia, primul fotbalist israelian într-un campionat dintr-o ţară arabă" >Diaa Sabia, primul fotbalist israelian într-un campionat dintr-o ţară arabă</a></li><li><a href="/stiri/indicele-robor-la-3-luni-a-crescut-luni-la-2-07--265470.html" title="Indicele ROBOR la 3 luni a crescut luni la 2,07%" >Indicele ROBOR la 3 luni a crescut luni la 2,07%</a></li><li><a href="/stiri/actrita-gwyneth-paltrow-a-marcat-a-48-a-aniversare-pozand-nud-a-moma--265453.html" title="Actriţa Gwyneth Paltrow a marcat a 48-a aniversare pozând nud: „MOM”" >Actriţa Gwyneth Paltrow a marcat a 48-a aniversare pozând nud: „MOM”</a></li><li><a href="/stiri/ultimele-rezultate-la-primarie-chirica-42-chichirau-30-gavrila-13--265437.html" title="Ultimele rezultate la Primărie: Chirica - 42%, Chichirău - 30%, Gavrilă - 13%" >Ultimele rezultate la Primărie: Chirica - 42%, Chichirău - 30%, Gavrilă - 13%</a></li><li><a href="/stiri/bucurie-la-pnl-atmosfera-atipica-la-usr-dezamagire-la-psd-in-municipiul-iasi--265436.html" title="Bucurie la PNL, atmosferă atipică la USR, dezamăgire la PSD în municipiul Iași" >Bucurie la PNL, atmosferă atipică la USR, dezamăgire la PSD în municipiul Iași</a></li><li><a href="/stiri/absenteism-istoric-de-la-urne-in-judet-si-un-caz-unic-sectia-cu-0-00-la-suta-prezenta--265434.html" title="Absenteism istoric de la urne în judeţ. Şi un caz unic: secţia cu 0,00 la sută prezenţă" >Absenteism istoric de la urne în judeţ. Şi un caz unic: secţia cu 0,00 la sută prezenţă</a></li><li><a href="/stiri/dezbateri-electorale-in-colbul-ulitei-a-pe-fostua-l-au-arestat-zice-lumea-ca-a-furat-dar-a-fost-primar-bun-domne-a--265433.html" title="Dezbateri electorale în colbul uliţei: „Pe fostu’ l-au arestat. Zice lumea că a furat, dar a fost primar bun, domne...“" >Dezbateri electorale în colbul uliţei: „Pe fostu’ l-au arestat. Zice lumea că a furat, dar a fost primar bun, domne...“</a></li><li><a href="/stiri/candidatii-declaratii-optimiste-la-urne-unde-au-votat-cei-mai-notorii-din-ei--265432.html" title="Candidaţii: declaraţii optimiste la urne. Unde au votat cei mai notorii din ei?" >Candidaţii: declaraţii optimiste la urne. Unde au votat cei mai notorii din ei?</a></li><li><a href="/stiri/judetul-iasi-campion-pe-tara-la-numarul-de-candidati-9-373-ne-au-cerut-votul--265431.html" title="Judeţul Iaşi, campion pe ţară la numărul de candidaţi: 9.373 ne-au cerut votul" >Judeţul Iaşi, campion pe ţară la numărul de candidaţi: 9.373 ne-au cerut votul</a></li><li><a href="/stiri/criza-majora-de-locuri-pentru-bolnavii-covid-spitalul-mobil-sta-incuiat-care-e-explicatia--265430.html" title="Criză majoră de locuri pentru bolnavii COVID, spitalul mobil stă încuiat. Care e explicaţia?" >Criză majoră de locuri pentru bolnavii COVID, spitalul mobil stă încuiat. Care e explicaţia?</a></li><li><a href="/stiri/focar-la-caminul-de-batrani-42-de-salariati-si-33-de-beneficiari-infectati-cu-covid--265429.html" title="Focar la căminul de bătrâni: 42 de salariaţi şi 33 de beneficiari infectați cu COVID" >Focar la căminul de bătrâni: 42 de salariaţi şi 33 de beneficiari infectați cu COVID</a></li><li><a href="/stiri/80-de-solicitari-pentru-urna-mobila-de-la-cei-infectati-cu-covid-la-iasi--265428.html" title="80 de solicitări pentru urna mobilă de la cei infectaţi cu COVID la Iași" >80 de solicitări pentru urna mobilă de la cei infectaţi cu COVID la Iași</a></li><li><a href="/stiri/soferita-a-bombaa-de-la-iasi-beata-fugara-fara-permis-fara-faruri-fara-numere--265425.html" title="Şoferiţa “bombă” de la Iaşi -  beată, fugară, fără permis, fără faruri, fără numere" >Şoferiţa “bombă” de la Iaşi -  beată, fugară, fără permis, fără faruri, fără numere</a></li><li><a href="/stiri/au-spart-masina-au-folosit-cardurile-bancare-din-interior-apoi-le-au-pus-la-loc--265424.html" title="Au spart maşina, au folosit cardurile bancare din interior, apoi le-au pus la loc" >Au spart maşina, au folosit cardurile bancare din interior, apoi le-au pus la loc</a></li><li><a href="/stiri/o-femeie-din-iasi-salvata-dupa-ce-a-cazut-in-fantana-striga-dupa-ajutor--265410.html" title="O femeie din Iași, salvată după ce a căzut în fântână. Striga după ajutor" >O femeie din Iași, salvată după ce a căzut în fântână. Striga după ajutor</a></li><li><a href="/stiri/videofoto-atmosfera-la-usr-si-psd-chichirau-a-am-castigat-primariaa--265406.html" title="VIDEO&FOTO: Atmosfera la USR și PSD. Chichirău: „Am câștigat primăria“" >VIDEO&FOTO: Atmosfera la USR și PSD. Chichirău: „Am câștigat primăria“</a></li><li><a href="/stiri/update-rezultate-provizorii-in-municipiul-iasi-si-in-judet-pnl-castigator--265405.html" title="UPDATE: Rezultate provizorii în municipiul Iași și în județ. PNL, câștigător" >UPDATE: Rezultate provizorii în municipiul Iași și în județ. PNL, câștigător</a></li><li><a href="/stiri/incidente-electorale-la-iasi-o-femeie-care-ar-fi-trebuit-sa-stea-in-carantina-a-mers-la-vot--265398.html" title="Incidente electorale la Iași. O femeie care ar fi trebuit să stea în carantină a mers la vot" >Incidente electorale la Iași. O femeie care ar fi trebuit să stea în carantină a mers la vot</a></li><li><a href="/stiri/video-campanie-electorala-cu-bmw-ul-in-ziua-votarii-la-targu-frumos-a-iesit-cu-scandal--265396.html" title="VIDEO: Campanie electorală cu BMW-ul în ziua votării la Târgu Frumos. A ieșit cu scandal" >VIDEO: Campanie electorală cu BMW-ul în ziua votării la Târgu Frumos. A ieșit cu scandal</a></li><li><a href="/stiri/50-de-interventii-ale-politistilor-in-legatura-cu-derularea-procesului-electoral-la-iasi--265392.html" title="50 de intervenţii ale polițiștilor în legătură cu derularea procesului electoral la Iași" >50 de intervenţii ale polițiștilor în legătură cu derularea procesului electoral la Iași</a></li><li><a href="/stiri/a-fost-deslusit-misterul-electoral-al-sectiei-din-iasi-cu-prezenta-de-0-la-urne--265386.html" title="A fost deslușit misterul electoral al secției din Iași cu prezență de 0% la urne" >A fost deslușit misterul electoral al secției din Iași cu prezență de 0% la urne</a></li><li><a href="/stiri/doua-noi-focare-de-covid-19-au-aparut-in-iasi-unul-are-75-de-cazuri--265369.html" title="Două noi focare de Covid-19 au apărut în Iași. Unul are 75 de cazuri" >Două noi focare de Covid-19 au apărut în Iași. Unul are 75 de cazuri</a></li><li><a href="/stiri/am-coborat-de-pe-podium-83-de-cazuri-noi-de-infectare-cu-covid-la-iasi--265368.html" title="Am coborât de pe podium. 83 de cazuri noi de infectare cu COVID la Iași" >Am coborât de pe podium. 83 de cazuri noi de infectare cu COVID la Iași</a></li><li><a href="/stiri/caz-unic-in-judetul-iasi-prezenta-0-la-vot-a-fost-gasita-explicatia-update--265367.html" title="Caz unic în județul Iași: prezență 0% la vot. A fost găsită explicația (UPDATE)" >Caz unic în județul Iași: prezență 0% la vot. A fost găsită explicația (UPDATE)</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="none">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_265809">
	<h2 class="art-title"><a href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html" title="Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace">Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace</a></h2>

	<a href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html" title="Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384401&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace" alt="Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html" class="txt-link">Una dintre cele mai controversate afaceri puse la cale de actuala administratie a Aeroportului a fos (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/concesionare">concesionare</a>, <a href="/tag/teren">teren</a>, <a href="/tag/aeroport">aeroport</a>, <a href="/tag/elicoptere">elicoptere</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_265807">
	<h2 class="art-title"><a href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html" title="Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat">Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat</a></h2>

	<a href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html" title="Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384390&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat" alt="Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html" class="txt-link">Daniela P. se lupta &icirc;n instanta cu Spitalul Clinic de Obstetrica si Ginecologie &ldquo;Cuza Vo (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/proces">proces</a>, <a href="/tag/maternitate">maternitate</a>, <a href="/tag/moasa">moasa</a>, <a href="/tag/instrumentar">instrumentar</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_265815">
	<h2 class="art-title"><a href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html" title="Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL">Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL</a></h2>

	<a href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html" title="Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384399&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL" alt="Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html" class="txt-link">O alianta PNL - USR-PLUS ar fi obtinut o victorie zdrobitoare la Iasi. Daca ar fi avut un acord &ici (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/calcule">calcule</a>, <a href="/tag/mihai+chirica">mihai chirica</a>, <a href="/tag/pnl">pnl</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_265826">
	<h2 class="art-title"><a href="/stiri/clotilde-armand-fake-news-intr-o-tara-normala-domnul-tudorache-si-doamna-firea-erau-arestati-deja--265826.html" title="Clotilde Armand: Fake news! Într-o ţară normală domnul Tudorache şi doamna Firea erau arestaţi deja">Clotilde Armand: Fake news! Într-o ţară normală domnul Tudorache şi doamna Firea erau arestaţi deja</a></h2>

	<a href="/stiri/clotilde-armand-fake-news-intr-o-tara-normala-domnul-tudorache-si-doamna-firea-erau-arestati-deja--265826.html" title="Clotilde Armand: Fake news! Într-o ţară normală domnul Tudorache şi doamna Firea erau arestaţi deja" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384408&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Clotilde Armand: Fake news! Într-o ţară normală domnul Tudorache şi doamna Firea erau arestaţi deja" alt="Clotilde Armand: Fake news! Într-o ţară normală domnul Tudorache şi doamna Firea erau arestaţi deja" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/clotilde-armand-fake-news-intr-o-tara-normala-domnul-tudorache-si-doamna-firea-erau-arestati-deja--265826.html" class="txt-link">&rdquo;Televiziunea unui turnator securist si abonata ani de zile la banii Primariei Capitalei, pe v (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/clotilde-armand-fake-news-intr-o-tara-normala-domnul-tudorache-si-doamna-firea-erau-arestati-deja--265826.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Clotilde+Armand">Clotilde Armand</a>, <a href="/tag/PSD">PSD</a>, <a href="/tag/BES">BES</a>, <a href="/tag/imagini">imagini</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_265825">
	<h2 class="art-title"><a href="/stiri/antena-3-imagini-cu-presupusi-membri-usr-care-umbla-la-sacii-cu-voturile-din-sectorul-1--265825.html" title="Antena 3-imagini cu presupuşi membri USR care umblă la sacii cu voturile din Sectorul 1">Antena 3-imagini cu presupuşi membri USR care umblă la sacii cu voturile din Sectorul 1</a></h2>

	<a href="/stiri/antena-3-imagini-cu-presupusi-membri-usr-care-umbla-la-sacii-cu-voturile-din-sectorul-1--265825.html" title="Antena 3-imagini cu presupuşi membri USR care umblă la sacii cu voturile din Sectorul 1" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384407&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Antena 3-imagini cu presupuşi membri USR care umblă la sacii cu voturile din Sectorul 1" alt="Antena 3-imagini cu presupuşi membri USR care umblă la sacii cu voturile din Sectorul 1" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/antena-3-imagini-cu-presupusi-membri-usr-care-umbla-la-sacii-cu-voturile-din-sectorul-1--265825.html" class="txt-link">Politia va ridica imaginile pentru verificari. Primarul general &icirc;n functie, Gabriela Firea, ca (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/antena-3-imagini-cu-presupusi-membri-usr-care-umbla-la-sacii-cu-voturile-din-sectorul-1--265825.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/saci">saci</a>, <a href="/tag/voturi">voturi</a>, <a href="/tag/USR">USR</a>, <a href="/tag/membri">membri</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_265812">
	<h2 class="art-title"><a href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html" title="Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe">Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe</a></h2>

	<a href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html" title="Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384395&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe" alt="Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html" class="txt-link">Iasul, &icirc;nchis pentru pacientii COVID 19 din alte judete. Cel putin aceasta era situatia ieri,  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/covid">covid</a>, <a href="/tag/spital">spital</a>, <a href="/tag/coplesiti">coplesiti</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_265808 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/a-reteaua-loverboya-de-la-iasi-condusa-de-o-femeie-a-fost-retinuta-dupa-perchezitii-dis-de-dimineata--265808.html" title="“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă">“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă</a></h2>

	<a href="/stiri/a-reteaua-loverboya-de-la-iasi-condusa-de-o-femeie-a-fost-retinuta-dupa-perchezitii-dis-de-dimineata--265808.html" title="“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=384391&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă" alt="“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/a-reteaua-loverboya-de-la-iasi-condusa-de-o-femeie-a-fost-retinuta-dupa-perchezitii-dis-de-dimineata--265808.html" class="txt-link">O femeie si un t&acirc;nar, care au exploatat &icirc;mpreuna doua minore &icirc;n scopuri sexuale, a (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/a-reteaua-loverboya-de-la-iasi-condusa-de-o-femeie-a-fost-retinuta-dupa-perchezitii-dis-de-dimineata--265808.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/diicot">diicot</a>, <a href="/tag/loverboy">loverboy</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanronbcshkmmqv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.300x250_top */
ado.slave('adoceanronbcshkmmqv', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>09:44 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/prima-dezbatere-trump-biden-urmarita-de-peste-73-de-milioane-de-telespectatori--265834.html">Prima dezbatere Trump - Biden, urmărită de peste 73 de milioane de telespectatori</a></p>
</li><li>
	<h6>09:29 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/clotilde-armand-explica-imaginile-in-care-persoane-prezentate-ca-fiind-membri-usr-par-ca-umbla-la-sacii-cu-voturi--265833.html">Clotilde Armand explică imaginile în care persoane prezentate ca fiind membri USR par că umblă la sacii cu voturi</a></p>
</li><li>
	<h6>09:14 - <a href="/stiri/it" class="cat-def cat-it">IT</a> <a class='pos-gal-video toate_stirile' href="/stiri/it">vezi toate stirile</a></h6>
	<p><a href="/stiri/google-a-prezentat-smartphone-urile-pixel-5-si-pixel-4a-5g--265832.html">Google a prezentat smartphone-urile Pixel 5 şi Pixel 4a 5G</a></p>
</li><li>
	<h6>09:07 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/noaptea-alba-a-galeriilor-din-iasi-2-4-octombrie-2020--265836.html">Noaptea Albă a Galeriilor din Iași - 2-4 octombrie 2020</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/it" class="cat-def cat-it">IT</a> <a class='pos-gal-video toate_stirile' href="/stiri/it">vezi toate stirile</a></h6>
	<p><a href="/stiri/ue-ar-putea-interzice-google-facebook-amazon-si-apple-sa-isi-favorizeze-serviciile-proprii--265829.html">UE ar putea interzice Google, Facebook, Amazon şi Apple să îşi favorizeze serviciile proprii</a></p>
</li><li>
	<h6>08:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/popovici-nitu-stoica-asociatii-o-coopteaza-pe-raluca-rusu-asociat-in-pnsa-tax-p--265830.html">POPOVICI NIȚU STOICA &amp; ASOCIAȚII o cooptează pe Raluca Rusu Asociat în PNSA Tax (P)</a></p>
</li><li>
	<h6>08:45 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/masina-de-politie-implicata-intr-un-accident-rutier-noroc-de-un-elev--265828.html">Maşină de Poliţie, implicată într-un accident rutier. Noroc de un elev</a></p>
</li><li>
	<h6>08:30 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/ciolacu-cere-anularea-alegerilor-din-bucuresti-acuzand-fraudarea-acestora-de-catre-usr-plus--265827.html">Ciolacu cere anularea alegerilor din Bucureşti, acuzând fraudarea acestora de către USR PLUS</a></p>
</li><li>
	<h6>08:15 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/clotilde-armand-fake-news-intr-o-tara-normala-domnul-tudorache-si-doamna-firea-erau-arestati-deja--265826.html">Clotilde Armand: Fake news! Într-o ţară normală domnul Tudorache şi doamna Firea erau arestaţi deja</a></p>
</li><li>
	<h6>08:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/antena-3-imagini-cu-presupusi-membri-usr-care-umbla-la-sacii-cu-voturile-din-sectorul-1--265825.html">Antena 3-imagini cu presupuşi membri USR care umblă la sacii cu voturile din Sectorul 1</a></p>
</li><li>
	<h6>03:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html">Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html">Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html">Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html">Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-reteaua-loverboya-de-la-iasi-condusa-de-o-femeie-a-fost-retinuta-dupa-perchezitii-dis-de-dimineata--265808.html">“Reţeaua  Loverboy”de la Iaşi, condusă de o femeie. A fost reţinută după percheziţii dis-de-dimineaţă</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/razmerita-din-psd-iasi-cine-sunt-contestatarii-si-de-ce-vor-capul-lui-popa--265813.html">Răzmeriţa din PSD Iași: cine sunt contestatarii şi de ce vor capul lui Popa</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/focar-covid-la-spitalul-de-recuperare-iasi-sapte-cadre-medicale-si-doi-pacienti--265805.html">Focar COVID la Spitalul de Recuperare Iași: şapte cadre medicale şi doi pacienţi</a></p>
</li><li>
	<h6>02:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cardul-de-sanatate-obligatoriu-de-azi-medicii-de-familie-riposteaza-din-nou--265804.html">Cardul de sănătate, obligatoriu de azi. Medicii de familie ripostează din nou</a></p>
</li><li>
	<h6>02:54 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/primeste-sau-nu-azi-spitalul-mobil-primul-pacient-ce-a-hartiutea-oficiale-mai-lipsesc--265806.html">Primeşte sau nu azi Spitalul mobil primul pacient? Ce ”hârtiuțe” oficiale mai lipsesc</a></p>
</li><li>
	<h6>02:54 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/sase-cazuri-noi-de-covid-in-scoli-opt-clase-cu-cursuri-suspendate--265814.html">Şase cazuri noi de Covid în şcoli: opt clase cu cursuri suspendate</a></p>
</li><li>
	<h6>02:53 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/universitatea-a-cuzaa-incepe-cel-de-al-160-lea-an-de-la-infiintare-cu-o-ceremonie-mai-mult-decat-modesta--265810.html">Universitatea „Cuza” începe cel de-al 160-lea an de la înfiinţare cu o ceremonie mai mult decât modestă</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/zgripturisme--265779.html">Zgripţurisme</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/hot-de-mancare-de-lux-prins-furand-opt-pungi-cu-creveti-de-la-supermarket--265811.html">Hoţ de mâncare de lux: prins furând opt pungi cu creveţi de la supermarket</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/politica-monetara-de-la-conventional-la-neconventional--265780.html">Politica monetară de la convenţional la neconvenţional</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/prof-univ-dr-dumitru-oprea-deputat-pnl-si-moldova-trebuie-sa-se-europenizeze-p--265751.html">Prof. univ. dr. Dumitru OPREA Deputat PNL: &quot;Și Moldova trebuie să se europenizeze!&quot; (P)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/terenurile-hala-si-utilajele-firmei-technosteel-lbr-au-fost-scoase-la-vanzare--265765.html">Terenurile, hala şi utilajele firmei Technosteel LBR au fost scoase la vânzare</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/ajofm-anunta-ca-in-judet-sunt-libere-768-de-locuri-de-munca--265767.html">AJOFM anunţă că în judeţ sunt libere 768 de locuri de muncă</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/costel-alexe-si-lectia-alegerilor-de-duminica--265778.html">Costel Alexe şi lecţia alegerilor de duminică</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/despre-iasi-iii--265781.html">Despre Iaşi (III)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/concluziuni-ale-alegerilor-de-la-iasi-lotul-doi-veleatul-trei--265797.html">Concluziuni ale alegerilor de la Iaşi: lotul doi, veleatul trei</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/aseara-au-dansat-in-familie--265822.html">Aseară au dansat în familie</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-camora-convocat-in-premiera--265823.html">Multe și mărunte:Camora, convocat în premieră</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/cfr-cluj-incearca-sa-faca-pasul-spre-grupe--265824.html">CFR Cluj încearcă să facă pasul  spre grupe</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/prima-plecare-de-la-politehnica--265821.html"> Prima plecare de la Politehnica</a></p>
</li><li>
	<h6>15:55 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/obiectul-pe-care-simona-halep-l-a-primit-de-la-idolul-ei-si-pe-care-il-pretuieste--265772.html">Obiectul pe care Simona Halep l-a primit de la idolul ei și pe care îl prețuiește</a></p>
</li><li>
	<h6>15:45 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-salvati-de-clopotela-reinventat-pentru-noua-generatie--265770.html">”Salvați de clopoțel”, reinventat pentru noua generație</a></p>
</li><li>
	<h6>15:30 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/guvernul-slovac-aproba-instituirea-starii-de-urgenta-de-la-1-octombrie-timp-de-45-de-zile--265768.html">Guvernul slovac aproba instituirea starii de urgenta de la 1 octombrie, timp de 45 de zile</a></p>
</li><li>
	<h6>15:25 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ingrijorator-la-iasi-nu-mai-sunt-locuri-pentru-pacientii-covid-19--265764.html">ÎNGRIJORĂTOR! La Iași nu mai sunt locuri pentru pacienții Covid 19</a></p>
</li><li>
	<h6>15:07 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/compania-de-transport-public-iasi-angajeaza-sef-coloana-p--265759.html">Compania de Transport Public Iaşi angajează șef coloană (P)</a></p>
</li><li>
	<h6>15:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/orban-voi-conduce-campania-electorala-presedintele-pnl-trebuie-sa-isi-asume-aceasta-raspundere--265760.html">Orban: Voi conduce campania electorală, preşedintele PNL trebuie să îşi asume această răspundere</a></p>
</li><li>
	<h6>14:59 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/aproape-350-000-de-romani-au-ramas-fara-loc-de-munca-in-mai-putin-de-3-luni--265758.html">Aproape 350.000 de români au rămas fără loc de muncă în mai puţin de 3 luni</a></p>
</li><li>
	<h6>14:44 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/primul-pacient-din-lume-declarat-vindecat-de-hiv-a-murit-de-leucemie--265755.html">Primul pacient din lume declarat vindecat de HIV a murit de leucemie</a></p>
</li><li>
	<h6>14:33 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-avion-de-lupta-care-a-spart-bariera-sunetului-deasupra-parisului-a-creat-panica--265754.html">Un avion de luptă care a spart bariera sunetului deasupra Parisului a creat panică</a></p>
</li><li>
	<h6>14:14 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/candidatul-cu-zero-voturi-nici-macar-al-lui-si-cele-ale-familiei-nu-apar--265749.html">Candidatul cu zero voturi. Nici măcar al lui și cele ale familiei nu apar</a></p>
</li><li>
	<h6>14:01 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/orban-interzicem-tuturor-organizatiilor-locale-sa-faca-vreo-intelegere-sau-vreo-alianta-cu-psd--265748.html">Orban: Interzicem tuturor organizaţiilor locale să facă vreo înţelegere sau vreo alianţă cu PSD</a></p>
</li><li>
	<h6>14:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/ce-gafa-a-facut-echipa-de-campanie-a-lui-trump-inainte-de-dezbaterea-cu-biden--265740.html">Ce gafă a făcut echipa de campanie a lui Trump înainte de dezbaterea cu Biden</a></p>
</li><li>
	<h6>13:36 - <a href="/stiri/it" class="cat-def cat-it">IT</a> <a class='pos-gal-video toate_stirile' href="/stiri/it">vezi toate stirile</a></h6>
	<p><a href="/stiri/amazon-patenteaza-plata-cu-mana-cu-a-o-semnatura-unica-din-palmaa--265745.html">Amazon patentează plata cu mâna - cu ”o semnătură unică din palmă”</a></p>
</li><li>
	<h6>13:30 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/fostul-presedinte-ucrainean-petro-porosenko-un-diabetic-testat-pozitiv-cu-covid-19--265738.html">Fostul preşedinte ucrainean Petro Poroşenko, un diabetic, testat pozitiv cu covid-19</a></p>
</li><li>
	<h6>13:23 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/ce-se-va-intampla-daca-nu-putem-produce-un-vaccin-anti-covid--265744.html">Ce se va întâmpla dacă nu putem produce un vaccin anti-COVID?</a></p>
</li><li>
	<h6>13:20 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/orban-vrem-o-mai-mare-seriozitate-in-implementarea-masurilor-de-restrictie--265742.html">Orban: &quot;Vrem o mai mare seriozitate in implementarea masurilor de restrictie&quot;</a></p>
</li><li>
	<h6>13:07 - <a href="/stiri/arte" class="cat-def cat-arte">Arte</a> <a class='pos-gal-video toate_stirile' href="/stiri/arte">vezi toate stirile</a></h6>
	<p><a href="/stiri/portret-de-femeie-de-constantin-brancusi-vandut-la-licitatie--265741.html">&quot;Portret de femeie&quot; de Constantin Brancusi, vandut la licitatie</a></p>
</li><li>
	<h6>12:54 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/bebelus-de-9-luni-infectat-cu-noul-coronavirus-internat-la-terapie-intensiva--265735.html">Bebeluș de 9 luni,  infectat cu noul coronavirus, internat la terapie intensivă</a></p>
</li><li>
	<h6>12:40 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/interesul-pentru-constructia-de-locuinte-a-scazut-cu-7-pe-fondul-pandemiei--265727.html">Interesul pentru construcţia de locuinţe a scăzut cu 7% pe fondul pandemiei</a></p>
</li><li>
	<h6>12:32 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/sapte-lideri-judeteni-ai-pnl-si-au-anuntat-demisia-in-urma-rezultatelor-slabe-de-la-alegerile-locale--265733.html">Șapte lideri județeni ai PNL și-au anunțat demisia în urma rezultatelor slabe de la alegerile locale</a></p>
</li><li>
	<h6>12:25 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/messi-apel-la-unitate-dupa-ce-a-vrut-sa-plece-de-la-barcelona--265726.html">Messi, apel la unitate după ce a vrut să plece de la Barcelona</a></p>
</li><li>
	<h6>12:20 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/unde-este-plahotniuc-a-traversat-frontiera-romaniei-in-perioada-7-10-septembrie--265731.html">Unde este Plahotniuc? A traversat frontiera României în perioada 7-10 septembrie</a></p>
</li><li>
	<h6>12:12 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cinci-papagali-de-la-o-gradina-zoologica-injurau-de-mama-focului-au-fost-despartiti--265730.html">Cinci papagali de la o grădină zoologică înjurau de mama focului. Au fost despărțiți</a></p>
</li><li>
	<h6>11:54 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/orban-foc-si-para-sunt-nemultumit-de-rezultatul-alegerilor-in-unele-localitati-am-fost-varza--265725.html">Orban, foc și pară: Sunt nemulţumit de rezultatul alegerilor. În unele localităţi am fost varză</a></p>
</li><li>
	<h6>11:42 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/rafila-nu-este-exclus-ca-in-aceasta-saptamana-sa-inregistram-2000-de-cazuri-zilnice--265722.html">Rafila: Nu este exclus ca în această săptămână să înregistrăm 2000 de cazuri zilnice</a></p>
</li><li>
	<h6>11:41 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/consilierul-pnl-care-l-a-prins-pe-omul-lui-tudorache-cu-procesele-verbale-povesteste-momentul--265718.html">Consilierul PNL care l-a prins pe omul lui Tudorache cu procesele verbale povesteşte momentul</a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe></div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right">
<script>console.log("1 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback1">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/300x250', [300, 250], 'gpt-passback1').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback1');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>
</div>
<div class="banner-right">
<!-- /96038750/Ziarul_de_Iasi/300x250 -->
<div id='div-gpt-ad-1600429858431-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600429858431-0'); });
  </script>
</div></div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/costel-alexe-si-lectia-alegerilor-de-duminica--265778.html"><img  src="/app/gethumb.php?id=384357&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Costel Alexe şi lecţia alegerilor de duminică" alt="Costel Alexe şi lecţia alegerilor de duminică" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Cosmin PAȘCA</h4>
			<h5 class="article-right-title"><a href="/stiri/costel-alexe-si-lectia-alegerilor-de-duminica--265778.html">Costel Alexe şi lecţia alegerilor de duminică</a></h5>
			<p class="article-right-description"><a href="/stiri/costel-alexe-si-lectia-alegerilor-de-duminica--265778.html">Cea mai importantă concluzie a alegerilor din weekend este că PNL &icirc;mpreună cu USR PLUS l-ar fi &icirc;nvins pe Chirica dacă ar fi semnat din timp un acord politic. Ar fi c&acirc;ştigat Primăria fără să &bdquo;livreze&rdquo; un candidat extraordinar, fără bani publici aruncaţi de Guvernul Orban &icirc;n campanie, fără cine ştie ce val de emoţie care să mobilizeze tinerii la urne.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanroqmpedtethi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.2300editorial */
ado.slave('adoceanroqmpedtethi', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="300" src="https://www.youtube.com/embed/mgivC5pNyLs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanronnglgqohbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.3300filmuletul */
ado.slave('adoceanronnglgqohbh', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/zgripturisme--265779.html"><img  src="/app/gethumb.php?id=384358&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Zgripţurisme" alt="Zgripţurisme" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Codrin Liviu CUȚITARU</h4>
			<h5 class="article-right-title"><a href="/stiri/zgripturisme--265779.html">Zgripţurisme</a></h5>
			<p class="article-right-description"><a href="/stiri/zgripturisme--265779.html">&bdquo;Domnule profesor, eu nu sunt, cu adevărat, politicos şi nici măcar influenţat de retorica rusofonă (unii cred că aş trăi sub umbrela discursului bombastic răsăritean, din unghiul formaţiei mele profesionale!). Ca să fiu sincer p&acirc;nă la capăt, eu răm&acirc;n numai precaut &icirc;n eschiva mea ceremonioasă.&nbsp;Mă apăr&nbsp;deci prin intermediul formulelor supradimensionat-politicoase. De trădare, de dezamăgire, de vulgaritate, de intruziune.&rdquo;
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/politica-monetara-de-la-conventional-la-neconventional--265780.html"><img  src="/app/gethumb.php?id=384359&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Politica monetară de la convenţional la neconvenţional" alt="Politica monetară de la convenţional la neconvenţional" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Alin ANDRIEȘ</h4>
			<h5 class="article-right-title"><a href="/stiri/politica-monetara-de-la-conventional-la-neconventional--265780.html">Politica monetară de la convenţional la neconvenţional</a></h5>
			<p class="article-right-description"><a href="/stiri/politica-monetara-de-la-conventional-la-neconventional--265780.html">Crizele financiare au un impact considerabil şi &icirc;n ceea ce priveşte politica monetară implementată de băncile centrale, precum şi asupra obiectivelor şi instrumentelor utilizate de acestea.&nbsp;
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/despre-iasi-iii--265781.html"><img  src="/app/gethumb.php?id=384360&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Despre Iaşi (III)" alt="Despre Iaşi (III)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">George ŢURCĂNAŞU</h4>
			<h5 class="article-right-title"><a href="/stiri/despre-iasi-iii--265781.html">Despre Iaşi (III)</a></h5>
			<p class="article-right-description"><a href="/stiri/despre-iasi-iii--265781.html">Un Iaşi puternic, capabil să concureze cu oraşe situate dincolo de limitele regionale (Clujul, Timişoara, Chişinăul, Lvov-ul, Poznan sau Odesa), e o condiţie sine qua non pentru competitivitatea regiunii noastre. Un Iaşi puternic, un Galaţi puternic, un Bacău sau o Suceavă puternice, toate aflate &icirc;n relaţii de interdependenţă, reprezintă reperele principale ale coeziunii nostre teritoriale.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1972" target="_blank"><img src="/app/getfile.php?id=360506&b=1972" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/concluziuni-ale-alegerilor-de-la-iasi-lotul-doi-veleatul-trei--265797.html"><img  src="/app/gethumb.php?id=384376&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Concluziuni ale alegerilor de la Iaşi: lotul doi, veleatul trei" alt="Concluziuni ale alegerilor de la Iaşi: lotul doi, veleatul trei" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/concluziuni-ale-alegerilor-de-la-iasi-lotul-doi-veleatul-trei--265797.html">Concluziuni ale alegerilor de la Iaşi: lotul doi, veleatul trei</a></h5>
			<p class="article-right-description"><a href="/stiri/concluziuni-ale-alegerilor-de-la-iasi-lotul-doi-veleatul-trei--265797.html">Iată, stimaţi electori şi scumpiţe electoriţe, că a venit pe azi şi r&acirc;ndul analizei post-alegeri de la PSD Iaşi, după ce am trecut prin ciurul raţiunii şi prin d&acirc;rmonul aritmeticii electorale situaţiunile din PNL, apoi de la trupa de str&acirc;nsură a dipotatului d&acirc;rvar, dar şi situaţiunea delicată şi neaşteptată dintre Alexe şi Chirica, după noile scoruri ale fiecăruia.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/ceafa--5807.html" class="carac"><img  src="/app/gethumb.php?id=384420&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Ceafă" alt="Ceafă" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/ceafa--5807.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanroxoeinksqvx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.5300caricatura */
ado.slave('adoceanroxoeinksqvx', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=384406" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanrouploqxlfew"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.6300widgets */
ado.slave('adoceanrouploqxlfew', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/coronavirus--5654.html" class="txt-link">&Icirc;i datoram multe coronavirusului. A reusit sa-i aduca pe rom&acirc;ni &icirc;napoi &icirc;n tara si a putut sa le &icirc;nve (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanroradfevfkgr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.7300bancul */
ado.slave('adoceanroradfevfkgr', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://www.aleroma.ro/" target="_blank" title="Centrale termice si accesorii" rel="nofollow">Centrale termice si accesorii</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrozglipoepnl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.15300linkuri */
ado.slave('adoceanrozglipoepnl', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"><img  src="/app/gethumb.php?id=377024&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="copii africni in vreme de pademie" alt="copii africni in vreme de pademie" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="txt-link">
</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrolcrrkpjtph"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.9300fotografia */
ado.slave('adoceanrolcrrkpjtph', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/tun-de-tun-la-aeroportul-iasi-7800-mp-dati-pe-ascuns-unei-firme-suspecte-popa-tace--265809.html">Tun de tun la Aeroportul Iași? 7800 mp dați pe ascuns unei firme suspecte. Popa tace (2811 vizualizari)</a></li><li>&#x279C; <a href="/stiri/proces-medic-iesean-in-timpul-operatiei-catre-moasa-a-proastoa-cea-din-urma-a-castigat--265807.html">Proces - Medic ieşean în timpul operaţiei, către moaşă: “Proasto!” Cea din urmă a câştigat (2261 vizualizari)</a></li><li>&#x279C; <a href="/stiri/calcule-surpriza-ce-se-intampla-la-alegeri-daca-mihai-chirica-nu-era-primit-in-pnl--265815.html">Calcule surpriză - Ce se întâmpla la alegeri dacă Mihai Chirica nu era primit în PNL (2067 vizualizari)</a></li><li>&#x279C; <a href="/stiri/razmerita-din-psd-iasi-cine-sunt-contestatarii-si-de-ce-vor-capul-lui-popa--265813.html">Răzmeriţa din PSD Iași: cine sunt contestatarii şi de ce vor capul lui Popa (1128 vizualizari)</a></li><li>&#x279C; <a href="/stiri/covid-la-iasi-a-situata-e-dramatica-suntem-coplesitia-nu-se-mai-primesc-cazuri-din-alte-judete--265812.html">Covid la Iaşi: „Situaţa e dramatică: suntem copleşiţi”. Nu se mai primesc cazuri din alte județe (1153 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/caz-horror-nevasta-jucatorului-dorit-de-fcsb-a-platit-un-asasin-ca-sa-i-ucida-sotul--265272.html">Caz horror: nevasta jucătorului dorit de FCSB a plătit un asasin ca să-i ucidă soțul (132415 vizualizari)</a></li><li>&#x279C; <a href="/stiri/impact-in-noapte-pe-europeana-cu-trei-morti-vinovatul-acelasi-ca-in-accidentul-pe-bucium-cu-fetita-ucisa-in-curte--265674.html">Impact în noapte pe Europeană, cu trei morţi. Vinovatul, acelaşi ca în accidentul pe Bucium cu fetița ucisă în curte (56614 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-sot-si-sotie-dealeri-de-droguri-in-galata-la-perchezitie-un-caine-a-gasit-canabis-in-noptiera--265176.html">VIDEO-Soţ şi soţie, dealeri de droguri în Galata. La percheziţie, un câine a găsit canabis în noptieră (38696 vizualizari)</a></li><li>&#x279C; <a href="/stiri/update-rezultate-provizorii-in-municipiul-iasi-si-in-judet-pnl-castigator--265405.html">UPDATE: Rezultate provizorii în municipiul Iași și în județ. PNL, câștigător (36238 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-update-un-tir-a-izbit-un-autobuz-la-letcani-si-l-a-proiectat-intr-un-microbuz-trei-morti-si-12-raniti--265556.html">VIDEO-UPDATE: Un TIR a izbit un autobuz la Leţcani şi l-a proiectat într-un microbuz: trei morti şi 12 răniţi (31999 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-ea-e-jandarmerita-care-l-a-impuscat-si-imobilizat-pe-derbedeul-fugar-sambata-noaptea--263397.html">EXCLUSIV: Ea e jandarmeriţa care l-a împuşcat și imobilizat pe derbedeul fugar sâmbătă noaptea (194538 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-violula-intre-colegii-de-clasa-a-treia-a-aparut-filmarea-care-intoarce-ancheta-pe-dos--263023.html">„Violul“ între colegii de clasa a treia: a apărut filmarea care întoarce ancheta pe dos (172328 vizualizari)</a></li><li>&#x279C; <a href="/stiri/romania-vs-ungaria-a-jeg-de-nedescris-cocalari-umflati-cu-pompa-fete-tatuate-dansand-lasciv-si-manele-pana-in-zoria--263831.html">România vs. Ungaria: „Jeg de nedescris, cocalari umflaţi cu pompa, fete tatuate dansând lasciv şi manele până în zori“ (156007 vizualizari)</a></li><li>&#x279C; <a href="/stiri/caz-horror-nevasta-jucatorului-dorit-de-fcsb-a-platit-un-asasin-ca-sa-i-ucida-sotul--265272.html">Caz horror: nevasta jucătorului dorit de FCSB a plătit un asasin ca să-i ucidă soțul (132415 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-fetita-ucisa-in-bucium-in-curtea-casei-de-un-tir-scapat-de-sub-control-update--263444.html">EXCLUSIV: Fetiță ucisă în Bucium în curtea casei de un TIR scăpat de sub control (UPDATE) (66420 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanroyciiomdiug"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.10300cele */
ado.slave('adoceanroyciiomdiug', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><a href="/app/adclick.php?id=832" target="_blank"><img src="/app/getfile.php?id=116297&b=832" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanrosegffxgrzw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.12300blogul */
ado.slave('adoceanrosegffxgrzw', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanropfnliuqfiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.13300anunturi */
ado.slave('adoceanropfnliuqfiv', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right">
<div id="adoceanromgeslrkkdq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.14300intrebarea */
ado.slave('adoceanromgeslrkkdq', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="selected" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">
$( document ).ready(function() {
if ((window.location.href=='https://www.ziaruldeiasi.ro/stiri/anunturi') || (window.location.href=='https://www.ziaruldeiasi.ro/')) {
    element = document.querySelectorAll('[title="FELICITARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-felicitari";element[1].href="/stiri/anunturi-felicitari";};

    element = document.querySelectorAll('[title="MATRIMONIALE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-matrimoniale";element[1].href="/stiri/anunturi-matrimoniale";};

    element = document.querySelectorAll('[title="PIERDERI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-pierderi";element[1].href="/stiri/anunturi-pierderi";};

    element = document.querySelectorAll('[title="COMEMORARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-comemorari";element[1].href="/stiri/anunturi-comemorari";};

    element = document.querySelectorAll('[title="CURSURI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-cursuri";element[1].href="/stiri/anunturi-cursuri";};

    element = document.querySelectorAll('[title="MEDITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-meditatii";element[1].href="/stiri/anunturi-meditatii";};

    element = document.querySelectorAll('[title="DIVERSE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-diverse";element[1].href="/stiri/anunturi-diverse";};

    element = document.querySelectorAll('[title="CONVOCARI AGA"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-convocari-aga";element[1].href="/stiri/anunturi-convocari-aga";};

    element = document.querySelectorAll('[title="LICITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-licitatii";element[1].href="/stiri/anunturi-licitatii";};

    element = document.querySelectorAll('[title="AUTO"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-auto";element[1].href="/stiri/anunturi-auto";};

    element = document.querySelectorAll('[title="OFERTE SERVICII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-oferte-servicii";element[1].href="/stiri/anunturi-oferte-servicii";};

    element = document.querySelectorAll('[title="IMOBILIARE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-imobiliare";element[1].href="/stiri/anunturi-imobiliare";};

    element = document.querySelectorAll('[title="VANZARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-vanzari";element[1].href="/stiri/anunturi-vanzari";};

    element = document.querySelectorAll('[title="ANGAJARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-angajari";element[1].href="/stiri/anunturi-angajari";};

    element = document.querySelectorAll('[title="DECESE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-decese";element[1].href="/stiri/anunturi-decese";};

    element = document.querySelectorAll('[title="CONDOLEANTE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-condoleante";element[1].href="/stiri/anunturi-condoleante";};
}

});

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>