<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<meta name="facebook-domain-verification" content="g1vz3up4126llhisqjtqol32s5f2q4" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>



<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<div id="fb-root"></div>
<!--<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>-->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v12.0&appId=751132225707305&autoLogAppEvents=1" nonce="AvINrbHE"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '312504';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Christian Eriksen, aproape să semneze un contract cu Brentford</title>
				<script type="application/ld+json">
			{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"image": "https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=435986&w=800&h=600",
			"datePublished": "2022-01-23T17:46:48+02:00",
			"headline": "Christian Eriksen, aproape să semneze un contract cu Brentford",
			"author": {
			            "@type": "Person",
			    	    "name": "redactia"
			    	},
			"publisher": {
				    "@type": "Organization",
				    "name": "Ziarul de Iasi",
				    "logo": "https://www.ziaruldeiasi.ro/app/img/logo.png"
				}
			}
			</script>
	<meta name="Title" content="Christian Eriksen, aproape să semneze un contract cu Brentford" />
	<meta name="description" content="Danezul Christian Eriksen, care a dat emoţii lumii fotbalului după ce a suferit un episod cardiac la Euro-2020, ar fi ajuns la un acord pentru un contract pe şase luni cu gruparea engleză Brentford.
" />
	<meta name="keywords" content="eriksen, brentford, transfer" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/christian-eriksen-aproape-sa-semneze-un-contract-cu-brentford--312504.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Christian Eriksen, aproape să semneze un contract cu Brentford"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/christian-eriksen-aproape-sa-semneze-un-contract-cu-brentford--312504.html"/>
	<meta property="og:description" content="Danezul Christian Eriksen, care a dat emoţii lumii fotbalului după ce a suferit un episod cardiac la Euro-2020, ar fi ajuns la un acord pentru un contract pe şase luni cu gruparea engleză Brentford.
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=435986&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/christian-eriksen-aproape-sa-semneze-un-contract-cu-brentford--312504.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->


</head>
<body id="pg_stiri">

<script>

var ad = document.createElement('div');

ad.id = 'AdSense';

ad.className = 'AdSense';

ad.style.display = 'block';

ad.style.position = 'absolute';

ad.style.top = '-1px';

ad.style.height = '1px';

document.body.appendChild(ad);

</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
var gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        <div id="adoceanroocgjppknzs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.Branding_1000x200 */
ado.slave('adoceanroocgjppknzs', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanroqnlskqprfo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.120x400 */
ado.slave('adoceanroqnlskqprfo', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank" rel="nofollow"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>
			
			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

<!--			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>
-->			
<!--			
			<div class="ad-wrap">
			<a href="https://agri.shop/concurs" target="_blank"><img src="/app/img/dasdf.gif" border="0" alt="agri.shop"></a>
			</div>
-->
		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>luni, 24.01.2022</p>
				</div>
				<div class="head-right"><div id="adoceanrorbpslsqitx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.728x90 */
ado.slave('adoceanrorbpslsqitx', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="selected" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/zdi-tv"  class="" title="ZDI TV">ZDI TV</a></li><li><a href="/stiri/euro-2020"  class="" title="EURO 2020">EURO 2020</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrotmemhtfngt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.1000x200 */
ado.slave('adoceanrotmemhtfngt', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/sport">SPORT</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Christian Eriksen, aproape să semneze un contract cu Brentford</h1>
			
			<div class="article-head ">
				<div class="article-date ">23.01.2022 17:46:48</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=435986&amp;w=800&amp;h=600" rel="lightbox['pic']" title="tw-eriksen" class="boxpic"><img  src="/app/gethumb.details.php?id=435986&amp;w=640&amp;h=480" width="640" height="480" alt="tw-eriksen"   title="tw-eriksen" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=435986&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="tw-eriksen" title="tw-eriksen" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Danezul Christian Eriksen, care a dat emoţii lumii fotbalului după ce a suferit un episod cardiac la Euro-2020, ar fi ajuns la un acord pentru un contract pe şase luni cu gruparea engleză Brentford.</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>Potrivit Sky Sports News, Eriksen s-ar fi &icirc;nţeles &icirc;n privinţa termenilor personali şi ar mai fi rămas de stabilit detaliile finale ale contractului.</p>

<p>Acordul va fi semnat &icirc;n c&acirc;teva zile, precizează Sky Sports News.</p>

<p>Eriksen s-a despărţit luna trecută de Internazionale Milano, deoarece după de i s-a implantat un defibrilator cardiac a devenit imposibil ca el să mai joace &icirc;n Serie A.</p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/eriksen">eriksen</a>, <a href="/tag/brentford">brentford</a>, <a href="/tag/transfer">transfer</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/christian-eriksen-aproape-sa-semneze-un-contract-cu-brentford--312504.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanrokpjpbldlqi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.300x250 */
ado.slave('adoceanrokpjpbldlqi', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/christian-eriksen-aproape-sa-semneze-un-contract-cu-brentford--312504.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>SPORT</h2><ul><li><a href="/stiri/adevaratul-derby-de-romania--312438.html" title="Adevăratul derby de România" >Adevăratul derby de România</a></li><li><a href="/stiri/la-dublu-am-ramas-cu-jaqueline--312439.html" title="La dublu am rămas cu Jaqueline" >La dublu am rămas cu Jaqueline</a></li><li><a href="/stiri/demitere-de-antrenor-la-poli--312437.html" title=" Demitere de antrenor la Poli" > Demitere de antrenor la Poli</a></li><li><a href="/stiri/multe-si-marunte-portar-de-la-cluj-pentru-a-cainia--312440.html" title="Multe și mărunte; Portar de la Cluj pentru „câini”" >Multe și mărunte; Portar de la Cluj pentru „câini”</a></li><li><a href="/stiri/cristiano-pereira-figueiredo-de-la-cfr-cluj-la-dinamo-bucuresti--312386.html" title="Cristiano Pereira Figueiredo, de la CFR Cluj, la Dinamo Bucureşti" >Cristiano Pereira Figueiredo, de la CFR Cluj, la Dinamo Bucureşti</a></li><li><a href="/stiri/stafeta-tortei-olimpice-pentru-editia-din-acest-an-a-jo-fara-public-in-china--312381.html" title="Ştafeta torţei olimpice pentru ediţia din acest an a JO, fără public în China" >Ştafeta torţei olimpice pentru ediţia din acest an a JO, fără public în China</a></li><li><a href="/stiri/pele-a-fost-spitalizat-cateva-zile-pentru-tratament-si-investigatii--312332.html" title="Pele a fost spitalizat câteva zile pentru tratament şi investigaţii" >Pele a fost spitalizat câteva zile pentru tratament şi investigaţii</a></li><li><a href="/stiri/adrian-ilie-vine-in-copou--312315.html" title="Adrian Ilie vine în Copou" >Adrian Ilie vine în Copou</a></li><li><a href="/stiri/22-de-romani-care-vor-trece-zidul--312317.html" title="22 de români care vor trece zidul" >22 de români care vor trece zidul</a></li><li><a href="/stiri/andy-murray-eliminat-in-turul-al-doilea-al-australian-open--312241.html" title="Andy Murray, eliminat în turul al doilea al Australian Open" >Andy Murray, eliminat în turul al doilea al Australian Open</a></li><li><a href="/stiri/muguruza-da-vina-pe-un-focar-de-covid-19-in-staff-ul-ei-pentru-eliminarea-de-la-melbourne--312227.html" title="Muguruza dă vina pe un focar de Covid-19 în staff-ul ei pentru eliminarea de la Melbourne" >Muguruza dă vina pe un focar de Covid-19 în staff-ul ei pentru eliminarea de la Melbourne</a></li><li><a href="/stiri/nationala-din-malawi-antrenata-de-mario-marinica-s-a-calificat-in-premiera-in-optimile-de-finala-ale-can--312213.html" title="Naţionala din Malawi, antrenată de Mario Marinică, s-a calificat în premieră în optimile de finală ale CAN" >Naţionala din Malawi, antrenată de Mario Marinică, s-a calificat în premieră în optimile de finală ale CAN</a></li><li><a href="/stiri/portarul-ionut-radu-autogol-in-cupa-italiei--312212.html" title="Portarul Ionuţ Radu, autogol în Cupa Italiei" >Portarul Ionuţ Radu, autogol în Cupa Italiei</a></li><li><a href="/stiri/naomi-osaka-s-a-calificat-fara-probleme-in-turul-al-treilea-la-australian-open--312140.html" title="Naomi Osaka s-a calificat fără probleme în turul al treilea la Australian Open" >Naomi Osaka s-a calificat fără probleme în turul al treilea la Australian Open</a></li><li><a href="/stiri/constantin-budescu-a-negociat-intens-cu-sepsi-si-a-semnat-cu-fc-voluntari--312113.html" title="Constantin Budescu a negociat intens cu Sepsi şi a semnat cu FC Voluntari" >Constantin Budescu a negociat intens cu Sepsi şi a semnat cu FC Voluntari</a></li><li><a href="/stiri/harmony-tan-a-parasit-terenul-in-scaun-cu-rotile-dupa-o-accidentare-suferita-in-meciul-cu-elina-svitolina--312095.html" title="Harmony Tan a părăsit terenul în scaun cu rotile după o accidentare suferită în meciul cu Elina Svitolina" >Harmony Tan a părăsit terenul în scaun cu rotile după o accidentare suferită în meciul cu Elina Svitolina</a></li><li><a href="/stiri/ce-spune-simona-halep-despre-finala-australian-open-e-visul-meu-sa-ajung-acolo--311992.html" title="Ce spune Simona Halep despre finala Australian Open: E visul meu să ajung acolo" >Ce spune Simona Halep despre finala Australian Open: E visul meu să ajung acolo</a></li><li><a href="/stiri/paco-gento-legenda-a-clubului-real-madrid-a-decedat-la-varsta-de-88-de-ani--311990.html" title="Paco Gento, legendă a clubului Real Madrid, a decedat la vârsta de 88 de ani" >Paco Gento, legendă a clubului Real Madrid, a decedat la vârsta de 88 de ani</a></li><li><a href="/stiri/simona-halep-despre-cazul-novak-djokovici-a-fost-o-situatie-dificila-pentru-toata-lumea--311989.html" title="Simona Halep, despre cazul Novak Djokovici: A fost o situaţie dificilă pentru toată lumea" >Simona Halep, despre cazul Novak Djokovici: A fost o situaţie dificilă pentru toată lumea</a></li><li><a href="/stiri/andy-murray-s-a-calificat-in-turul-al-doilea-al-australian-open-dupa-ce-a-eliminat-un-favorit--311970.html" title="Andy Murray s-a calificat în turul al doilea al Australian Open după ce a eliminat un favorit" >Andy Murray s-a calificat în turul al doilea al Australian Open după ce a eliminat un favorit</a></li><li><a href="/stiri/sepsi-negociaza-cu-budescu-speram-sa-primim-un-raspuns-pozitiv--311915.html" title="Sepsi negociază cu Budescu. Sperăm să primim un răspuns pozitiv" >Sepsi negociază cu Budescu. Sperăm să primim un răspuns pozitiv</a></li><li><a href="/stiri/rusul-aslan-karatev-calificat-in-turul-2-la-australian-open-dupa-un-meci-de-cinci-ore--311909.html" title="Rusul Aslan Karaţev, calificat în turul 2 la Australian Open după un meci de cinci ore" >Rusul Aslan Karaţev, calificat în turul 2 la Australian Open după un meci de cinci ore</a></li><li><a href="/stiri/danezul-christian-eriksen-ar-putea-ajunge-la-brentford-in-premier-league--311903.html" title="Danezul Christian Eriksen ar putea ajunge la Brentford, în Premier League" >Danezul Christian Eriksen ar putea ajunge la Brentford, în Premier League</a></li><li><a href="/stiri/novak-djokovici-care-a-ajuns-la-belgrad-ar-putea-avea-probleme-cu-sponsorii--311893.html" title="Novak Djokovici, care a ajuns la Belgrad, ar putea avea probleme cu sponsorii" >Novak Djokovici, care a ajuns la Belgrad, ar putea avea probleme cu sponsorii</a></li><li><a href="/stiri/si-jaqueline-cristian-este-in-turul-al-doilea-al-australian-open--311869.html" title="Şi Jaqueline Cristian este în turul al doilea al Australian Open" >Şi Jaqueline Cristian este în turul al doilea al Australian Open</a></li><li><a href="/stiri/arsenal-a-cerut-amanarea-meciului-cu-tottenham--311739.html" title="Arsenal a cerut amânarea meciului cu Tottenham" >Arsenal a cerut amânarea meciului cu Tottenham</a></li><li><a href="/stiri/un-jucator-este-in-pragul-falimentul-cu-toate-ca-a-castigat-26-de-milioane-de-dolari-doar-din-tenis--311737.html" title="Un jucător este în pragul falimentul cu toate că a câştigat 26 de milioane de dolari doar din tenis" >Un jucător este în pragul falimentul cu toate că a câştigat 26 de milioane de dolari doar din tenis</a></li><li><a href="/stiri/malatyaspor-echipa-lui-marius-sumudica-o-tine-din-infrangere-in-infrangere--311734.html" title="Malatyaspor, echipa lui Marius Şumudică, o ţine din înfrângere în înfrângere" >Malatyaspor, echipa lui Marius Şumudică, o ţine din înfrângere în înfrângere</a></li><li><a href="/stiri/senegalezul-pape-gueye-a-fost-suspendat-de-fifa-cu-cateva-minute-inaintea-meciului-cu-guineea-de-la-can--311712.html" title="Senegalezul Pape Gueye a fost suspendat de FIFA cu câteva minute înaintea meciului cu Guineea de la CAN" >Senegalezul Pape Gueye a fost suspendat de FIFA cu câteva minute înaintea meciului cu Guineea de la CAN</a></li><li><a href="/stiri/jucatorul-alphonso-davies-s-a-ales-cu-miocardita-dupa-covid-19--311709.html" title="Jucătorul Alphonso Davies s-a ales cu miocardită după Covid-19" >Jucătorul Alphonso Davies s-a ales cu miocardită după Covid-19</a></li><li><a href="/stiri/ministerul-spaniol-de-interne-neaga-informatiile-cu-privire-la-cercetari-care-l-ar-viza-pe-djokovici--311590.html" title="Ministerul spaniol de Interne neagă informaţiile cu privire la cercetări care l-ar viza pe Djokovici" >Ministerul spaniol de Interne neagă informaţiile cu privire la cercetări care l-ar viza pe Djokovici</a></li><li><a href="/stiri/the-age-djokovici-planuieste-sa-apeleze-la-instanta-daca-ministrul-alex-hawke-va-decide-anularea-vizei-sale--311580.html" title="The Age: Djokovici plănuieşte să apeleze la instanţă dacă ministrul Alex Hawke va decide anularea vizei sale" >The Age: Djokovici plănuieşte să apeleze la instanţă dacă ministrul Alex Hawke va decide anularea vizei sale</a></li><li><a href="/stiri/djokovici-risca-sa-fie-amendat-sau-chiar-incarcerat-dupa-ce-a-recunoscut-ca-a-incalcat-regulile-covid--311468.html" title="Djokovici riscă să fie amendat sau chiar încarcerat după ce a recunoscut că a încălcat regulile COVID" >Djokovici riscă să fie amendat sau chiar încarcerat după ce a recunoscut că a încălcat regulile COVID</a></li><li><a href="/stiri/cfr-cluj-anunta-modificari-in-programul-meciurilor-amicale-din-spania--311465.html" title="CFR Cluj anunţă modificări în programul meciurilor amicale din Spania" >CFR Cluj anunţă modificări în programul meciurilor amicale din Spania</a></li><li><a href="/stiri/handbalistii-francezi-socati-de-lipsa-masurilor-sanitare-pentru-combaterea-covid-19-in-ungaria--311363.html" title="Handbaliştii francezi, şocaţi de lipsa măsurilor sanitare pentru combaterea Covid-19 în Ungaria" >Handbaliştii francezi, şocaţi de lipsa măsurilor sanitare pentru combaterea Covid-19 în Ungaria</a></li><li><a href="/stiri/domenec-torrent-fost-secund-al-lui-guardiola-noul-antrenor-al-echipei-galatasaray--311337.html" title="Domenec Torrent, fost secund al lui Guardiola, noul antrenor al echipei Galatasaray" >Domenec Torrent, fost secund al lui Guardiola, noul antrenor al echipei Galatasaray</a></li><li><a href="/stiri/nicolo-napoli-a-semnat-contractul-cu-fc-u-craiova--311335.html" title="Nicolo Napoli a semnat contractul cu FC U Craiova" >Nicolo Napoli a semnat contractul cu FC U Craiova</a></li><li><a href="/stiri/mijlocasul-german-toni-kroos-vrea-sa-si-incheie-cariera-la-real-madrid--311203.html" title="Mijlocaşul german Toni Kroos vrea să-şi încheie cariera la Real Madrid" >Mijlocaşul german Toni Kroos vrea să-şi încheie cariera la Real Madrid</a></li><li><a href="/stiri/mourinho-spune-ca-jucatorii-de-la-as-roma-au-intrat-in-colaps-psihologic-dupa-ce-au-primit-trei-goluri-in-7-minute--311202.html" title="Mourinho spune că jucătorii de la AS Roma au intrat în colaps psihologic, după ce au primit trei goluri în 7 minute" >Mourinho spune că jucătorii de la AS Roma au intrat în colaps psihologic, după ce au primit trei goluri în 7 minute</a></li><li><a href="/stiri/halep-joaca-sambata-in-semifinale-la-melbourne-ce-spune-adversara-romancei--310979.html" title="Halep joacă sâmbătă în semifinale la Melbourne. Ce spune adversara româncei" >Halep joacă sâmbătă în semifinale la Melbourne. Ce spune adversara româncei</a></li><li><a href="/stiri/mesajul-sotiei-lui-djokovici-de-craciunul-pe-rit-vechi-ne-dorim-sa-fim-impreuna-astazi--310947.html" title="Mesajul soţiei lui Djokovici de Crăciunul pe rit vechi: Ne dorim să fim împreună astăzi" >Mesajul soţiei lui Djokovici de Crăciunul pe rit vechi: Ne dorim să fim împreună astăzi</a></li><li><a href="/stiri/halep-serviciul-meu-a-fost-de-rahat-trebuie-sa-spun-asta-imi-cer-scuze-pentru-cuvant--310941.html" title="Halep: Serviciul meu a fost de rahat, trebuie să spun asta, îmi cer scuze pentru cuvânt" >Halep: Serviciul meu a fost de rahat, trebuie să spun asta, îmi cer scuze pentru cuvânt</a></li><li><a href="/stiri/naomi-osaka-in-sferturi-la-melbourne-summer-set-1-dupa-o-victorie-in-58-de-minute--310864.html" title="Naomi Osaka, în sferturi la Melbourne Summer Set 1 după o victorie în 58 de minute" >Naomi Osaka, în sferturi la Melbourne Summer Set 1 după o victorie în 58 de minute</a></li><li><a href="/stiri/tatal-lui-djokovici-isi-apara-fiul-despre-care-spune-ca-este-liderul-lumii-moderne-un-spartacus-al-noii-lumi--310863.html" title="Tatăl lui Djokovici îşi apără fiul, despre care spune că este liderul lumii moderne, un Spartacus al noii lumi" >Tatăl lui Djokovici îşi apără fiul, despre care spune că este liderul lumii moderne, un Spartacus al noii lumi</a></li><li><a href="/stiri/apelul-lui-djokovici-va-fi-judecat-luni-el-ramane-deocamdata-la-melbourne--310841.html" title="Apelul lui Djokovici va fi judecat luni. El rămâne deocamdată la Melbourne" >Apelul lui Djokovici va fi judecat luni. El rămâne deocamdată la Melbourne</a></li><li><a href="/stiri/nadal-despre-cazul-djokovici-imi-pare-rau-pentru-el-dar-stia-conditiile-impuse-el-a-ales--310839.html" title="Nadal, despre cazul Djokovici: Îmi pare rău pentru el, dar ştia condiţiile impuse. El a ales" >Nadal, despre cazul Djokovici: Îmi pare rău pentru el, dar ştia condiţiile impuse. El a ales</a></li><li><a href="/stiri/djokovici-a-facut-apel-la-decizia-de-anulare-a-vizei-si-de-expulzare-din-australia--310825.html" title="Djokovici a făcut apel la decizia de anulare a vizei şi de expulzare din Australia" >Djokovici a făcut apel la decizia de anulare a vizei şi de expulzare din Australia</a></li><li><a href="/stiri/simona-halep-despre-meciul-cu-ruse-la-inceput-nu-am-simtit-mingea-dar-apoi-am-dominat-jocul--310819.html" title="Simona Halep, despre meciul cu Ruse: La început nu am simţit mingea, dar apoi am dominat jocul" >Simona Halep, despre meciul cu Ruse: La început nu am simţit mingea, dar apoi am dominat jocul</a></li><li><a href="/stiri/irina-begu-si-nina-stojanovici-s-au-calificat-in-sferturile-de-finala-ale-melbourne-summer-set-2--310744.html" title="Irina Begu şi Nina Stojanovici s-au calificat în sferturile de finală ale Melbourne Summer Set 2" >Irina Begu şi Nina Stojanovici s-au calificat în sferturile de finală ale Melbourne Summer Set 2</a></li><li><a href="/stiri/messi-s-a-vindecat-de-covid-19-si-a-plecat-la-paris--310709.html" title="Messi s-a vindecat de Covid-19 şi a plecat la Paris" >Messi s-a vindecat de Covid-19 şi a plecat la Paris</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_312487">
	<h2 class="art-title"><a href="/stiri/exclusiv-retea-de-etnobotanice-din-cartierele-dalas-alexandru-si-dacia-destructurata-foto-video--312487.html" title="EXCLUSIV: Rețea de etnobotanice din cartierele Dalas, Alexandru și Dacia destructurată FOTO-VIDEO">EXCLUSIV: Rețea de etnobotanice din cartierele Dalas, Alexandru și Dacia destructurată FOTO-VIDEO</a></h2>

	<a href="/stiri/exclusiv-retea-de-etnobotanice-din-cartierele-dalas-alexandru-si-dacia-destructurata-foto-video--312487.html" title="EXCLUSIV: Rețea de etnobotanice din cartierele Dalas, Alexandru și Dacia destructurată FOTO-VIDEO" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435963&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV: Rețea de etnobotanice din cartierele Dalas, Alexandru și Dacia destructurată FOTO-VIDEO" alt="EXCLUSIV: Rețea de etnobotanice din cartierele Dalas, Alexandru și Dacia destructurată FOTO-VIDEO" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-retea-de-etnobotanice-din-cartierele-dalas-alexandru-si-dacia-destructurata-foto-video--312487.html" class="txt-link">Astfel, &icirc;n cursul zilei de s&acirc;mbata, &icirc;n jurul orelor 15,00 mai multe dube de mascat (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-retea-de-etnobotanice-din-cartierele-dalas-alexandru-si-dacia-destructurata-foto-video--312487.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/etnobotanice">etnobotanice</a>, <a href="/tag/dalas">dalas</a>, <a href="/tag/dacia">dacia</a>, <a href="/tag/alexandru">alexandru</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_312492">
	<h2 class="art-title"><a href="/stiri/exclusiv-inca-un-interlop-din-clanul-tanase-a-fost-ridicat-anderson-tanase-bagat-dupa-gratii-foto--312492.html" title="EXCLUSIV: Încă un interlop din clanul Tănase a fost ridicat. Anderson Tănase, băgat după gratii (FOTO)">EXCLUSIV: Încă un interlop din clanul Tănase a fost ridicat. Anderson Tănase, băgat după gratii (FOTO)</a></h2>

	<a href="/stiri/exclusiv-inca-un-interlop-din-clanul-tanase-a-fost-ridicat-anderson-tanase-bagat-dupa-gratii-foto--312492.html" title="EXCLUSIV: Încă un interlop din clanul Tănase a fost ridicat. Anderson Tănase, băgat după gratii (FOTO)" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435972&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV: Încă un interlop din clanul Tănase a fost ridicat. Anderson Tănase, băgat după gratii (FOTO)" alt="EXCLUSIV: Încă un interlop din clanul Tănase a fost ridicat. Anderson Tănase, băgat după gratii (FOTO)" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-inca-un-interlop-din-clanul-tanase-a-fost-ridicat-anderson-tanase-bagat-dupa-gratii-foto--312492.html" class="txt-link">Acesta este fiul lui Belgian Tanase, un interlop notoriu din Iasi, frate cu seful clanului - Cosmos  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-inca-un-interlop-din-clanul-tanase-a-fost-ridicat-anderson-tanase-bagat-dupa-gratii-foto--312492.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/interlop">interlop</a>, <a href="/tag/tanase">tanase</a>, <a href="/tag/arest">arest</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_312478">
	<h2 class="art-title"><a href="/stiri/un-iesean-a-aflat-ce-au-patit-cercetatorii-chinezi-care-o-creat-omicron-in-laborator--312478.html" title="Un ieşean a aflat ce au păţit cercetătorii chinezi care o creat  Omicron în laborator :)">Un ieşean a aflat ce au păţit cercetătorii chinezi care o creat  Omicron în laborator :)</a></h2>

	<a href="/stiri/un-iesean-a-aflat-ce-au-patit-cercetatorii-chinezi-care-o-creat-omicron-in-laborator--312478.html" title="Un ieşean a aflat ce au păţit cercetătorii chinezi care o creat  Omicron în laborator :)" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435953&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Un ieşean a aflat ce au păţit cercetătorii chinezi care o creat  Omicron în laborator :)" alt="Un ieşean a aflat ce au păţit cercetătorii chinezi care o creat  Omicron în laborator :)" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/un-iesean-a-aflat-ce-au-patit-cercetatorii-chinezi-care-o-creat-omicron-in-laborator--312478.html" class="txt-link">Mai contagioasa, dar mai putin agresiva ca variantele precedente, Omicron &icirc;i face pe expertii  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/un-iesean-a-aflat-ce-au-patit-cercetatorii-chinezi-care-o-creat-omicron-in-laborator--312478.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/caricatura">caricatura</a>, <a href="/tag/jup">jup</a>, <a href="/tag/"></a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_312502">
	<h2 class="art-title"><a href="/stiri/atentie-fara-manifestari-traditionale-de-24-ianuarie-in-piata-unirii-din-iasi--312502.html" title="Atenţie: Fără manifestări tradiţionale de 24 ianuarie în Piaţa Unirii din Iaşi">Atenţie: Fără manifestări tradiţionale de 24 ianuarie în Piaţa Unirii din Iaşi</a></h2>

	<a href="/stiri/atentie-fara-manifestari-traditionale-de-24-ianuarie-in-piata-unirii-din-iasi--312502.html" title="Atenţie: Fără manifestări tradiţionale de 24 ianuarie în Piaţa Unirii din Iaşi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435984&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Atenţie: Fără manifestări tradiţionale de 24 ianuarie în Piaţa Unirii din Iaşi" alt="Atenţie: Fără manifestări tradiţionale de 24 ianuarie în Piaţa Unirii din Iaşi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/atentie-fara-manifestari-traditionale-de-24-ianuarie-in-piata-unirii-din-iasi--312502.html" class="txt-link">&Icirc;n schimb, vor avea loc evenimente &icirc;n cadru restr&acirc;ns. Totusi, la Iasi va avea loc  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/atentie-fara-manifestari-traditionale-de-24-ianuarie-in-piata-unirii-din-iasi--312502.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/hora">hora</a>, <a href="/tag/unirii">unirii</a>, <a href="/tag/piata">piata</a>, <a href="/tag/unirii">unirii</a>, <a href="/tag/iasi">iasi</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_312453">
	<h2 class="art-title"><a href="/stiri/urmeaza-ultimele-semnaturi-pentru-cele-mai-inalte-cladiri-din-iasi--312453.html" title="Urmează ultimele semnături pentru cele mai înalte clădiri din Iaşi">Urmează ultimele semnături pentru cele mai înalte clădiri din Iaşi</a></h2>

	<a href="/stiri/urmeaza-ultimele-semnaturi-pentru-cele-mai-inalte-cladiri-din-iasi--312453.html" title="Urmează ultimele semnături pentru cele mai înalte clădiri din Iaşi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435927&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Urmează ultimele semnături pentru cele mai înalte clădiri din Iaşi" alt="Urmează ultimele semnături pentru cele mai înalte clădiri din Iaşi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/urmeaza-ultimele-semnaturi-pentru-cele-mai-inalte-cladiri-din-iasi--312453.html" class="txt-link">Investitorul are &icirc;n proprietate terenuri &icirc;n suprafata totala de aproape 26.000 mp, zona  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/urmeaza-ultimele-semnaturi-pentru-cele-mai-inalte-cladiri-din-iasi--312453.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/everland">everland</a>, <a href="/tag/blocuri">blocuri</a>, <a href="/tag/inaltime">inaltime</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_312418">
	<h2 class="art-title"><a href="/stiri/un-vot-surpriza-cade-jongleria-barliba-ghiocel-din-centrul-iasului--312418.html" title="Un vot surpriză. Cade jongleria Bârliba-Ghiocel din centrul Iașului">Un vot surpriză. Cade jongleria Bârliba-Ghiocel din centrul Iașului</a></h2>

	<a href="/stiri/un-vot-surpriza-cade-jongleria-barliba-ghiocel-din-centrul-iasului--312418.html" title="Un vot surpriză. Cade jongleria Bârliba-Ghiocel din centrul Iașului" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435899&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="Un vot surpriză. Cade jongleria Bârliba-Ghiocel din centrul Iașului" alt="Un vot surpriză. Cade jongleria Bârliba-Ghiocel din centrul Iașului" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/un-vot-surpriza-cade-jongleria-barliba-ghiocel-din-centrul-iasului--312418.html" class="txt-link">Un vot surpriza, &icirc;n conducerea celui mai mare spital din Moldova, aflat &icirc;n subordinea Mi (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/un-vot-surpriza-cade-jongleria-barliba-ghiocel-din-centrul-iasului--312418.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/vot">vot</a>, <a href="/tag/consiliu">consiliu</a>, <a href="/tag/spatiu">spatiu</a>, <a href="/tag/spiridon">spiridon</a>, <a href="/tag/policlinica">policlinica</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_312416 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/cum-au-schimbat-banii-ue-viata-iesenilor-studiu-de-caz-aeroportul-aceasta-a-autostrada-a-uniriia-cu-europa-pe-calea-aerului--312416.html" title="Cum au schimbat banii UE viaţa ieşenilor? Studiu de caz: Aeroportul, această “Autostradă a Unirii” cu Europa pe calea aerului">Cum au schimbat banii UE viaţa ieşenilor? Studiu de caz: Aeroportul, această “Autostradă a Unirii” cu Europa pe calea aerului</a></h2>

	<a href="/stiri/cum-au-schimbat-banii-ue-viata-iesenilor-studiu-de-caz-aeroportul-aceasta-a-autostrada-a-uniriia-cu-europa-pe-calea-aerului--312416.html" title="Cum au schimbat banii UE viaţa ieşenilor? Studiu de caz: Aeroportul, această “Autostradă a Unirii” cu Europa pe calea aerului" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=435898&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Cum au schimbat banii UE viaţa ieşenilor? Studiu de caz: Aeroportul, această “Autostradă a Unirii” cu Europa pe calea aerului" alt="Cum au schimbat banii UE viaţa ieşenilor? Studiu de caz: Aeroportul, această “Autostradă a Unirii” cu Europa pe calea aerului" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/cum-au-schimbat-banii-ue-viata-iesenilor-studiu-de-caz-aeroportul-aceasta-a-autostrada-a-uniriia-cu-europa-pe-calea-aerului--312416.html" class="txt-link">Unii spun astazi ca totul la Aeroportul iesean a fost facut &icirc;n graba, fara o viziune pentru in (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/cum-au-schimbat-banii-ue-viata-iesenilor-studiu-de-caz-aeroportul-aceasta-a-autostrada-a-uniriia-cu-europa-pe-calea-aerului--312416.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/trafic">trafic</a>, <a href="/tag/aeroport">aeroport</a>, <a href="/tag/fonduri+europene">fonduri europene</a>, <a href="/tag/vatra">vatra</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanroxpqffinppd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Sport.300x250_top */
ado.slave('adoceanroxpqffinppd', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>19:30 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/arges-fata-de-13-ani-ranita-de-un-recipient-cu-lichid-inflamabil-aprins-ce-ar-fi-fost-aruncat-dintr-un-autoturism--312509.html">Argeş: Fată de 13 ani rănită de un recipient cu lichid inflamabil aprins ce ar fi fost aruncat dintr-un autoturism</a></p>
</li><li>
	<h6>19:09 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-pasager-clandestin-a-supravietuit-unui-zbor-de-cateva-ore-in-compartimentul-rotilor-unui-avion--312508.html">Un pasager clandestin a supravieţuit unui zbor de câteva ore în compartimentul roţilor unui avion</a></p>
</li><li>
	<h6>18:48 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-deputata-britanica-sustine-ca-a-fost-remaniata-din-guvern-pentru-ca-e-musulmana--312507.html">O deputată britanică susţine că a fost remaniată din guvern pentru că e musulmană</a></p>
</li><li>
	<h6>18:27 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cncav-1-312-persoane-si-au-facut-prima-doza-de-vaccin-anti-covid-in-ultimele-24-de-ore--312506.html">CNCAV: 1.312 persoane şi-au făcut prima doză de vaccin anti-COVID în ultimele 24 de ore</a></p>
</li><li>
	<h6>18:07 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/brasov-trei-barbati-arestati-dupa-ce-au-jefuit-doua-prostituate--312505.html">Braşov: Trei bărbaţi, arestaţi după ce au jefuit două prostituate</a></p>
</li><li>
	<h6>17:46 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/christian-eriksen-aproape-sa-semneze-un-contract-cu-brentford--312504.html">Christian Eriksen, aproape să semneze un contract cu Brentford</a></p>
</li><li>
	<h6>17:25 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/bruxelles-ciocniri-intre-manifestanti-si-politisti-la-un-protest-fata-de-masurile-sanitare--312503.html">Bruxelles: Ciocniri între manifestanţi şi poliţişti la un protest faţă de măsurile sanitare</a></p>
</li><li>
	<h6>17:05 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-accident-cu-patru-victime-inclusiv-doi-copii-pe-e58--312501.html">(FOTO) Accident cu patru victime, inclusiv doi copii, pe E58</a></p>
</li><li>
	<h6>16:45 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/atentie-fara-manifestari-traditionale-de-24-ianuarie-in-piata-unirii-din-iasi--312502.html">Atenţie: Fără manifestări tradiţionale de 24 ianuarie în Piaţa Unirii din Iaşi</a></p>
</li><li>
	<h6>16:25 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/inca-un-primar-liberal-a-semnat-listele-aur-pentru-demiterea-presedintelui-iohannis--312500.html">Încă un primar liberal a semnat listele AUR pentru demiterea preşedintelui Iohannis</a></p>
</li><li>
	<h6>16:05 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-fondului-creat-de-tatal-annei-frank-critica-investigatia-care-identifica-principalul-autor-al-denuntului--312499.html">Preşedintele fondului creat de tatăl Annei Frank critică investigaţia care identifică principalul autor al denunţului</a></p>
</li><li>
	<h6>15:45 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/incendiu-puternic-in-covasna-cinci-case-au-ars-complet--312498.html">Incendiu puternic în Covasna: Cinci case au ars complet</a></p>
</li><li>
	<h6>15:24 - <a href="/stiri/psihologul-de-weekend" class="cat-def cat-psihologul de weekend">Psihologul de weekend</a> <a class='pos-gal-video toate_stirile' href="/stiri/psihologul-de-weekend">vezi toate stirile</a></h6>
	<p><a href="/stiri/reflectati-a-nu-te-mai-intoarce-acasa-tata-nu-ai-niciun-drepta--312497.html">Reflectaţi: ”Nu te mai întoarce acasă, tată! Nu ai niciun drept!”</a></p>
</li><li>
	<h6>15:04 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/georgina-rodriguez-acuzata-ca-a-uitat-de-familie-e-nesimtita-acum-va-afla-lumea--312496.html">Georgina Rodriguez, acuzată că a uitat de familie: &quot;E nesimțită, acum va afla lumea&quot;</a></p>
</li><li>
	<h6>14:43 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/peste-14-000-de-cazuri-noi-de-covid-19-in-ultimele-24-de-ore-iasul-pe-locul-4-la-noi-infectari--312495.html">Peste 14.000 de cazuri noi de COVID-19 în ultimele 24 de ore. Iaşul, pe locul 4 la noi infectări</a></p>
</li><li>
	<h6>14:12 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/negocieri-intre-talibani-si-feministe-au-inceput-duminica-la-oslo--312494.html">Negocieri între talibani şi feministe au început duminică la Oslo</a></p>
</li><li>
	<h6>13:52 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/rafila-probabil-saptamana-viitoare-vom-depasi-25-000-28-000-de-cazuri-zilnic--312493.html">Rafila: Probabil săptămâna viitoare vom depăşi 25.000 - 28.000 de cazuri zilnic</a></p>
</li><li>
	<h6>13:32 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/baiatul-de-14-ani-care-a-cazut-in-lacul-inghetat-din-brasov-a-murit-la-spital--312490.html">Baiatul de 14 ani care a căzut în lacul înghețat din Brașov a murit la spital</a></p>
</li><li>
	<h6>13:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-inca-un-interlop-din-clanul-tanase-a-fost-ridicat-anderson-tanase-bagat-dupa-gratii-foto--312492.html">EXCLUSIV: Încă un interlop din clanul Tănase a fost ridicat. Anderson Tănase, băgat după gratii (FOTO)</a></p>
</li><li>
	<h6>13:06 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/senatorul-maricel-popa-in-judetul-iasi-au-fost-operationalizate-deja-8-centre-de-evaluare-si-tratament-anti-covid-bolnavii-primesc-tratament-antiviral-gratuit-p--312491.html">Senatorul Maricel Popa: În județul Iași au fost operaționalizate deja 8 Centre de evaluare și tratament anti-Covid. Bolnavii primesc tratament antiviral gratuit! (P)</a></p>
</li><li>
	<h6>12:49 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/rafila-la-gradul-de-transmisibilitate-al-omicron-e-aproape-imposibil-sa-nu-te-infectezi--312489.html">Rafila: La gradul de transmisibilitate al Omicron, e aproape imposibil să nu te infectezi</a></p>
</li><li>
	<h6>12:28 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/ministrul-sanatatii-nu-am-a-niciun-fel-de-retinerea-in-a-mi-vaccina-fiul-de-11-ani--312488.html">Ministrul Sănătăţii: Nu am „niciun fel de reţinere” în a-mi vaccina fiul de 11 ani</a></p>
</li><li>
	<h6>12:07 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/seful-pfizer-un-vaccin-pe-an-e-solutia-ideala-lumea-va-reveni-la-o-viata-aproape-normala-in-cateva-luni--312486.html">Şeful Pfizer: Un vaccin pe an e soluţia ideală. Lumea va reveni la o viaţă aproape normală în câteva luni</a></p>
</li><li>
	<h6>12:07 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-retea-de-etnobotanice-din-cartierele-dalas-alexandru-si-dacia-destructurata-foto-video--312487.html">EXCLUSIV: Rețea de etnobotanice din cartierele Dalas, Alexandru și Dacia destructurată FOTO-VIDEO</a></p>
</li><li>
	<h6>11:46 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-murit-fondatorul-trupei-sfinx-corneliu-a-bibia-ionescu--312485.html">A murit fondatorul trupei Sfinx, Corneliu ”Bibi” Ionescu</a></p>
</li><li>
	<h6>11:25 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/acord-intre-guvernul-romaniei-si-cel-al-moldovei-pentru-un-pod-rutier-peste-prut-la-ungheni--312484.html">Acord între Guvernul României şi cel al Moldovei pentru un pod rutier peste Prut, la Ungheni</a></p>
</li><li>
	<h6>11:05 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-imagine-cu-doi-supravietuitori-ai-razboiului-din-siria-a-emotionat-italia--312480.html">O imagine cu doi supravieţuitori ai războiului din Siria a emoţionat Italia</a></p>
</li><li>
	<h6>10:45 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cristian-pirvulescu-e-convins-asteptam-in-ucraina-un-atac-necrutator-aerian-si-cu-rachete--312482.html">Cristian Pîrvulescu e convins: Așteptăm în Ucraina un atac necruțător, aerian și cu rachete</a></p>
</li><li>
	<h6>10:22 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/retea-de-contrabanda-cu-tigari-destructurata-de-diicot-iasi-sase-masini-indisponibilizate--312483.html">Reţea de contrabanda cu ţigări, destructurată de DIICOT Iaşi. Şase maşini, indisponibilizate</a></p>
</li><li>
	<h6>10:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ce-spune-un-general-iesean-despre-o-posibila-invazie-a-rusiei--312479.html">Ce spune un general ieşean despre o posibilă invazie a Rusiei</a></p>
</li><li>
	<h6>09:54 - <a href="/stiri/bomba" class="cat-def cat-bomba">Bomba</a> <a class='pos-gal-video toate_stirile' href="/stiri/bomba">vezi toate stirile</a></h6>
	<p><a href="/stiri/suc-tonic-vegan-obtinut-din-bradul-de-craciun-din-buzau-despre-bradul-din-vaslui-nu-se-stie-inca-nimic-oficial--312481.html">Suc tonic vegan obţinut din bradul de Crăciun din Buzău; despre bradul din Vaslui nu se ştie încă nimic oficial</a></p>
</li><li>
	<h6>09:41 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-iesean-a-aflat-ce-au-patit-cercetatorii-chinezi-care-o-creat-omicron-in-laborator--312478.html">Un ieşean a aflat ce au păţit cercetătorii chinezi care o creat  Omicron în laborator :)</a></p>
</li><li>
	<h6>09:20 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/noua-zeelanda-premierul-jacinda-ardern-si-a-anulat-nunta-ca-urmare-a-noilor-restrictii-impuse-de-omicron--312477.html">Noua Zeelandă: Premierul Jacinda Ardern şi-a anulat nunta ca urmare a noilor restricţii impuse de Omicron</a></p>
</li><li>
	<h6>08:59 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/panica-printre-americani-la-kiev-angajatii-neesentiali-de-la-ambasada-au-cerut-sa-plece--312476.html">Panică printre americani la Kiev. Angajaţii neesenţiali de la ambasadă au cerut să plece</a></p>
</li><li>
	<h6>16:59 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dincu-nu-vad-in-aur-un-mare-pericol-chiar-daca-va-creste-si-va-avea-scor-semnificativ--312466.html">Dîncu: Nu văd în AUR un mare pericol, chiar dacă va creşte şi va avea scor semnificativ</a></p>
</li><li>
	<h6>16:18 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dincu-romanii-sunt-mai-reticienti-fata-de-vaccinare-din-cauza-rusiei--312464.html">Dîncu: Românii sunt mai reticienţi faţă de vaccinare din cauza Rusiei</a></p>
</li><li>
	<h6>12:49 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/urmeaza-ultimele-semnaturi-pentru-cele-mai-inalte-cladiri-din-iasi--312453.html">Urmează ultimele semnături pentru cele mai înalte clădiri din Iaşi</a></p>
</li><li>
	<h6>11:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/in-romania-exista-un-bloc-de-13-etaje-cu-o-factura-maxima-la-incalzire-de-78-de-lei--312448.html">În România există un bloc de 13 etaje, cu o factură maximă la încălzire de 78 de lei</a></p>
</li><li>
	<h6>08:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-vrea-sa-scape-primarul-chirica-de-un-martor-incomod--312443.html">Cum vrea să scape primarul Chirica de un martor incomod</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-au-schimbat-banii-ue-viata-iesenilor-studiu-de-caz-aeroportul-aceasta-a-autostrada-a-uniriia-cu-europa-pe-calea-aerului--312416.html">Cum au schimbat banii UE viaţa ieşenilor? Studiu de caz: Aeroportul, această “Autostradă a Unirii” cu Europa pe calea aerului</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-vot-surpriza-cade-jongleria-barliba-ghiocel-din-centrul-iasului--312418.html">Un vot surpriză. Cade jongleria Bârliba-Ghiocel din centrul Iașului</a></p>
</li><li>
	<h6>03:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iata-birocratia-crunta-care-te-poate-ucide-din-primele-zile-de-viata--312420.html">Iată birocraţia cruntă care te poate ucide, din primele zile de viaţă!</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/costul-pandemiei-in-mediul-economic-iesean-6-5-milioane-lei-numai-luna-aceasta--312422.html">Costul pandemiei în mediul economic ieşean: 6,5 milioane lei numai luna aceasta</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/usr-despre-bugetul-propus-al-primariei-fantezist-facut-pe-genunchi--312433.html">USR, despre bugetul propus al Primăriei: Fantezist, făcut pe genunchi</a></p>
</li><li>
	<h6>02:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/proces-pentru-taberele-educationale-ale-fiilor-in-sua-si-uk-platite-dar-neefectuate--312417.html">Proces pentru taberele educaţionale ale fiilor în SUA şi UK, plătite dar neefectuate</a></p>
</li><li>
	<h6>02:53 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/vezi-daca-mai-ai-loc-de-parcare-gratis-langa-bloc-noua-licitatii-pentru-parcari-in-tot-orasul--312423.html">Vezi dacă mai ai loc de parcare gratis lângă bloc! Nouă licitaţii pentru parcări, în tot oraşul</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/seimeni-xvi-instaurarea-regimului-comunist-colhozul-geaceul-ceapeul-4--312390.html">Seimeni (XVI). Instaurarea regimului comunist: colhozul, geaceul, ceapeul (4)</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/din-bucataria-rugaciunii--312404.html">Din bucătăria rugăciunii</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/economia-stiinta-sau-pseudostiinta--312391.html">Economia, ştiinţă sau pseudoştiinţă?</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/avem-selectioner--312405.html">Avem selecţioner!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/atentiune-atentiune-ta-ra-ram-ta-ra-ram-iaca-noua-imparteala-a-dregatoriilor-moldave--312406.html">Atenţiune, atenţiune! Ta-ra-ram, ta-ra-ram: iaca noua împărţeală a dregătoriilor moldave!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/germania-vrea-macelari-romani-insa-romanii-nu-vor-sa-ucida-in-abatoarele-nemtesti--312407.html">Germania vrea măcelari români, însă românii nu vor să ucidă în abatoarele nemţeşti</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-functionar-din-botosani-cu-investitii-imobiliare-in-iasi-si-bmw-la-scara-viitorul-sef-la-finantele-regionale--312408.html">Un funcţionar din Botoşani cu investiţii imobiliare în Iaşi şi BMW la scară, viitorul şef la Finanţele Regionale?</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/condamnat-pentru-furtul-unei-furci-din-caruta--312419.html">Condamnat pentru furtul unei furci din căruţă</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/covid-la-iasi-de-luni-pana-ieri-numarul-cazurilor-s-a-triplat--312421.html">Covid la Iaşi - De luni până ieri, numărul cazurilor s-a triplat</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/hotarul-neclar-dintre-doua-comune-i-a-adus-pe-sateni-in-fata-judecatorilor--312424.html">Hotarul neclar dintre două comune i-a adus pe săteni în faţa judecătorilor</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/adevaratul-derby-de-romania--312438.html">Adevăratul derby de România</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/la-dublu-am-ramas-cu-jaqueline--312439.html">La dublu am rămas cu Jaqueline</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/demitere-de-antrenor-la-poli--312437.html"> Demitere de antrenor la Poli</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-portar-de-la-cluj-pentru-a-cainia--312440.html">Multe și mărunte; Portar de la Cluj pentru „câini”</a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanrokiopqrjimy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.Sport.16300new */
ado.slave('adoceanrokiopqrjimy', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/avem-selectioner--312405.html"><img  src="/app/gethumb.php?id=435879&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Avem selecţioner!" alt="Avem selecţioner!" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae GRECU</h4>
			<h5 class="article-right-title"><a href="/stiri/avem-selectioner--312405.html">Avem selecţioner!</a></h5>
			<p class="article-right-description"><a href="/stiri/avem-selectioner--312405.html">Dinspre conclavul de la &bdquo;Casa Fotbalului&rdquo; se iţesc d&acirc;re de fum alb, numai că cine e alesul răm&acirc;ne un mister.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrowedgjplnyy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.2300editorial */
ado.slave('adoceanrowedgjplnyy', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/sozQOCq5J7g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanrotfkmmmfsit"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.3300filmuletul */
ado.slave('adoceanrotfkmmmfsit', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/seimeni-xvi-instaurarea-regimului-comunist-colhozul-geaceul-ceapeul-4--312390.html"><img  src="/app/gethumb.php?id=435863&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Seimeni (XVI). Instaurarea regimului comunist: colhozul, geaceul, ceapeul (4)" alt="Seimeni (XVI). Instaurarea regimului comunist: colhozul, geaceul, ceapeul (4)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Eugen MUNTEANU</h4>
			<h5 class="article-right-title"><a href="/stiri/seimeni-xvi-instaurarea-regimului-comunist-colhozul-geaceul-ceapeul-4--312390.html">Seimeni (XVI). Instaurarea regimului comunist: colhozul, geaceul, ceapeul (4)</a></h5>
			<p class="article-right-description"><a href="/stiri/seimeni-xvi-instaurarea-regimului-comunist-colhozul-geaceul-ceapeul-4--312390.html">Autorul prezintă &icirc;n continuare procesul rapid de dispariţie a ţărănimii prin colectivizarea comunistă a agriculturii, aşa cum l‑a perceput &icirc;n propria copilărie.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/din-bucataria-rugaciunii--312404.html"><img  src="/app/gethumb.php?id=435878&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Din bucătăria rugăciunii" alt="Din bucătăria rugăciunii" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">pr. Constantin STURZU</h4>
			<h5 class="article-right-title"><a href="/stiri/din-bucataria-rugaciunii--312404.html">Din bucătăria rugăciunii</a></h5>
			<p class="article-right-description"><a href="/stiri/din-bucataria-rugaciunii--312404.html">Sf&acirc;ntul Sinod al Bisericii Ortodoxe Rom&acirc;ne a consacrat 2022 ca fiind&nbsp;&quot;Anul omagial al rugăciunii &icirc;n viaţa Bisericii şi a creştinului&rdquo;&nbsp;şi&nbsp;&quot;Anul comemorativ al sfinţilor isihaşti Simeon Noul Teolog, Grigore Palama şi Paisie de la Neamţ&rdquo;. De fapt, şi c&acirc;nd vorbim despre sfinţii isihaşti, tot despre rugăciune vorbim. Adică despre ceea ce ne orientează spre Dumnezeu.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/economia-stiinta-sau-pseudostiinta--312391.html"><img  src="/app/gethumb.php?id=435864&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Economia, ştiinţă sau pseudoştiinţă?" alt="Economia, ştiinţă sau pseudoştiinţă?" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Aurelian-Petruș PLOPEANU</h4>
			<h5 class="article-right-title"><a href="/stiri/economia-stiinta-sau-pseudostiinta--312391.html">Economia, ştiinţă sau pseudoştiinţă?</a></h5>
			<p class="article-right-description"><a href="/stiri/economia-stiinta-sau-pseudostiinta--312391.html">&bdquo;C&acirc;nd teoria matematică este arbitrul suprem al adevărului, devine dificil să vedem diferenţa dintre ştiinţă şi pseudoştiinţă. Rezultatul sunt oameni precum judecătorul din procesul lui Evangeline Adams sau Fiul Raiului din China antică, care au &icirc;ncredere &icirc;n exactitatea matematică a teoriilor fără a lua &icirc;n considerare performanţele lor - care confundă matematica cu ştiinţa, raţionalitatea cu realitatea.&rdquo; (Levinovitz, 2016)
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/atentiune-atentiune-ta-ra-ram-ta-ra-ram-iaca-noua-imparteala-a-dregatoriilor-moldave--312406.html"><img  src="/app/gethumb.php?id=435880&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Atenţiune, atenţiune! Ta-ra-ram, ta-ra-ram: iaca noua împărţeală a dregătoriilor moldave!" alt="Atenţiune, atenţiune! Ta-ra-ram, ta-ra-ram: iaca noua împărţeală a dregătoriilor moldave!" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/atentiune-atentiune-ta-ra-ram-ta-ra-ram-iaca-noua-imparteala-a-dregatoriilor-moldave--312406.html">Atenţiune, atenţiune! Ta-ra-ram, ta-ra-ram: iaca noua împărţeală a dregătoriilor moldave!</a></h5>
			<p class="article-right-description"><a href="/stiri/atentiune-atentiune-ta-ra-ram-ta-ra-ram-iaca-noua-imparteala-a-dregatoriilor-moldave--312406.html">Veşti noi pe astăzi, stimaţi telespectatori, multe &ldquo;bombă&rdquo;, despre noua &icirc;mpărţeală de posturi de şefi regionali din Moldova, la instituţiunile ce au sediul, multe din ele, taman la Iaşi.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/fara-certificat-verde-in-uk--6209.html" class="carac"><img  src="/app/gethumb.php?id=435958&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Fără certificat verde în UK" alt="Fără certificat verde în UK" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/fara-certificat-verde-in-uk--6209.html" class="txt-link">
</a></p></div>	
    	<div class="banner-right"><div id="adoceanronhijdxilxn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.5300caricatura */
ado.slave('adoceanronhijdxilxn', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
</div>
	<div class="article-right"><a href="/app/getpdf.php?id=435650" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanrokippguspwi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.6300widgets */
ado.slave('adoceanrokippguspwi', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/cum-procedezi-cu-nevasta--6197.html" class="txt-link">Doi tipi, am&acirc;ndoi casatoriti, stau de vorba:

&ndash; Nu stiu ce sa ma mai fac! De c&acirc;te ori vin acasa, dupa ce am ba (...)</a></p></div>
		<div class="banner-right"><div id="adoceanroxiggkrmurd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.7300bancul */
ado.slave('adoceanroxiggkrmurd', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://youtu.be/LMh4V1Xd780" title="Podcastul lui Radu Prisacaru" target="_blank">Podcastul lui Radu Prisacaru</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<!--<li>&#10173; <a href="https://agri.shop/" title="Concurs. Gospodarul iscusit" target="_blank">Concurs. Gospodarul iscusit</a></li>-->

</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.ro/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/pisici--6147.html" class="foto"><img  src="/app/gethumb.php?id=428104&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="Pisica" alt="Pisica" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/pisici--6147.html" class="foto"><img  src="/app/gethumb.php?id=428105&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="Flori de toamna" alt="Flori de toamna" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/pisici--6147.html" class="foto"><img  src="/app/gethumb.php?id=428114&amp;w=320&amp;h=240&amp;crop=5&amp;ext=png" title="The Cat s Eye Nebula" alt="The Cat s Eye Nebula" width="320" height="240" /></a></div>
</div>
<p class="parag-right"><a href="/fotografii/pisici--6147.html" class="txt-link">1. Pisica de casa cu urechi interesante;

2. Flori de toamna;

3.&nbsp;The Cat&#39;s Eye Nebula in Optical and X-ray. Image Cr (...)</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrorketqlqnvx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.9300fotografia */
ado.slave('adoceanrorketqlqnvx', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
</div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/recuperare-medicala-la-recumedis-p--312329.html">Recuperare medicala la RECUMEDIS (P) (227 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/factura-la-gaz-de-7-milioane-de-euro-primita-de-o-pensionara-de-la-tara--312174.html">Factură la gaz de 7 milioane de euro primită de o pensionară de la țară (20174 vizualizari)</a></li><li>&#x279C; <a href="/stiri/10-000-de-ieseni-amendati-fiecare-cu-cate-3-000-de-lei-ceva-este-in-neregula--311936.html">10.000 de ieşeni amendaţi fiecare cu câte 3.000 de lei. Ceva este în neregulă! (11556 vizualizari)</a></li><li>&#x279C; <a href="/stiri/cum-s-au-transformat-o-parte-din-mass-media-din-caini-de-paza-ai-democratiei-in-agenti-de-propaganda-si-portavoce-a-autoritatilor--311831.html">Cum s-au transformat o parte din mass media din "câini de pază ai democrației", în agenți de propagandă și portavoce a autorităților (11334 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-perchezitii-in-lumea-interlopa-din-iasi-vila-clanului-tanase-rascolita-foto-video--311979.html">EXCLUSIV! Percheziții în lumea interlopă din Iași! Vila clanului Tănase, răscolită - FOTO/VIDEO (10580 vizualizari)</a></li><li>&#x279C; <a href="/stiri/atentie-schimbare-in-regulile-de-trafic-din-intersectia-moara-de-foc--312202.html">ATENȚIE! Schimbare în regulile de trafic din intersecția Moara de Foc (8434 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/a-omicrona-a-pus-stapanire-pe-iasi-29-la-0-la-ati-sunt-numai-nevaccinati--311219.html">“Omicron” a pus stăpânire pe Iaşi: 29 la 0! La ATI sunt numai nevaccinati (32525 vizualizari)</a></li><li>&#x279C; <a href="/stiri/factura-la-gaz-de-7-milioane-de-euro-primita-de-o-pensionara-de-la-tara--312174.html">Factură la gaz de 7 milioane de euro primită de o pensionară de la țară (20174 vizualizari)</a></li><li>&#x279C; <a href="/stiri/prof-univ-dr-vlad-ciurea-cele-10-porunci-pentru-creier--310740.html">Prof. Univ. Dr. Vlad Ciurea: Cele 10 porunci pentru creier! (16889 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-moartea-buciumului-un-urias-proiect-imobiliar-va-bloca-intrarea-in-oras--311343.html">FOTO - Moartea Buciumului: un uriaş proiect imobiliar va bloca intrarea în oraş (15520 vizualizari)</a></li><li>&#x279C; <a href="/stiri/caz-neverosimil-o-operatie-reusita-perfect-in-acte-dar-ratata-total-in-fapt-caz-din-iasi--311601.html">Caz neverosimil - O operaţie reuşită perfect în acte dar ratată total în fapt? Caz din Iaşi (15409 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanroolljejksbs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.10300cele */
ado.slave('adoceanroolljejksbs', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrolmcqhwdhvr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.11300jocuri */
ado.slave('adoceanrolmcqhwdhvr', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanroymjgltnlum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.12300blogul */
ado.slave('adoceanroymjgltnlum', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script>
</div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrovnqmoqhqeh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.13300anunturi */
ado.slave('adoceanrovnqmoqhqeh', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Implementarea benzii unice pentru mijloacele de transport în comun pe toată lungimea șoselei Nicolina, o apreciați ca fiind benefică fluidizării traficului din zonă?</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Da</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Nu</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Trebuiau gândite alte soluții</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--64.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanrosohtboruzc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Sport.14300intrebarea */
ado.slave('adoceanrosohtboruzc', {myMaster: '9wAwA_s7J2yq.eymlFLLPBl2kXEAMKciWGHtnWOpNiD.Y7' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="selected" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' >Noul cod rutier</a></li></ul><ul><li><a href='http://www.forumvideochat.com/' %blank%>Forum despre videochat</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>


<script type="text/javascript" src="https://api-thoughtin.uc.r.appspot.com/track.js?api_key=kl7mua4KMzJAioHs3wrJ"></script>
<script type="text/javascript">

cX.callQueue.push(['invoke', function () {

console.log(document.getElementById('AdSense').clientHeight);

let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';

console.log('HasAdBlock : ' + isAdBlockDetected);

cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});

cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});

document.getElementById('status').innerHTML = isAdBlockDetected;

}]);

</script>

<div id="openModal" class="modalDialogx">
  <div>
    <a href="#closex" title="Close" class="closex">X</a>

    <iframe width="100%" height="100%" scrolling="no" src="https://c.us17.list-manage.com/subscribe?u=d08cd892b89217516d79dbd9e&id=65ca4545d8" title="" style="border:none;"></iframe>

  </div>
</div>

</body>

<script type="text/javascript">
function openPopup() {
  window.location.hash = 'openModal';
}
const queryString = window.location.search;
const urlParams = new URLSearchParams(queryString);
if (urlParams.has('newsletter')) { 
    console.log('xxxxxxxx');
    window.onload = openPopup;
}
</script>
</html>