<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '287023';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Cum au ajuns două maşini româneşti, Dacia 1300 şi ARO, să fie folosite în seriale americane faimoase</title>
				<script type="application/ld+json">
			{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"image": "https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=407644&w=800&h=600",
			"datePublished": "03.05.2021 09:41:57",
			"headline":"Cum au ajuns două maşini româneşti, Dacia 1300 şi ARO, să fie folosite în seriale americane faimoase"
			}
			</script>
	<meta name="Title" content="Cum au ajuns două maşini româneşti, Dacia 1300 şi ARO, să fie folosite în seriale americane faimoase" />
	<meta name="description" content="Eduard Palaghiţă, un rom&acirc;n foarte pasionat de Dacii şi stabilit de 26 de ani &icirc;n America, are de doi ani o companie care furnizează maşini pentru filmări. &Icirc;n afară de o Dacia 1300, Eduard mai deţine şi un prototip de ARO cu motor de Ford, un Renault 12, o Lancia şi un Datsun. Dacia 1300 a fost folosită &icirc;n serialele Gotham, the Americans şi Blindspot. Iar cel mai recent, at&acirc;t Dacia, c&acirc;t şi ARO au fost folosite pentru serialul Bull, filmat la New York şi al cărui prim episod va fi difuzat &icirc;n luna mai.&nbsp;

FOTO:&nbsp;Dacia 1300 folosită &icirc;n serialul american Gotham FOTO: arhiva personală Eduard Palaghiţă
" />
	<meta name="keywords" content="film american, dacia, aro" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/cum-au-ajuns-doua-masini-romanesti-dacia-1300-si-aro-sa-fie-folosite-in-seriale-americane-faimoase--287023.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Cum au ajuns două maşini româneşti, Dacia 1300 şi ARO, să fie folosite în seriale americane faimoase"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/cum-au-ajuns-doua-masini-romanesti-dacia-1300-si-aro-sa-fie-folosite-in-seriale-americane-faimoase--287023.html"/>
	<meta property="og:description" content="Eduard Palaghiţă, un rom&acirc;n foarte pasionat de Dacii şi stabilit de 26 de ani &icirc;n America, are de doi ani o companie care furnizează maşini pentru filmări. &Icirc;n afară de o Dacia 1300, Eduard mai deţine şi un prototip de ARO cu motor de Ford, un Renault 12, o Lancia şi un Datsun. Dacia 1300 a fost folosită &icirc;n serialele Gotham, the Americans şi Blindspot. Iar cel mai recent, at&acirc;t Dacia, c&acirc;t şi ARO au fost folosite pentru serialul Bull, filmat la New York şi al cărui prim episod va fi difuzat &icirc;n luna mai.&nbsp;

FOTO:&nbsp;Dacia 1300 folosită &icirc;n serialul american Gotham FOTO: arhiva personală Eduard Palaghiţă
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=407644&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/cum-au-ajuns-doua-masini-romanesti-dacia-1300-si-aro-sa-fie-folosite-in-seriale-americane-faimoase--287023.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        <div id="adoceanroxndmiieugt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.Branding_1000x200 */
ado.slave('adoceanroxndmiieugt', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanrovfnlgurfnj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.120x400 */
ado.slave('adoceanrovfnlgurfnj', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank" rel="nofollow"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>
			
			<div class="ad-wrap">
			<a href="https://agri.shop/" target="_blank"><img src="/app/img/dasdf.gif" border="0" alt="agri.shop"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>luni, 03.05.2021</p>
				</div>
				<div class="head-right"><div id="adoceanroknmfflkpwy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.728x90 */
ado.slave('adoceanroknmfflkpwy', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="selected" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/post-covid"  class="" title="Post COVID">Post COVID</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosgesjrlkie"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.1000x125 */
ado.slave('adoceanrosgesjrlkie', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/mozaic">MOZAIC</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Cum au ajuns două maşini româneşti, Dacia 1300 şi ARO, să fie folosite în seriale americane faimoase</h1>
			
			<div class="article-head ">
				<div class="article-date ">03.05.2021 09:41:57</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=407644&amp;w=800&amp;h=600" rel="lightbox['pic']" title="dacia 1300 in film american" class="boxpic"><img  src="/app/gethumb.details.php?id=407644&amp;w=640&amp;h=480" width="640" height="480" alt="dacia 1300 in film american"   title="dacia 1300 in film american" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=407644&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="dacia 1300 in film american" title="dacia 1300 in film american" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Eduard Palaghiţă, un rom&acirc;n foarte pasionat de Dacii şi stabilit de 26 de ani &icirc;n America, are de doi ani o companie care furnizează maşini pentru filmări. &Icirc;n afară de o Dacia 1300, Eduard mai deţine şi un prototip de ARO cu motor de Ford, un Renault 12, o Lancia şi un Datsun. Dacia 1300 a fost folosită &icirc;n serialele Gotham, the Americans şi Blindspot. Iar cel mai recent, at&acirc;t Dacia, c&acirc;t şi ARO au fost folosite pentru serialul Bull, filmat la New York şi al cărui prim episod va fi difuzat &icirc;n luna mai.&nbsp;</p>

<p>FOTO:&nbsp;Dacia 1300 folosită &icirc;n serialul american Gotham FOTO: arhiva personală Eduard Palaghiţă</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>Totul a &icirc;nceput de la o filmare făcută de către Eduard Palaghiţă cu Dacia. &bdquo;Un prieten m-a contactat pentru că ei căutau maşini est-europene pentru The Americans. M-au contactat şi le-am dat poze cu Dacia şi Aro. Apoi m-au mai contactat pentru alte filmări şi am developat o relaţie bună cu ei. M-au contactat şi pentru alte maşini şi aşa am decis ca să deschid o companie ca totul să treacă prin firmă&rdquo;, povesteşte Eduard Palaghiţă. Maşinile sale au fost folosite inclusiv pentru serialul Blindspot. Compania pe care o deţine se numeşte Wheels for Reels şi a fost &icirc;nfiinţată acum doi ani.&nbsp;</p>

<p><strong>Prototip de ARO adus la New York </strong></p>

<p>Legat de cele două maşini rom&acirc;neşti pe care le deţine şi, Eduard Palaghiţă spune că Dacia 1300 este la fel cum a ieşit din fabrica de la Mioveni, are motorul original de 1.3. ARO este un prototip pe care s-au testat piesele pentru Aro Hunter, modelul pentru export SUA. Are motor de Ford, servodirecţie, aer condiţionat şi alte piese specifice modelului american. &bdquo;Motorul şi şasiul nu au serii, lucru care a făcut &icirc;nmatricularea dificilă, dar p&acirc;nă la urmă am rezolvat problema&rdquo;, adaugă Eduard Palaghiţă.</p>

<p>Mai mult, pe<a href="https://adevarul.ro/international/statele-unite/cum-ajuns-doua-masini-romanesti-dacia-1300-aro-folosite-seriale-americane-faimoase-1_60882a365163ec42716c717d/index.html" target="_blank"> adevarul.ro</a></p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/film+american">film american</a>, <a href="/tag/dacia">dacia</a>, <a href="/tag/aro">aro</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/cum-au-ajuns-doua-masini-romanesti-dacia-1300-si-aro-sa-fie-folosite-in-seriale-americane-faimoase--287023.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanrozijfejjist"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.300x250 */
ado.slave('adoceanrozijfejjist', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/cum-au-ajuns-doua-masini-romanesti-dacia-1300-si-aro-sa-fie-folosite-in-seriale-americane-faimoase--287023.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>MOZAIC</h2><ul><li><a href="/stiri/video-cele-mai-frumoase-insule-din-grecia-unde-iti-poti-face-vacanta-de-vara-preturi-mai-mici-decat-pe-litoralul-romanesc-video--287024.html" title="VIDEO Cele mai frumoase insule din Grecia unde iti poti face vacanta de vara. Preturi mai mici decat pe litoralul romanesc VIDEO" >VIDEO Cele mai frumoase insule din Grecia unde iti poti face vacanta de vara. Preturi mai mici decat pe litoralul romanesc VIDEO</a></li><li><a href="/stiri/cuvintele-emotionante-la-adresa-simonei-halep-a-un-mare-dar-al-romanilora--287006.html" title="Cuvintele emoționante la adresa Simonei Halep: “Un mare dar al românilor”" >Cuvintele emoționante la adresa Simonei Halep: “Un mare dar al românilor”</a></li><li><a href="/stiri/video-dodon-ironizat-pentru-ca-a-scos-un-cozonac-din-cuptor-cu-mana-goala--286998.html" title="VIDEO: Dodon, ironizat pentru că a scos un cozonac din cuptor cu mâna goală" >VIDEO: Dodon, ironizat pentru că a scos un cozonac din cuptor cu mâna goală</a></li><li><a href="/stiri/sfaturi-nu-folositi-niciodata-urarea-paste-fericit-decat-daca-va-adresati-unui-vitel--286966.html" title="Sfaturi: Nu folosiți niciodată urarea Paște fericit, decât dacă vă adresați unui vițel" >Sfaturi: Nu folosiți niciodată urarea Paște fericit, decât dacă vă adresați unui vițel</a></li><li><a href="/stiri/1-mai-ziua-muncii-de-cand-se-sarbatoreste-si-care-au-fost-primele-revendicari--286960.html" title="1 mai - Ziua Muncii. De când se sărbătorește și care au fost primele revendicări" >1 mai - Ziua Muncii. De când se sărbătorește și care au fost primele revendicări</a></li><li><a href="/stiri/traditii-si-obiceiuri-de-armindeni-1-mai-este-ziua-pelinului-sau-ziua-betivilor--286955.html" title="Tradiții și obiceiuri de Armindeni. 1 mai este Ziua Pelinului sau Ziua Bețivilor" >Tradiții și obiceiuri de Armindeni. 1 mai este Ziua Pelinului sau Ziua Bețivilor</a></li><li><a href="/stiri/producatoarea-anne-douglas-vaduva-lui-kirk-douglas-a-murit-la-varsta-de-102-ani--286922.html" title="Producătoarea Anne Douglas, văduva lui Kirk Douglas, a murit la vârsta de 102 ani" >Producătoarea Anne Douglas, văduva lui Kirk Douglas, a murit la vârsta de 102 ani</a></li><li><a href="/stiri/dan-diaconescu-revine-in-forta-dd-lanseaza-un-fel-de-netflix-si-o-criptomoneda--286920.html" title="Dan Diaconescu revine în forţă! DD lansează un fel de Netflix şi o criptomonedă" >Dan Diaconescu revine în forţă! DD lansează un fel de Netflix şi o criptomonedă</a></li><li><a href="/stiri/actorul-noel-clarke-suspendat-de-bafta-din-cauza-unor-acuzatii-de-hartuire-sexuala--286918.html" title="Actorul Noel Clarke, suspendat de BAFTA din cauza unor acuzaţii de hărţuire sexuală" >Actorul Noel Clarke, suspendat de BAFTA din cauza unor acuzaţii de hărţuire sexuală</a></li><li><a href="/stiri/cinci-persoane-arestate-in-cazul-rapirii-cainilor-lui-lady-gaga--286917.html" title="Cinci persoane, arestate în cazul răpirii câinilor lui Lady Gaga" >Cinci persoane, arestate în cazul răpirii câinilor lui Lady Gaga</a></li><li><a href="/stiri/fara-nicio-referire-la-vaccinare-ips-teofan-semneaza-o-pastorala-despre-solidaritate--286896.html" title="Fără nicio referire la vaccinare, IPS Teofan semnează o pastorală despre solidaritate" >Fără nicio referire la vaccinare, IPS Teofan semnează o pastorală despre solidaritate</a></li><li><a href="/stiri/filmul-a-cetateanul-kanea-si-a-pierdut-scorul-perfect-pe-rotten-tomatoes--286750.html" title="Filmul „Cetăţeanul Kane” şi-a pierdut scorul perfect pe Rotten Tomatoes" >Filmul „Cetăţeanul Kane” şi-a pierdut scorul perfect pe Rotten Tomatoes</a></li><li><a href="/stiri/a-fost-scoasa-la-licitatie-cea-mai-veche-sticla-de-whisky-din-romania--286717.html" title="A fost scoasa la licitatie cea mai veche sticla de whisky din Romania" >A fost scoasa la licitatie cea mai veche sticla de whisky din Romania</a></li><li><a href="/stiri/concertul-test-al-trupei-love-of-lesbian-in-barcelona-a-demonstrat-ca-marile-evenimente-pot-fi-sigure--286656.html" title="Concertul-test al trupei Love of Lesbian în Barcelona a demonstrat că marile evenimente pot fi sigure" >Concertul-test al trupei Love of Lesbian în Barcelona a demonstrat că marile evenimente pot fi sigure</a></li><li><a href="/stiri/foto-il-recunoasteti-e-celebru-la-nivel-planetar-a-slabit-si-a-renuntat-la-autobronzant--286460.html" title="FOTO Îl recunoașteți? E celebru la nivel planetar. A slăbit și a renunțat la autobronzant" >FOTO Îl recunoașteți? E celebru la nivel planetar. A slăbit și a renunțat la autobronzant</a></li><li><a href="/stiri/oscar-2021-a-nomadlanda-marele-castigator-al-galei-momente-memorabile--286500.html" title="Oscar 2021 - „Nomadland”, marele câştigător al galei. Momente memorabile" >Oscar 2021 - „Nomadland”, marele câştigător al galei. Momente memorabile</a></li><li><a href="/stiri/anthony-hopkins-desemnat-cel-mai-bun-actor-in-rol-principal-la-premiile-oscar--286499.html" title="Anthony Hopkins, desemnat cel mai bun actor în rol principal la premiile Oscar" >Anthony Hopkins, desemnat cel mai bun actor în rol principal la premiile Oscar</a></li><li><a href="/stiri/frances-mcdormand-a-castigat-premiul-oscar-pentru-cea-mai-buna-actrita-in-rol-principal--286498.html" title="Frances McDormand a câştigat premiul Oscar pentru cea mai bună actriţă în rol principal" >Frances McDormand a câştigat premiul Oscar pentru cea mai bună actriţă în rol principal</a></li><li><a href="/stiri/premiile-oscar-lista-castigatorilor-a-colectiva-ramane-cu-nominalizarile--286497.html" title="Premiile Oscar - Lista câştigătorilor. ”colectiv” rămâne cu nominalizările" >Premiile Oscar - Lista câştigătorilor. ”colectiv” rămâne cu nominalizările</a></li><li><a href="/stiri/designerul-alber-elbaz-fost-director-de-creatie-al-casei-de-moda-lanvin-a-murit-la-varsta-de-59-de-ani--286456.html" title="Designerul Alber Elbaz, fost director de creaţie al casei de modă Lanvin, a murit la vârsta de 59 de ani" >Designerul Alber Elbaz, fost director de creaţie al casei de modă Lanvin, a murit la vârsta de 59 de ani</a></li><li><a href="/stiri/simona-halep-dupa-calificarea-in-semifinale-la-stuttgart-am-nevoie-de-un-masaj--286353.html" title="Simona Halep, dupa calificarea in semifinale la Stuttgart: Am nevoie de un masaj" >Simona Halep, dupa calificarea in semifinale la Stuttgart: Am nevoie de un masaj</a></li><li><a href="/stiri/gala-premiilor-oscar-pe-25-aprilie-colectiv-nominalizat-la-doua-categorii--286350.html" title="Gala Premiilor Oscar, pe 25 aprilie. Colectiv, nominalizat la două categorii" >Gala Premiilor Oscar, pe 25 aprilie. Colectiv, nominalizat la două categorii</a></li><li><a href="/stiri/daniel-dines-ceo-uipath-despre-succesul-sau-am-facut-toate-greselile-posibile--286348.html" title="Daniel Dineş, CEO UiPath, despre succesul său: Am făcut toate greșelile posibile" >Daniel Dineş, CEO UiPath, despre succesul său: Am făcut toate greșelile posibile</a></li><li><a href="/stiri/jucatoare-bisexuala-din-wta-a-intre-doua-femei-exista-o-conexiune-aparte-de-ce-sa-te-ascunzia--286342.html" title="Jucătoare bisexuală din WTA: „Între două femei există o conexiune aparte. De ce să te ascunzi?”" >Jucătoare bisexuală din WTA: „Între două femei există o conexiune aparte. De ce să te ascunzi?”</a></li><li><a href="/stiri/premiile-oscar-ce-sanse-are-colectiv-la-cele-doua-categorii-la-care-a-fost-nominalizat--286286.html" title="Premiile Oscar - Ce şanse are Colectiv la cele două categorii la care a fost nominalizat?" >Premiile Oscar - Ce şanse are Colectiv la cele două categorii la care a fost nominalizat?</a></li><li><a href="/stiri/video-smiley-face-o-cursa-nebuna-noaptea-prin-bucuresti-aventura-a-culminat-cu-o-explozie--286283.html" title="VIDEO: Smiley face o cursă nebună noaptea prin Bucureşti. Aventura a culminat cu o explozie" >VIDEO: Smiley face o cursă nebună noaptea prin Bucureşti. Aventura a culminat cu o explozie</a></li><li><a href="/stiri/video-les-mckeown-fost-solist-al-grupului-bay-city-rollers-a-murit--286264.html" title="VIDEO: Les McKeown, fost solist al grupului Bay City Rollers, a murit" >VIDEO: Les McKeown, fost solist al grupului Bay City Rollers, a murit</a></li><li><a href="/stiri/cum-va-fi-prima-zi-de-nastere-a-reginei-elisabeta-a-ii-a-din-ultimele-sapte-decenii-fara-printul-philip--285980.html" title="Cum va fi prima zi de naștere a Reginei Elisabeta a II-a din ultimele șapte decenii fără Prințul Philip" >Cum va fi prima zi de naștere a Reginei Elisabeta a II-a din ultimele șapte decenii fără Prințul Philip</a></li><li><a href="/stiri/stiti-de-unde-vine-cuvantul-a-aloa--285924.html" title="Știți de unde vine cuvântul ”Alo”?" >Știți de unde vine cuvântul ”Alo”?</a></li><li><a href="/stiri/sute-de-obiecte-ale-cantaretei-janet-jackson-inclusiv-rochia-ei-de-mireasa-scoase-la-licitatie--285921.html" title="Sute de obiecte ale cântăreţei Janet Jackson, inclusiv rochia ei de mireasă, scoase la licitaţie" >Sute de obiecte ale cântăreţei Janet Jackson, inclusiv rochia ei de mireasă, scoase la licitaţie</a></li><li><a href="/stiri/actorul-matthew-mcconaughey-ar-putea-deveni-guvernatorul-statului-texas--285857.html" title="Actorul Matthew McConaughey ar putea deveni guvernatorul statului Texas" >Actorul Matthew McConaughey ar putea deveni guvernatorul statului Texas</a></li><li><a href="/stiri/tablou-de-monet-scos-la-licitatie-pentru-suma-de-40-de-milioane-de-dolari--285843.html" title="Tablou de Monet, scos la licitaţie pentru suma de 40 de milioane de dolari" >Tablou de Monet, scos la licitaţie pentru suma de 40 de milioane de dolari</a></li><li><a href="/stiri/a-murit-mike-mitchell-muzician-era-cunoscut-pentru-solo-ul-de-chitara-din-a-louie-louiea-a-trupei-the-kingsmen--285832.html" title="A murit Mike Mitchell. Muzician era cunoscut pentru solo-ul de chitară din „Louie Louie” a trupei The Kingsmen" >A murit Mike Mitchell. Muzician era cunoscut pentru solo-ul de chitară din „Louie Louie” a trupei The Kingsmen</a></li><li><a href="/stiri/video-imagini-care-iti-taie-respiratia-coregrafa-ariadna-hafez-danseaza-tango-la-10-metri-sub-apa--285792.html" title="VIDEO Imagini care îți taie respirația: Coregrafa Ariadna Hafez dansează tango la 10 metri sub apă" >VIDEO Imagini care îți taie respirația: Coregrafa Ariadna Hafez dansează tango la 10 metri sub apă</a></li><li><a href="/stiri/cristi-borcea-face-dezvaluiri-despre-anii-petrecuti-la-puscarie-si-despre-copiii-lui--285614.html" title="Cristi Borcea face dezvăluiri despre anii petrecuţi la puşcărie şi despre copiii lui" >Cristi Borcea face dezvăluiri despre anii petrecuţi la puşcărie şi despre copiii lui</a></li><li><a href="/stiri/familia-gucci-nemultumita-de-abordarea-lui-ridley-scott-in-filmul-cu-lady-gaga-si-adam-driver--285613.html" title="Familia Gucci, nemulţumită de abordarea lui Ridley Scott în filmul cu Lady Gaga şi Adam Driver" >Familia Gucci, nemulţumită de abordarea lui Ridley Scott în filmul cu Lady Gaga şi Adam Driver</a></li><li><a href="/stiri/mads-mikkelsen-va-juca-alaturi-de-harrison-ford-in-a-indiana-jones-5a--285570.html" title="Mads Mikkelsen va juca alături de Harrison Ford în „Indiana Jones 5”" >Mads Mikkelsen va juca alături de Harrison Ford în „Indiana Jones 5”</a></li><li><a href="/stiri/jennifer-lopez-si-fostul-jucator-de-baseball-alex-rodriguez-au-confirmat-ca-s-au-despartit--285511.html" title="Jennifer Lopez şi fostul jucător de baseball Alex Rodriguez au confirmat că s-au despărţit" >Jennifer Lopez şi fostul jucător de baseball Alex Rodriguez au confirmat că s-au despărţit</a></li><li><a href="/stiri/cui-i-a-lasat-averea-printul-philip-a-strans-aproximativ-25-de-milioane-de-euro--285452.html" title="Cui i-a lăsat averea prinţul Philip. A strâns aproximativ 25 de milioane de euro" >Cui i-a lăsat averea prinţul Philip. A strâns aproximativ 25 de milioane de euro</a></li><li><a href="/stiri/cum-se-intubeaza-la-vaslui-caricatura--285309.html" title="Cum se intubează la  Vaslui. CARICATURĂ" >Cum se intubează la  Vaslui. CARICATURĂ</a></li><li><a href="/stiri/de-ce-iubesc-romanii-bataia-viral-pe-retelele-de-socializare--285304.html" title="De ce iubesc românii bătaia. VIRAL pe rețelele de socializare" >De ce iubesc românii bătaia. VIRAL pe rețelele de socializare</a></li><li><a href="/stiri/se-poate-repeta-la-iasi-tragedia-din-bucuresti-conducerea-de-la-a-infectioase-explica-de-ce-asa-ceva-ar-fi-exclus--285269.html" title="Se poate repeta la Iaşi tragedia din Bucureşti? Conducerea de la „Infecţioase explică de ce aşa ceva ar fi exclus" >Se poate repeta la Iaşi tragedia din Bucureşti? Conducerea de la „Infecţioase explică de ce aşa ceva ar fi exclus</a></li><li><a href="/stiri/mick-jagger-si-dave-grohl-au-lansat-un-imn-al-pandemiei--285254.html" title="Mick Jagger şi Dave Grohl au lansat un imn al pandemiei" >Mick Jagger şi Dave Grohl au lansat un imn al pandemiei</a></li><li><a href="/stiri/vacanta-de-vis-in-inima-greciei-din-romania-390-lei-4-mese-piscina--285202.html" title="Vacanță de vis în inima Greciei din România (390 lei, 4 mese, piscină)" >Vacanță de vis în inima Greciei din România (390 lei, 4 mese, piscină)</a></li><li><a href="/stiri/pictori-din-peste-zece-judete-expun-la-iasi-la-a-saloanele-moldoveia--285132.html" title="Pictori din peste zece judeţe expun la Iaşi la „Saloanele Moldovei”" >Pictori din peste zece judeţe expun la Iaşi la „Saloanele Moldovei”</a></li><li><a href="/stiri/decernare-de-premii-amanata-la-concursul-national-a-ion-creangaa--285140.html" title="Decernare de premii amânată la Concursul Naţional „Ion Creangă”" >Decernare de premii amânată la Concursul Naţional „Ion Creangă”</a></li><li><a href="/stiri/tabloidul-german-bild-cel-mai-citit-din-germania-isi-va-lansa-propriul-post-de-televiziune--285121.html" title="Tabloidul german Bild, cel mai citit din Germania, îşi va lansa propriul post de televiziune" >Tabloidul german Bild, cel mai citit din Germania, îşi va lansa propriul post de televiziune</a></li><li><a href="/stiri/cariera-fabuloasa-a-unui-profesor-de-fizica-din-suceava-care-a-ajuns-director-de-vanzari-pentru-danone-la-moscova--284965.html" title="Cariera fabuloasă a unui profesor de fizică din Suceava, care a ajuns director de vânzări pentru Danone la Moscova" >Cariera fabuloasă a unui profesor de fizică din Suceava, care a ajuns director de vânzări pentru Danone la Moscova</a></li><li><a href="/stiri/cele-mai-tari-gafe-ale-printului-philip-a-arati-de-parca-esti-pregatit-de-culcarea--284964.html" title="Cele mai tari gafe ale Prințului Philip: „Arăți de parcă ești pregătit de culcare” " >Cele mai tari gafe ale Prințului Philip: „Arăți de parcă ești pregătit de culcare” </a></li><li><a href="/stiri/turismul-de-aventura-la-mare-cautare-in-aceasta-perioada-a-anului-cum-te-poti-distra-in-bihor--284951.html" title="Turismul de aventură, la mare căutare în această perioadă a anului. Cum te poți distra în Bihor" >Turismul de aventură, la mare căutare în această perioadă a anului. Cum te poți distra în Bihor</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_287008">
	<h2 class="art-title"><a href="/stiri/foto-s-a-aflat-cine-este-studenta-gasita-moarta-intr-un-camin-din-tudor-update--287008.html" title="FOTO: S-a aflat cine este studenta găsită moartă într-un cămin din Tudor (UPDATE)">FOTO: S-a aflat cine este studenta găsită moartă într-un cămin din Tudor (UPDATE)</a></h2>

	<a href="/stiri/foto-s-a-aflat-cine-este-studenta-gasita-moarta-intr-un-camin-din-tudor-update--287008.html" title="FOTO: S-a aflat cine este studenta găsită moartă într-un cămin din Tudor (UPDATE)" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407600&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="FOTO: S-a aflat cine este studenta găsită moartă într-un cămin din Tudor (UPDATE)" alt="FOTO: S-a aflat cine este studenta găsită moartă într-un cămin din Tudor (UPDATE)" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/foto-s-a-aflat-cine-este-studenta-gasita-moarta-intr-un-camin-din-tudor-update--287008.html" class="txt-link">Fata se numea Carmen Macovei si avea 19 ani. Ea era studenta &icirc;n primul an la Facultatea de Ing (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/foto-s-a-aflat-cine-este-studenta-gasita-moarta-intr-un-camin-din-tudor-update--287008.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/student%C4%83+g%C4%83sit%C4%83+moart%C4%83">studentă găsită moartă</a>, <a href="/tag/c%C4%83min">cămin</a>, <a href="/tag/tudor">tudor</a>, <a href="/tag/carmen+macovei">carmen macovei</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_286984">
	<h2 class="art-title"><a href="/stiri/exclusiv-unul-dintre-cei-mai-mari-dealeri-de-etnobotanice-prins-la-iasi--286984.html" title="EXCLUSIV: Unul dintre cei mai mari dealeri de etnobotanice, prins la Iași">EXCLUSIV: Unul dintre cei mai mari dealeri de etnobotanice, prins la Iași</a></h2>

	<a href="/stiri/exclusiv-unul-dintre-cei-mai-mari-dealeri-de-etnobotanice-prins-la-iasi--286984.html" title="EXCLUSIV: Unul dintre cei mai mari dealeri de etnobotanice, prins la Iași" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407576&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV: Unul dintre cei mai mari dealeri de etnobotanice, prins la Iași" alt="EXCLUSIV: Unul dintre cei mai mari dealeri de etnobotanice, prins la Iași" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-unul-dintre-cei-mai-mari-dealeri-de-etnobotanice-prins-la-iasi--286984.html" class="txt-link">Eduard Ionut Marcu a fost prins zilele trecute &icirc;n Tudor Vladimirescu. El mersese &icirc;mpreun (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-unul-dintre-cei-mai-mari-dealeri-de-etnobotanice-prins-la-iasi--286984.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/dealer+etnobotanice">dealer etnobotanice</a>, <a href="/tag/dealer+ia%C8%99i">dealer iași</a>, <a href="/tag/joint">joint</a>, <a href="/tag/marcu">marcu</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_286973">
	<h2 class="art-title"><a href="/stiri/a-casutele-de-pe-pietonal-ne-dau-sentimentul-ca-ne-aflam-pe-aleea-principala-a-bazaruluia--286973.html" title="„Căsuțele de pe Pietonal ne dau sentimentul că ne aflăm pe aleea principală a bazarului”">„Căsuțele de pe Pietonal ne dau sentimentul că ne aflăm pe aleea principală a bazarului”</a></h2>

	<a href="/stiri/a-casutele-de-pe-pietonal-ne-dau-sentimentul-ca-ne-aflam-pe-aleea-principala-a-bazaruluia--286973.html" title="„Căsuțele de pe Pietonal ne dau sentimentul că ne aflăm pe aleea principală a bazarului”" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407565&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="„Căsuțele de pe Pietonal ne dau sentimentul că ne aflăm pe aleea principală a bazarului”" alt="„Căsuțele de pe Pietonal ne dau sentimentul că ne aflăm pe aleea principală a bazarului”" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/a-casutele-de-pe-pietonal-ne-dau-sentimentul-ca-ne-aflam-pe-aleea-principala-a-bazaruluia--286973.html" class="txt-link">&quot;Sa spunem ca o zi obisnuita din viata iesenilor ar fi una &icirc;n care nu ne viziteaza vreo s (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/a-casutele-de-pe-pietonal-ne-dau-sentimentul-ca-ne-aflam-pe-aleea-principala-a-bazaruluia--286973.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/bulevardul+%C8%99tefan+cel+mare">bulevardul ștefan cel mare</a>, <a href="/tag/%C8%99tefan+cel+mic">ștefan cel mic</a>, <a href="/tag/pietonal">pietonal</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_287015">
	<h2 class="art-title"><a href="/stiri/imagini-multi-ieseni-au-ales-sa-si-petreaca-prima-zi-de-pasti-la-castelul-sturdza--287015.html" title="IMAGINI: Mulți ieșeni au ales să-și petreacă prima zi de Paști la Castelul Sturdza">IMAGINI: Mulți ieșeni au ales să-și petreacă prima zi de Paști la Castelul Sturdza</a></h2>

	<a href="/stiri/imagini-multi-ieseni-au-ales-sa-si-petreaca-prima-zi-de-pasti-la-castelul-sturdza--287015.html" title="IMAGINI: Mulți ieșeni au ales să-și petreacă prima zi de Paști la Castelul Sturdza" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407607&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="IMAGINI: Mulți ieșeni au ales să-și petreacă prima zi de Paști la Castelul Sturdza" alt="IMAGINI: Mulți ieșeni au ales să-și petreacă prima zi de Paști la Castelul Sturdza" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/imagini-multi-ieseni-au-ales-sa-si-petreaca-prima-zi-de-pasti-la-castelul-sturdza--287015.html" class="txt-link">Au fost oameni din toata Regiune de Nord-Est, mai ales din Iasi, Suceava, Botosani.







S (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/imagini-multi-ieseni-au-ales-sa-si-petreaca-prima-zi-de-pasti-la-castelul-sturdza--287015.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/castelul+sturdza">castelul sturdza</a>, <a href="/tag/micl%C4%83u%C8%99eni">miclăușeni</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_286990">
	<h2 class="art-title"><a href="/stiri/imagini-peste-1-000-de-credinciosi-la-slujba-de-inviere-de-la-hadambu--286990.html" title="IMAGINI: Peste 1.000 de credincioși la slujba de Înviere de la Hadâmbu">IMAGINI: Peste 1.000 de credincioși la slujba de Înviere de la Hadâmbu</a></h2>

	<a href="/stiri/imagini-peste-1-000-de-credinciosi-la-slujba-de-inviere-de-la-hadambu--286990.html" title="IMAGINI: Peste 1.000 de credincioși la slujba de Înviere de la Hadâmbu" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407582&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="IMAGINI: Peste 1.000 de credincioși la slujba de Înviere de la Hadâmbu" alt="IMAGINI: Peste 1.000 de credincioși la slujba de Înviere de la Hadâmbu" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/imagini-peste-1-000-de-credinciosi-la-slujba-de-inviere-de-la-hadambu--286990.html" class="txt-link">&Icirc;n jurul orei 23.00, cu o ora &icirc;nainte de &icirc;nceperea slujbei religioase, se putea ob (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/imagini-peste-1-000-de-credinciosi-la-slujba-de-inviere-de-la-hadambu--286990.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/slujba+de+%C3%AEnviere">slujba de înviere</a>, <a href="/tag/had%C3%A2mbu">hadâmbu</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_286989">
	<h2 class="art-title"><a href="/stiri/studenta-gasita-moarta-intr-un-camin-din-iasi-nu-are-urme-de-violenta-update--286989.html" title="Studentă găsită moartă într-un cămin din Iaşi. Nu are urme de violență (UPDATE)">Studentă găsită moartă într-un cămin din Iaşi. Nu are urme de violență (UPDATE)</a></h2>

	<a href="/stiri/studenta-gasita-moarta-intr-un-camin-din-iasi-nu-are-urme-de-violenta-update--286989.html" title="Studentă găsită moartă într-un cămin din Iaşi. Nu are urme de violență (UPDATE)" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407581&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Studentă găsită moartă într-un cămin din Iaşi. Nu are urme de violență (UPDATE)" alt="Studentă găsită moartă într-un cămin din Iaşi. Nu are urme de violență (UPDATE)" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/studenta-gasita-moarta-intr-un-camin-din-iasi-nu-are-urme-de-violenta-update--286989.html" class="txt-link">UPDATE

S-a aflat cine este studenta gasita moarta &icirc;n camin. Fata se numeste Carmen Macovei. (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/studenta-gasita-moarta-intr-un-camin-din-iasi-nu-are-urme-de-violenta-update--286989.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/student%C4%83+moart%C4%83">studentă moartă</a>, <a href="/tag/c%C4%83min+din+ia%C5%9Fi">cămin din iaşi</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_286981 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/lufthansa-vine-la-iasi-cu-intarziere-primul-zbor-spre-frankfurt-amanat-pana-in-iulie--286981.html" title="Lufthansa vine la Iași cu întârziere. Primul zbor spre Frankfurt, amânat până în iulie">Lufthansa vine la Iași cu întârziere. Primul zbor spre Frankfurt, amânat până în iulie</a></h2>

	<a href="/stiri/lufthansa-vine-la-iasi-cu-intarziere-primul-zbor-spre-frankfurt-amanat-pana-in-iulie--286981.html" title="Lufthansa vine la Iași cu întârziere. Primul zbor spre Frankfurt, amânat până în iulie" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=407573&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Lufthansa vine la Iași cu întârziere. Primul zbor spre Frankfurt, amânat până în iulie" alt="Lufthansa vine la Iași cu întârziere. Primul zbor spre Frankfurt, amânat până în iulie" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/lufthansa-vine-la-iasi-cu-intarziere-primul-zbor-spre-frankfurt-amanat-pana-in-iulie--286981.html" class="txt-link">Lufthansa, cel mai mare transportator aerian din Europa, va efectua zboruri directe de la hub-ul sau (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/lufthansa-vine-la-iasi-cu-intarziere-primul-zbor-spre-frankfurt-amanat-pana-in-iulie--286981.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Lufthansa+Ia%C8%99i">Lufthansa Iași</a>, <a href="/tag/zbor+spre+Frankfurt">zbor spre Frankfurt</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowjqlhwsmgo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.300x250_top */
ado.slave('adoceanrowjqlhwsmgo', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>12:34 - <a href="/stiri/religie" class="cat-def cat-religie">Religie</a> <a class='pos-gal-video toate_stirile' href="/stiri/religie">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-iata-cum-arata-de-fapt-iisusa-proiectul-unui-om-de-stiinta-pe-baza-descrierilor-biblice--287031.html">“Iată cum arăta de fapt Iisus”. Proiectul unui om de știință, pe baza descrierilor biblice</a></p>
</li><li>
	<h6>12:16 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cluburi-din-mamaia-amendate-din-nou-dupa-ce-pe-1-mai-au-mai-fost-sanctionate--287030.html">Cluburi din Mamaia, amendate din nou după ce pe 1 Mai au mai fost sancționate </a></p>
</li><li>
	<h6>11:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-ruguri-cu-anvelope-uzate-traditii-precrestine-stinse-inainte-de-a-fi-aprinse-in-judetul-iasi--287032.html">FOTO Ruguri cu anvelope uzate (tradiții precreștine), stinse înainte de a fi aprinse în județul Iași</a></p>
</li><li>
	<h6>11:30 - <a href="/stiri/religie" class="cat-def cat-religie">Religie</a> <a class='pos-gal-video toate_stirile' href="/stiri/religie">vezi toate stirile</a></h6>
	<p><a href="/stiri/superstitii-in-saptamana-luminata-zilele-in-care-raiul-se-deschide-chiar-si-pentru-pacatosi--287029.html">Superstiţii în Săptămâna Luminată, zilele în care Raiul se deschide chiar şi pentru păcătoşi </a></p>
</li><li>
	<h6>11:18 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-sofer-beat-filmat-cum-produce-un-accident-de-circulatie-din-cauza-vitezei--287028.html">VIDEO Șofer beat filmat cum produce un accident de circulație din cauza vitezei</a></p>
</li><li>
	<h6>10:59 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-momentul-in-care-sunt-salvati-doi-tineri-care-au-cazut-cu-masina-in-rau--287027.html">VIDEO Momentul în care sunt salvați doi tineri care au căzut cu mașina în râu</a></p>
</li><li>
	<h6>10:33 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-gamer-de-43-de-ani-gasit-mort-pe-canapea-cu-maneta-in-mana-dupa-ce-s-a-jucat-toata-noaptea-pe-xbox--287026.html">Un gamer de 43 de ani, găsit mort pe canapea, cu maneta în mână, după ce s-a jucat toată noaptea pe Xbox</a></p>
</li><li>
	<h6>10:19 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-de-bloc-poate-intra-apartamentul-tau-fara-sa-ii-dai-voie-ce-risti-daca-nu-ii-permiti-accesul--287025.html">Președintele de bloc poate intra apartamentul tău fără să îi dai voie. Ce riști dacă nu îi permiți accesul</a></p>
</li><li>
	<h6>09:57 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-cele-mai-frumoase-insule-din-grecia-unde-iti-poti-face-vacanta-de-vara-preturi-mai-mici-decat-pe-litoralul-romanesc-video--287024.html">VIDEO Cele mai frumoase insule din Grecia unde iti poti face vacanta de vara. Preturi mai mici decat pe litoralul romanesc VIDEO</a></p>
</li><li>
	<h6>09:41 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-au-ajuns-doua-masini-romanesti-dacia-1300-si-aro-sa-fie-folosite-in-seriale-americane-faimoase--287023.html">Cum au ajuns două maşini româneşti, Dacia 1300 şi ARO, să fie folosite în seriale americane faimoase</a></p>
</li><li>
	<h6>09:23 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-ce-unii-oameni-nu-dezvolta-efecte-secundare-la-vaccinul-anti-covid-este-asta-o-problema--287022.html">De ce unii oameni nu dezvoltă efecte secundare la vaccinul anti-COVID. Este asta o problemă?</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/primar-bucurestean-luat-la-misto-de-politie-cand-a-reclamat-o-cursa-ilegala-de-masini-a-ca-de-unde-stiu-eu-ca-mergea-cu-viteza-am-radara--287021.html">Primar bucureștean luat la mișto de poliție când a reclamat o cursă ilegală de mașini:”Că de unde stiu eu că mergea cu viteză, am radar?”</a></p>
</li><li>
	<h6>20:30 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/dinamo-a-invins-o-pe-viitorul-in-deplasare-cele-doua-echipe-despartite-de-un-punct--287020.html">Dinamo a învins-o pe Viitorul în deplasare. Cele două echipe, despărțite de un punct</a></p>
</li><li>
	<h6>18:57 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/250-de-persoane-au-participat-la-un-festival-in-cadrul-unui-program-pilot-digital--287019.html">250 de persoane au participat la un festival în cadrul unui program-pilot digital</a></p>
</li><li>
	<h6>18:37 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/simona-halep-e-in-turul-3-la-madrid-dupa-ce-a-invins-o-pe-saisai-zheng--287018.html">Simona Halep e în turul 3 la Madrid după ce a învins-o pe Saisai Zheng</a></p>
</li><li>
	<h6>18:15 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/hermannstadt-a-invins-o-in-deplasare-pe-fc-voluntari-in-play-out--287017.html">Hermannstadt a învins-o în deplasare pe FC Voluntari în play-out</a></p>
</li><li>
	<h6>17:56 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/captura-uriasa-de-droguri-in-spania-7-tone-de-hasis-intr-o-ambarcatiune--287016.html">Captură uriașă de droguri în Spania: 7 tone de haşiş într-o ambarcațiune</a></p>
</li><li>
	<h6>17:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/imagini-multi-ieseni-au-ales-sa-si-petreaca-prima-zi-de-pasti-la-castelul-sturdza--287015.html">IMAGINI: Mulți ieșeni au ales să-și petreacă prima zi de Paști la Castelul Sturdza</a></p>
</li><li>
	<h6>16:54 - <a href="/stiri/religie" class="cat-def cat-religie">Religie</a> <a class='pos-gal-video toate_stirile' href="/stiri/religie">vezi toate stirile</a></h6>
	<p><a href="/stiri/purtatorul-de-cuvant-al-patriarhiei-cutremurat-de-declaratiile-preotilor-anti-vaccin--287014.html">Purtătorul de cuvânt al Patriarhiei, cutremurat de declarațiile preoților anti-vaccin</a></p>
</li><li>
	<h6>16:34 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-trafic-mai-liber-ca-oricand-in-podu-iloaiei-la-iesirea-din-iasi--287013.html">VIDEO: Trafic mai liber ca oricând în Podu Iloaiei la ieșirea din Iași</a></p>
</li><li>
	<h6>16:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-aceasta-fata-de-15-ani-din-iasi-este-cautata-de-familie--287012.html">FOTO: Această fată de 15 ani din Iași este căutată de familie</a></p>
</li><li>
	<h6>15:53 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/puteti-adopta-un-arbore-din-iasi-ii-dati-un-nume-si-primiti-un-certificat--287011.html">Puteți adopta un arbore din Iași! Îi dați un nume și primiți un certificat</a></p>
</li><li>
	<h6>15:32 - <a href="/stiri/opinia-ta" class="cat-def cat-opinia ta">Opinia ta</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinia-ta">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-fum-dens-intre-blocuri-la-iasi-nu-este-nici-explozie-nici-incendiu--287010.html">FOTO: Fum dens între blocuri la Iași. Nu este nici explozie, nici incendiu</a></p>
</li><li>
	<h6>15:09 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cinci-tineri-petrecareti-din-vama-veche-amendati-cu-10-000-de-lei--287009.html">Cinci tineri petrecăreți din Vama Veche, amendați cu 10.000 de lei</a></p>
</li><li>
	<h6>14:51 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-s-a-aflat-cine-este-studenta-gasita-moarta-intr-un-camin-din-tudor-update--287008.html">FOTO: S-a aflat cine este studenta găsită moartă într-un cămin din Tudor (UPDATE)</a></p>
</li><li>
	<h6>14:31 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/parintele-ieromonah-daniil-a-murit-chiar-in-timp-ce-savarsea-sfanta-slujba-de-inviere--287007.html">Părintele Ieromonah Daniil a murit chiar în timp ce săvârșea sfânta slujbă de Înviere</a></p>
</li><li>
	<h6>13:59 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cuvintele-emotionante-la-adresa-simonei-halep-a-un-mare-dar-al-romanilora--287006.html">Cuvintele emoționante la adresa Simonei Halep: “Un mare dar al românilor”</a></p>
</li><li>
	<h6>13:31 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-barbat-agresat-in-trafic-la-vaslui-cu-tigaia-de-fosta-sotie-si-de-soacra--287005.html">VIDEO: Bărbat agresat în trafic la Vaslui cu tigaia de fosta soție și de soacră</a></p>
</li><li>
	<h6>13:25 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/live-text-astra-giurgiu-politehnica-iasi-1-2-rezultat-final--286910.html">LIVE TEXT:  Astra Giurgiu - Politehnica Iași, 1-2, rezultat final</a></p>
</li><li>
	<h6>13:05 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/doar-12-ieseni-au-fost-depistati-cu-covid-in-ultimele-24-de-ore--287004.html">Doar 12 ieșeni au fost depistați cu COVID în ultimele 24 de ore</a></p>
</li><li>
	<h6>13:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/tot-mai-putine-cazuri-noi-de-covid-1-083-in-ultima-zi-88-de-decese-teste-putine--287003.html">Tot mai puține cazuri noi de COVID: 1.083 în ultima zi, 88 de decese. Teste puține</a></p>
</li><li>
	<h6>12:48 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/restaurantele-si-salile-de-spectacole-se-redeschid-in-bucuresti--287002.html">Restaurantele și sălile de spectacole se redeschid în București</a></p>
</li><li>
	<h6>12:28 - <a href="/stiri/opinia-ta" class="cat-def cat-opinia ta">Opinia ta</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinia-ta">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-iesenii-au-dus-dorul-iesirilor-in-aer-liber-multi-s-au-relaxat-pe-iarba-la-palas--287001.html">FOTO: Ieșenii au dus dorul ieșirilor în aer liber. Mulți s-au relaxat pe iarbă la Palas</a></p>
</li><li>
	<h6>12:06 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/zi-de-doliu-national-in-israel-in-memoria-zecilor-de-morti-in-urma-busculadei--287000.html">Zi de doliu naţional în Israel în memoria zecilor de morți în urma busculadei</a></p>
</li><li>
	<h6>11:47 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-se-vor-numi-statiile-de-metrou-din-cluj-napoca-tara-motilor-natura-verde-cosmos--286999.html">Cum se vor numi stațiile de metrou din Cluj-Napoca: Țara Moților, Natura Verde, Cosmos</a></p>
</li><li>
	<h6>11:26 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-dodon-ironizat-pentru-ca-a-scos-un-cozonac-din-cuptor-cu-mana-goala--286998.html">VIDEO: Dodon, ironizat pentru că a scos un cozonac din cuptor cu mâna goală</a></p>
</li><li>
	<h6>11:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/nicio-localitate-din-judetul-iasi-nu-mai-este-in-scenariul-rosu--286997.html">Nicio localitate din județul Iași nu mai este în scenariul roșu</a></p>
</li><li>
	<h6>10:45 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/trupul-unui-roman-din-spania-identificat-dupa-ce-a-stat-13-ani-intr-un-congelator-la-morga--286996.html">Trupul unui român din Spania, identificat după ce a stat 13 ani într-un congelator la morgă</a></p>
</li><li>
	<h6>10:25 - <a href="/stiri/religie" class="cat-def cat-religie">Religie</a> <a class='pos-gal-video toate_stirile' href="/stiri/religie">vezi toate stirile</a></h6>
	<p><a href="/stiri/preotul-constantin-necula-a-lumea-moderna-habar-nu-are-ca-a-iubi-inseamna-a-te-lasa-iubita--286995.html">Preotul Constantin Necula: „Lumea modernă habar nu are că a iubi înseamnă a te lăsa iubit“</a></p>
</li><li>
	<h6>10:03 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/delfinii-se-recunosc-dupa-numele-dat-de-mama-la-nastere--286994.html">Delfinii se recunosc după numele dat de mamă la naștere</a></p>
</li><li>
	<h6>09:44 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/in-bulgaria-vor-fi-declansate-alegeri-anticipate-parlamentul-va-fi-dizolvat--286993.html">În Bulgaria vor fi declanșate alegeri anticipate. Parlamentul va fi dizolvat</a></p>
</li><li>
	<h6>09:23 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-murit-actrita-olympia-dukakis-castigatoare-a-oscarului-pentru-rolul-din-moonstruck--286992.html">A murit actriţa Olympia Dukakis, câştigătoare a Oscarului pentru rolul din Moonstruck</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/unsprezece-state-au-trimis-avioane-la-ierusalim-pentru-a-aduce-lumina-sfanta--286991.html">Unsprezece state au trimis avioane la Ierusalim pentru a aduce Lumina Sfântă</a></p>
</li><li>
	<h6>04:30 - <a href="/stiri/ghidul-auto" class="cat-def cat-ghidul auto">Ghidul auto</a> <a class='pos-gal-video toate_stirile' href="/stiri/ghidul-auto">vezi toate stirile</a></h6>
	<p><a href="/stiri/vila-cu-etaj-pe-roti--286985.html">Vilă cu etaj pe roţi</a></p>
</li><li>
	<h6>01:10 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/imagini-peste-1-000-de-credinciosi-la-slujba-de-inviere-de-la-hadambu--286990.html">IMAGINI: Peste 1.000 de credincioși la slujba de Înviere de la Hadâmbu</a></p>
</li><li>
	<h6>22:22 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/studenta-gasita-moarta-intr-un-camin-din-iasi-nu-are-urme-de-violenta-update--286989.html">Studentă găsită moartă într-un cămin din Iaşi. Nu are urme de violență (UPDATE)</a></p>
</li><li>
	<h6>20:45 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/fc-botosani-a-invins-sepsi-locul-4-ar-putea-conta-pentru-o-noua-competitie--286988.html">FC Botoșani a învins Sepsi. Locul 4 ar putea conta pentru o nouă competiție</a></p>
</li><li>
	<h6>20:20 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/autobuzele-si-tramvaiele-circula-pana-la-2-00-in-noaptea-de-inviere-traseele-deservite--286987.html">Autobuzele și tramvaiele circulă până la 2:00 în noaptea de Înviere. Traseele deservite</a></p>
</li><li>
	<h6>20:00 - <a href="/stiri/religie" class="cat-def cat-religie">Religie</a> <a class='pos-gal-video toate_stirile' href="/stiri/religie">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-lumina-sfanta-de-la-ierusalim-a-fost-adusa-in-romania--286986.html">VIDEO: Lumina Sfântă de la Ierusalim a fost adusă în România</a></p>
</li><li>
	<h6>18:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-unul-dintre-cei-mai-mari-dealeri-de-etnobotanice-prins-la-iasi--286984.html">EXCLUSIV: Unul dintre cei mai mari dealeri de etnobotanice, prins la Iași</a></p>
</li><li>
	<h6>18:31 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/situatia-vaccinarilor-in-seara-de-1-mai-144-reactii-adverse-in-curs-de-investigare--286983.html">Situația vaccinărilor în seara de 1 mai. 144 reacții adverse în curs de investigare</a></p>
</li><li>
	<h6>18:12 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/particule-de-praf-saharian-vor-ajunge-deasupra-romaniei-pana-pe-3-mai--286982.html">Particule de praf saharian vor ajunge deasupra României până pe 3 mai</a></p>
</li><li>
	<h6>17:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/lufthansa-vine-la-iasi-cu-intarziere-primul-zbor-spre-frankfurt-amanat-pana-in-iulie--286981.html">Lufthansa vine la Iași cu întârziere. Primul zbor spre Frankfurt, amânat până în iulie</a></p>
</li><li>
	<h6>17:17 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/chindia-ramane-neinvinsa-in-play-out-a-batut-o-pe-uta-acasa--286980.html">Chindia rămâne neînvinsă în play-out. A bătut-o pe UTA acasă</a></p>
</li><li>
	<h6>17:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iesenii-sunt-asteptati-la-maratonul-vaccinarii-la-spitalul-militar-imediat-dupa-pasti--286979.html">Ieșenii sunt așteptați la maratonul vaccinării la Spitalul Militar imediat după Paști</a></p>
</li><li>
	<h6>16:39 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/ce-despagubiri-poate-primi-barbatul-care-a-stat-nevinovat-la-inchisoare-timp-de-22-de-ani--286978.html">Ce despăgubiri poate primi bărbatul care a stat nevinovat la închisoare timp de 22 de ani</a></p>
</li><li>
	<h6>16:09 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/s-a-stins-maestrul-constantin-arvinte-renumit-compozitor-si-dirijor-iesean--286977.html">S-a stins maestrul Constantin Arvinte, renumit compozitor și dirijor ieșean</a></p>
</li><li>
	<h6>15:59 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-murit-prof-dr-ioan-pop-de-popa-fondatorul-scolii-moderne-chirurgie-cardiovasculara--286976.html">A murit prof. dr. Ioan Pop de Popa, fondatorul şcolii moderne chirurgie cardiovasculară</a></p>
</li><li>
	<h6>15:22 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-soferita-a-lovit-trei-pietoni-si-trei-masini-la-iesirea-din-parcare-victima-dusa-la-iasi--286975.html">O șoferiță a lovit trei pietoni și trei mașini la ieșirea din parcare. Victimă dusă la Iași</a></p>
</li><li>
	<h6>15:00 - <a href="/stiri/religie" class="cat-def cat-religie">Religie</a> <a class='pos-gal-video toate_stirile' href="/stiri/religie">vezi toate stirile</a></h6>
	<p><a href="/stiri/asteptati-lumina-pe-loc-daca-mergeti-la-slujba-de-inviere-de-la-mitropolie--286974.html">Așteptați lumina pe loc, dacă mergeți la slujba de Înviere de la Mitropolie!</a></p>
</li></ul></div>
</div>
<div class="banner-right"><a href="/app/adclick.php?id=1920" target="_blank"><img src="/app/getfile.php?id=406783&b=1920" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanronhhjnuptsz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.Mozaic.16300new */
ado.slave('adoceanronhhjnuptsz', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/igor-dodon-minciunile-si-curajul-de-berarie--286860.html"><img  src="/app/gethumb.php?id=407445&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Igor Dodon, minciunile şi curajul de berărie" alt="Igor Dodon, minciunile şi curajul de berărie" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Radu POPESCU</h4>
			<h5 class="article-right-title"><a href="/stiri/igor-dodon-minciunile-si-curajul-de-berarie--286860.html">Igor Dodon, minciunile şi curajul de berărie</a></h5>
			<p class="article-right-description"><a href="/stiri/igor-dodon-minciunile-si-curajul-de-berarie--286860.html">&Icirc;ntre timp noi pregătim popcorn şi cola, vorba altui Pinocchio politic născut talent, murit speranţă, şi bifăm viitoarele subiecte de campanie ale socialiştilor de peste Prut: forţele externe care vor răul ţării, dictatura NATO, uzurpatorii, ortodoxia şi suveranitatea.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotijfgjiinf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.2300editorial */
ado.slave('adoceanrotijfgjiinf', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="280" src="https://www.youtube.com/embed/VkRMIi6y7A0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqjqljwrmba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.3300filmuletul */
ado.slave('adoceanroqjqljwrmba', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/despre-scoala-cateva-rapide-rememorari--286865.html"><img  src="/app/gethumb.php?id=407452&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Despre şcoală: câteva rapide rememorări" alt="Despre şcoală: câteva rapide rememorări" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Alexandru CĂLINESCU</h4>
			<h5 class="article-right-title"><a href="/stiri/despre-scoala-cateva-rapide-rememorari--286865.html">Despre şcoală: câteva rapide rememorări</a></h5>
			<p class="article-right-description"><a href="/stiri/despre-scoala-cateva-rapide-rememorari--286865.html">Fiecare dintre noi are propria lui poveste, a face generalizări pornind de la un destin anume e lipsit de sens. Refrenul &bdquo;era mai bine &icirc;nainte&rdquo; este, şi &icirc;n ce priveşte şcoala, artificial şi neproductiv.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/soarecele-si-pisica-presa-si-cenzura--286856.html"><img  src="/app/gethumb.php?id=407441&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Şoarecele şi pisica. Presa şi cenzura" alt="Şoarecele şi pisica. Presa şi cenzura" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae TURTUREANU</h4>
			<h5 class="article-right-title"><a href="/stiri/soarecele-si-pisica-presa-si-cenzura--286856.html">Şoarecele şi pisica. Presa şi cenzura</a></h5>
			<p class="article-right-description"><a href="/stiri/soarecele-si-pisica-presa-si-cenzura--286856.html">O &bdquo;joacă&rdquo; de la 1840!
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/jocuri-intertextuale--286863.html"><img  src="/app/gethumb.php?id=407449&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Jocuri intertextuale" alt="Jocuri intertextuale" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae CREŢU</h4>
			<h5 class="article-right-title"><a href="/stiri/jocuri-intertextuale--286863.html">Jocuri intertextuale</a></h5>
			<p class="article-right-description"><a href="/stiri/jocuri-intertextuale--286863.html">O idee care a avut perioada ei de maximă difuziune este cea de intertextualitate. Interesul ce i s-a arătat era justificat, studierea &bdquo;dialogului&rdquo;, pe o astfel de cale orientat, &icirc;ntre &bdquo;creaţii&rdquo; abordabile din perspectiva unei atare &bdquo;reluări&rdquo;, nu eşua &icirc;n sursologie, stimul&acirc;nd nuanţări şi aprofundări comparatiste apte să detecteze, cu fineţe, diferenţele de Sens (resemantizare) şi, asociate acestora, şi pe cele de demers.&nbsp;
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1973" target="_blank"><img src="/app/getfile.php?id=360505&b=1973" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/cine-si-ce-denunturi-a-facut-deunazi-la-cremenal--286885.html"><img  src="/app/gethumb.php?id=407474&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Cine şi ce denunţuri a făcut deunăzi la Cremenal" alt="Cine şi ce denunţuri a făcut deunăzi la Cremenal" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/cine-si-ce-denunturi-a-facut-deunazi-la-cremenal--286885.html">Cine şi ce denunţuri a făcut deunăzi la Cremenal</a></h5>
			<p class="article-right-description"><a href="/stiri/cine-si-ce-denunturi-a-facut-deunazi-la-cremenal--286885.html">Poate nu aţi băgat de seamă, dar Peni Hill a spus c&acirc;teva vorbe antologice deunăzi, la un post de televiziune central. Astfel, legat de scandalul care bubuie acum &icirc;n t&acirc;rgul nostru, el a afirmat că le-a spus procurorilor despre nişte presiuni şi despre nerespectarea obiectului contractului. Hopa! Ce fel de presiuni?
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/continuarea-desenului-de-ieri-cu-lupoaica-si-iepurasul--5993.html" class="carac"><img  src="/app/gethumb.php?id=407546&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="(continuarea desenului de ieri cu lupoaica și iepurașul)" alt="(continuarea desenului de ieri cu lupoaica și iepurașul)" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/continuarea-desenului-de-ieri-cu-lupoaica-si-iepurasul--5993.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanrokloiqqfgbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.5300caricatura */
ado.slave('adoceanrokloiqqfgbu', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=406903" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroxlfpdopklp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.6300widgets */
ado.slave('adoceanroxlfpdopklp', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/bani-pentru-clopotnita--5918.html" class="txt-link">Parintele Vasile a str&acirc;ns 5 ani bani pentru clopotnita, dar nu i-au ajuns dec&acirc;t pentru un BMW.

&nbsp;
</a></p></div>
		<div class="banner-right"><div id="adoceanroummfhljpgk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.7300bancul */
ado.slave('adoceanroummfhljpgk', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://agri.shop/" target="_blank" title="Concurs. Gospodarul iscusit" rel="nofollow">Concurs. Gospodarul iscusit</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanromdfjcvhuue"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.15300linkuri */
ado.slave('adoceanromdfjcvhuue', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"><img  src="/app/gethumb.php?id=400662&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="masina gainat Copou" alt="masina gainat Copou" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="txt-link"></a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanroooksnvmize"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.9300fotografia */
ado.slave('adoceanroooksnvmize', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/un-gamer-de-43-de-ani-gasit-mort-pe-canapea-cu-maneta-in-mana-dupa-ce-s-a-jucat-toata-noaptea-pe-xbox--287026.html">Un gamer de 43 de ani, găsit mort pe canapea, cu maneta în mână, după ce s-a jucat toată noaptea pe Xbox (437 vizualizari)</a></li><li>&#x279C; <a href="/stiri/de-ce-unii-oameni-nu-dezvolta-efecte-secundare-la-vaccinul-anti-covid-este-asta-o-problema--287022.html">De ce unii oameni nu dezvoltă efecte secundare la vaccinul anti-COVID. Este asta o problemă? (455 vizualizari)</a></li><li>&#x279C; <a href="/stiri/primar-bucurestean-luat-la-misto-de-politie-cand-a-reclamat-o-cursa-ilegala-de-masini-a-ca-de-unde-stiu-eu-ca-mergea-cu-viteza-am-radara--287021.html">Primar bucureștean luat la mișto de poliție când a reclamat o cursă ilegală de mașini:”Că de unde stiu eu că mergea cu viteză, am radar?” (405 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-sofer-beat-filmat-cum-produce-un-accident-de-circulatie-din-cauza-vitezei--287028.html">VIDEO Șofer beat filmat cum produce un accident de circulație din cauza vitezei (394 vizualizari)</a></li><li>&#x279C; <a href="/stiri/presedintele-de-bloc-poate-intra-apartamentul-tau-fara-sa-ii-dai-voie-ce-risti-daca-nu-ii-permiti-accesul--287025.html">Președintele de bloc poate intra apartamentul tău fără să îi dai voie. Ce riști dacă nu îi permiți accesul (398 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/fostul-luptator-catalin-morosanu-a-fost-prins-baut-la-volan--286926.html">Fostul luptător Cătălin Moroşanu a fost prins băut la volan (115125 vizualizari)</a></li><li>&#x279C; <a href="/stiri/update-foto-dosarul-grupului-infractional-organizat-primarul-chirica-va-fi-audiat-de-procurori--286517.html">UPDATE-FOTO: Dosarul grupului infracţional organizat. Primarul Chirica va fi audiat de procurori (38798 vizualizari)</a></li><li>&#x279C; <a href="/stiri/chirica-recunoaste-ca-este-inculpat-in-dosarul-zoiosul-update--286619.html">Chirica recunoaște că este inculpat în dosarul "Zoiosul" (UPDATE) (35964 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-patronul-bzi-printre-cei-patru-retinuti-in-urma-audierilor-de-la-diicot--286596.html">FOTO: Patronul BZI, printre cei patru reținuți în urma audierilor de la DIICOT (28673 vizualizari)</a></li><li>&#x279C; <a href="/stiri/procurorii-au-cerut-arestarea-a-patru-inculpati-din-dosarul-zoiosu-pe-lista-pe-afla-patronul-bzi-si-fostul-arhitect-sef--286652.html">Procurorii au cerut arestarea a patru inculpaţi din dosarul Zoiosu. Pe listă pe află patronul BZI şi fostul arhitect şef (28218 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/drama-cumplita-de-pe-sosea-parintii-au-murit-copilul-se-zbate-sa-traiasca-la-neurochirurgie--284387.html">Drama cumplită de pe șosea: părinţii au murit, copilul se zbate să trăiască, la Neurochirurgie (121321 vizualizari)</a></li><li>&#x279C; <a href="/stiri/fostul-luptator-catalin-morosanu-a-fost-prins-baut-la-volan--286926.html">Fostul luptător Cătălin Moroşanu a fost prins băut la volan (115125 vizualizari)</a></li><li>&#x279C; <a href="/stiri/parintii-lui-sebastian-corbei-confirma-banuielile-hainele-de-pe-trupul-mancat-de-animale-sunt-ale-micutului--284362.html">Părinții lui Sebastian Corbei confirmă bănuielile. Hainele de pe trupul mâncat de animale sunt ale micuţului (73315 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-murit-maria-simionescu-director-in-cadrul-finantelor-publice-locale-iasi--284376.html">A murit Maria Simionescu, director în cadrul finanțelor publice locale Iași (62512 vizualizari)</a></li><li>&#x279C; <a href="/stiri/nu-ati-platit-amenzile-pandemice-nici-sa-nu-le-mai-platiti--285396.html">Nu aţi plătit amenzile pandemice? Nici să nu le mai plătiţi! (59211 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrolpribtgnfz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.10300cele */
ado.slave('adoceanrolpribtgnfz', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right">
<div id="adoceanroypipeqqreu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.11300jocuri */
ado.slave('adoceanroypipeqqreu', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanrovaqfinkgut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.12300blogul */
ado.slave('adoceanrovaqfinkgut', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrosbhmlkelpo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.13300anunturi */
ado.slave('adoceanrosbhmlkelpo', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Sute de persoane au ieșit în stradă pentru a protesta împotriva resticțiilor legate de COVID. Care ar trebui să fie pasul următor? </p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Să fie interzise astfel de manifestări </label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2"> O mobilizare mai mare a românilor.</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">În loc de amenzi, protestatariii să fie duși în spitale să vadă pacienții COVID</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--61.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanropcosoxnpdj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.14300intrebarea */
ado.slave('adoceanropcosoxnpdj', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="selected" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>


<script type="text/javascript" src="https://api-thoughtin.uc.r.appspot.com/track.js?api_key=kl7mua4KMzJAioHs3wrJ"></script>
</body>
</html>