<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '260838';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->

	<title>Fermierii care ard miriştile riscă reducerea subvenţiilor sau chiar excluderea de la plată</title>
	<meta name="Title" content="Fermierii care ard miriştile riscă reducerea subvenţiilor sau chiar excluderea de la plată" />
	<meta name="description" content="Arderea miriştilor şi a resturilor vegetale pe terenul arabil, precum şi a vegetaţiei pajiştilor permanente este interzisă, iar fermierii care au solicitat plăţi directe în cadrul schemelor şi măsurilor de sprijin riscă sancţiuni care vizează reducerea sau chiar excluderea de la plată, informează Agenţia de Plăţi şi Intervenţie pentru Agricultură (APIA)." />
	<meta name="keywords" content="miriște, ardere, fermier, apia" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--260838.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Fermierii care ard miriştile riscă reducerea subvenţiilor sau chiar excluderea de la plată"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--260838.html"/>
	<meta property="og:description" content="Arderea miriştilor şi a resturilor vegetale pe terenul arabil, precum şi a vegetaţiei pajiştilor permanente este interzisă, iar fermierii care au solicitat plăţi directe în cadrul schemelor şi măsurilor de sprijin riscă sancţiuni care vizează reducerea sau chiar excluderea de la plată, informează Agenţia de Plăţi şi Intervenţie pentru Agricultură (APIA)."/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=378880&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--260838.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27', server: 'ro.adocean.pl'});
</script>



<!--
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "transparent",
      "text": "#4b81e8",
      "border": "#4b81e8"
    }
  },
  "position": "top",
  "content": {
    "message": "ziaruldeiasi.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politicile pentru a integra in acestea si in activitatea curenta a ziaruldeiasi.ro cele mai recente modificari propuse de Regulamentul (UE) 2016/679 privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal si privind libera circulatie a acestor date. inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul necesar pentru a citi si intelege continutul Politicii de Cookie. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform Politicii de Cookie. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmand instructiunile din",
    "dismiss": "Am inteles",
    "link": "Politica de cookie",
    "href": "https://www.ziaruldeiasi.ro/informatii/acest-site-foloseste-cookie--12.html"
  }
})});
</script>
-->

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
<script>console.log("0 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/970x250', [970, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('97da6d1b092a993a45c229eb2373b1cbc600fd76.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>

        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanroujfhflpgte"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.120x400 */
ado.slave('adoceanroujfhflpgte', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>luni, 10.08.2020</p>
				</div>
				<div class="head-right"><div id="adoceanrovnihgnqnmj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.728x90 */
ado.slave('adoceanrovnihgnqnmj', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="selected" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanroxioqbofsof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.1000x200 */
ado.slave('adoceanroxioqbofsof', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=180673628676161&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/economic">ECONOMIC</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Fermierii care ard miriştile riscă reducerea subvenţiilor sau chiar excluderea de la plată</h1>
			
			<div class="article-head ">
				<div class="article-date ">10.08.2020 20:55:01</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=378880&amp;w=800&amp;h=600" rel="lightbox['pic']" title="ardere miriste" class="boxpic"><img  src="/app/gethumb.details.php?id=378880&amp;w=640&amp;h=480" width="640" height="480" alt="ardere miriste"   title="ardere miriste" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=378880&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="ardere miriste" title="ardere miriste" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "></div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p><strong>Arderea miriştilor şi a resturilor vegetale pe terenul arabil, precum şi a vegetaţiei pajiştilor permanente este interzisă, iar fermierii care au solicitat plăţi directe &icirc;n cadrul schemelor şi măsurilor de sprijin riscă sancţiuni care vizează reducerea sau chiar excluderea de la plată, informează Agenţia de Plăţi şi Intervenţie pentru Agricultură (APIA).</strong></p>

<p>&quot;Interdicţia arderii miriştilor şi a resturilor vegetale pe terenul arabil, precum şi a vegetaţiei pajiştilor permanente este o normă promovată prin măsuri legislative, care contribuie la stabilizarea sau reducerea concentraţiilor de gaze cu efect de seră şi este important ca fermierii să conştientizeze că arderea miriştilor, a resturilor vegetale rezultate după recoltarea culturilor de pe terenurile arabile are consecinţe negative asupra solului şi mediului &icirc;nconjurător&quot;, precizează APIA.</p>

<div><strong><a href="https://www.agerpres.ro/economic-intern/2020/08/10/apia-fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--554099" target="_blank">agerpres.ro</a></strong></div>
</div>
			</div>
			<div class="clear"></div>
<!--			<a href="#mergi_la_comentariu" style="font-size:12px;">Adauga comentariu</a>-->
			
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/miri%C8%99te">miriște</a>, <a href="/tag/ardere">ardere</a>, <a href="/tag/fermier">fermier</a>, <a href="/tag/apia">apia</a></p></div></div>
			
			<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2016 */
			/* PLACEMENT: goldbach_ro.ziaruldeiasi.650x200DAI */
			//if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="goldbach_ro.ziaruldeiasi.650x200DAI" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=5vZVKCsznV_F.L7xcqZIPEwLDSvelKdOhW94fs9jTwL.W7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
			//]]>--></script>
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--260838.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanrooldemvspnu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.300x250 */
ado.slave('adoceanrooldemvspnu', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></td></tr>
					</table>
				</div>-->
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>ECONOMIC</h2><ul><li><a href="/stiri/locomotive-si-vagoane-regiotrans-scoase-la-licitatie-momentan-sunt-sub-sechestru--260841.html" title="Locomotive și vagoane Regiotrans, scoase la licitație. Momentan sunt sub sechestru" >Locomotive și vagoane Regiotrans, scoase la licitație. Momentan sunt sub sechestru</a></li><li><a href="/stiri/grecia-anunta-noi-restrictii-restaurantele-si-barurile-vor-fi-inchise-noaptea--260832.html" title="Grecia anunță noi restricții: Restaurantele și barurile vor fi închise noaptea" >Grecia anunță noi restricții: Restaurantele și barurile vor fi închise noaptea</a></li><li><a href="/stiri/iasul-singurul-mare-oras-din-tara-in-care-pretul-apartamentelor-a-crescut-in-iulie--260800.html" title="Iaşul, singurul mare oraş din ţară în care preţul apartamentelor a crescut în iulie" >Iaşul, singurul mare oraş din ţară în care preţul apartamentelor a crescut în iulie</a></li><li><a href="/stiri/foto-o-strada-uitata-de-lume-a-fost-asfaltata-a-peste-noaptea--260797.html" title="FOTO: O stradă uitată de lume a fost asfaltată „peste noapte”" >FOTO: O stradă uitată de lume a fost asfaltată „peste noapte”</a></li><li><a href="/stiri/dan-armeanu-asf-informarea-participantilor-prin-mijloace-electronice-un-pas-important-pentru-digitalizarea-sistemului-de-pensii-private-din-romania--260795.html" title="Dan Armeanu (ASF): Informarea participanţilor prin mijloace electronice, un pas important pentru digitalizarea sistemului de pensii private din România" >Dan Armeanu (ASF): Informarea participanţilor prin mijloace electronice, un pas important pentru digitalizarea sistemului de pensii private din România</a></li><li><a href="/stiri/romanii-pot-subscrie-incepand-de-luni-pentru-noi-emisiuni-de-titluri-de-stat-destinate-exclusiv-populatiei--260775.html" title="Românii pot subscrie începând de luni pentru noi emisiuni de titluri de stat destinate exclusiv populaţiei" >Românii pot subscrie începând de luni pentru noi emisiuni de titluri de stat destinate exclusiv populaţiei</a></li><li><a href="/stiri/familia-fiterman-opereaza-afaceri-de-zeci-de-milioane-de-euro-in-domeniul-medical--260728.html" title="Familia Fiterman opereaza afaceri de zeci de milioane de euro în domeniul medical" >Familia Fiterman opereaza afaceri de zeci de milioane de euro în domeniul medical</a></li><li><a href="/stiri/aurul-atinge-vineri-un-maxim-istoric-leul-se-depreciaza-fata-de-euro--260605.html" title="Aurul atinge vineri un maxim istoric. Leul se depreciază faţă de euro" >Aurul atinge vineri un maxim istoric. Leul se depreciază faţă de euro</a></li><li><a href="/stiri/efectele-pandemiei-numarul-romanilor-care-isi-cauta-un-loc-de-munca-a-urcat-cu-38--260570.html" title="Efectele pandemiei: Numărul românilor care îşi caută un loc de muncă a urcat cu 38%" >Efectele pandemiei: Numărul românilor care îşi caută un loc de muncă a urcat cu 38%</a></li><li><a href="/stiri/tiktok-va-infinta-in-irlanda-primul-sau-centru-de-date-din-europa-investitie-de-420-de-milioane-de-euro--260564.html" title="TikTok va înfinţa în Irlanda primul său centru de date din Europa: investiţie de 420 de milioane de euro" >TikTok va înfinţa în Irlanda primul său centru de date din Europa: investiţie de 420 de milioane de euro</a></li><li><a href="/stiri/cel-mai-bogat-pamantean-jeff-bezos-a-vandut-actiuni-ale-amazon-com-in-valoare-de-3-1-miliarde-de-dolari--260563.html" title="Cel mai bogat pământean, Jeff Bezos, a vândut acţiuni ale Amazon.com în valoare de 3,1 miliarde de dolari" >Cel mai bogat pământean, Jeff Bezos, a vândut acţiuni ale Amazon.com în valoare de 3,1 miliarde de dolari</a></li><li><a href="/stiri/cati-bani-a-obtinut-anofm-de-la-ue-pentru-sustinerea-somajului-tehnic--260516.html" title="Câți bani a obținut ANOFM de la UE pentru susținerea șomajului tehnic" >Câți bani a obținut ANOFM de la UE pentru susținerea șomajului tehnic</a></li><li><a href="/stiri/ce-restaurante-vor-avea-prioritate-la-redeschidere-vor-fi-doua-etape--260514.html" title="Ce restaurante vor avea prioritate la redeschidere? Vor fi două etape" >Ce restaurante vor avea prioritate la redeschidere? Vor fi două etape</a></li><li><a href="/stiri/indicele-robor-la-3-luni-a-scazut-joi-la-2-05--260484.html" title="Indicele ROBOR la 3 luni a scăzut joi la 2,05%" >Indicele ROBOR la 3 luni a scăzut joi la 2,05%</a></li><li><a href="/stiri/hotararile-ca-al-bnr-pe-probleme-de-politica-monetara--260465.html" title="Hotărârile CA al BNR pe probleme de politică monetară" >Hotărârile CA al BNR pe probleme de politică monetară</a></li><li><a href="/stiri/tot-ce-trebuie-sa-stiti-despre-programul-casa-eficienta-energetic--260408.html" title="Tot ce trebuie să știți despre Programul Casa Eficientă Energetic" >Tot ce trebuie să știți despre Programul Casa Eficientă Energetic</a></li><li><a href="/stiri/toti-cei-204-angajati-ai-sc-electrocentrale-galati-vor-fi-dati-afara-nu-mai-sunt-clienti--260401.html" title="Toți cei 204 angajaţi ai SC Electrocentrale Galaţi vor fi dați afară. Nu mai sunt clienți" >Toți cei 204 angajaţi ai SC Electrocentrale Galaţi vor fi dați afară. Nu mai sunt clienți</a></li><li><a href="/stiri/italia-ameninta-ryanair-cu-suspendarea-zborurilor-din-cauza-nerespectarii-regulilor-sanitare--260399.html" title="Italia amenință Ryanair cu suspendarea zborurilor din cauza nerespectării regulilor sanitare" >Italia amenință Ryanair cu suspendarea zborurilor din cauza nerespectării regulilor sanitare</a></li><li><a href="/stiri/premiera-la-posta-cursa-auto-din-romania-catre-germania-de-doua-ori-pe-saptamana--260397.html" title="Premieră la Poștă! Cursă auto din România către Germania de două ori pe săptămână" >Premieră la Poștă! Cursă auto din România către Germania de două ori pe săptămână</a></li><li><a href="/stiri/pasagerii-ale-caror-zboruri-au-fost-anulate-nu-trebuie-sa-accepte-voucherele--260391.html" title="Pasagerii ale căror zboruri au fost anulate nu trebuie să accepte voucherele" >Pasagerii ale căror zboruri au fost anulate nu trebuie să accepte voucherele</a></li><li><a href="/stiri/aurul-ajunge-miercuri-la-un-maxim-istoric-leul-se-apreciaza-fata-de-principalele-valute--260386.html" title="Aurul ajunge miercuri la un maxim istoric. Leul se apreciază faţă de principalele valute" >Aurul ajunge miercuri la un maxim istoric. Leul se apreciază faţă de principalele valute</a></li><li><a href="/stiri/grupul-naval-damen-va-disponibiliza-870-de-angajati-in-romania--260376.html" title="Grupul naval Damen va disponibiliza 870 de angajaţi în România" >Grupul naval Damen va disponibiliza 870 de angajaţi în România</a></li><li><a href="/stiri/bancile-au-acordat-credite-populatiei-si-companiilor-in-valoare-de-23-1-miliarde-de-lei-in-perioada-martie-iunie--260375.html" title="Băncile au acordat credite populaţiei şi companiilor în valoare de 23,1 miliarde de lei, în perioada martie-iunie" >Băncile au acordat credite populaţiei şi companiilor în valoare de 23,1 miliarde de lei, în perioada martie-iunie</a></li><li><a href="/stiri/federatia-operatorilor-de-transport-vorbeste-despre-a-o-prabusire-dramatica-a-afacerilor-din-domeniua--260356.html" title="Federaţia Operatorilor de Transport vorbeşte despre ”o prăbuşire dramatică a afacerilor din domeniu”" >Federaţia Operatorilor de Transport vorbeşte despre ”o prăbuşire dramatică a afacerilor din domeniu”</a></li><li><a href="/stiri/ministru-speranta-mea-este-ca-nu-vom-inregistra-cresteri-ale-pretului-painii-este-suficient-grau--260298.html" title="Ministru: Speranţa mea este că nu vom înregistra creşteri ale preţului pâinii; este suficient grâu" >Ministru: Speranţa mea este că nu vom înregistra creşteri ale preţului pâinii; este suficient grâu</a></li><li><a href="/stiri/ce-masini-au-cumparat-romanii-in-plina-pandemie-bmw-si-audi-rulat--260276.html" title="Ce maşini au cumpărat românii în plină pandemie: BMW şi Audi rulat" >Ce maşini au cumpărat românii în plină pandemie: BMW şi Audi rulat</a></li><li><a href="/stiri/kaufland-romania-anunta-ca-va-angaja-1-000-de-persoane-pana-in-februarie-2021--260273.html" title="Kaufland România anunţă că va angaja 1.000 de persoane, până în februarie 2021" >Kaufland România anunţă că va angaja 1.000 de persoane, până în februarie 2021</a></li><li><a href="/stiri/florin-citu-se-lauda-ca-avem-a-rezerve-financiarea-record-in-contul-de-la-bnr--260250.html" title="Florin Cîţu se laudă că avem “rezerve financiare” record în contul de la BNR" >Florin Cîţu se laudă că avem “rezerve financiare” record în contul de la BNR</a></li><li><a href="/stiri/microsoft-reia-negocierile-pentru-achizitia-tiktok--260137.html" title="Microsoft reia negocierile pentru achiziţia TikTok" >Microsoft reia negocierile pentru achiziţia TikTok</a></li><li><a href="/stiri/jongleriile-sefului-de-la-vama-a-donat-doua-apartamente-si-a-primit-unul--260110.html" title="Jongleriile şefului de la Vamă: a donat două apartamente şi a primit unul!" >Jongleriile şefului de la Vamă: a donat două apartamente şi a primit unul!</a></li><li><a href="/stiri/programul-casa-eficienta-energetic-va-demara-cine-poate-primi-finantare--260091.html" title="Programul Casa Eficienta Energetic va demara. Cine poate primi finantare" >Programul Casa Eficienta Energetic va demara. Cine poate primi finantare</a></li><li><a href="/stiri/apple-a-devenit-cea-mai-valoroasa-companie-tranzactionata-public-din-lume--260077.html" title="Apple a devenit cea mai valoroasă companie tranzacţionată public din lume" >Apple a devenit cea mai valoroasă companie tranzacţionată public din lume</a></li><li><a href="/stiri/tesla-vrea-sa-produca-cea-mai-importanta-componenta-pentru-masinile-electrice--260066.html" title="Tesla vrea să producă cea mai importantă componentă pentru mașinile electrice" >Tesla vrea să producă cea mai importantă componentă pentru mașinile electrice</a></li><li><a href="/stiri/daca-ati-lucrat-de-acasa-in-aceasta-perioada-puteti-primi-bani-pentru-echipamente--260040.html" title="Dacă ați lucrat de acasă în această perioadă, puteți primi bani pentru echipamente" >Dacă ați lucrat de acasă în această perioadă, puteți primi bani pentru echipamente</a></li><li><a href="/stiri/gazoductul-iasi-chisinau-este-tehnic-gata-practic-este-o-teava-goala--259967.html" title="Gazoductul Iași-Chișinău este, tehnic, gata. Practic, este o țeavă goală" >Gazoductul Iași-Chișinău este, tehnic, gata. Practic, este o țeavă goală</a></li><li><a href="/stiri/dolarul-a-atins-cel-mai-redus-nivel-fata-de-leu-din-11-ianuarie-2019-euro-scade--259965.html" title="Dolarul a atins cel mai redus nivel faţă de leu din 11 ianuarie 2019. Euro scade" >Dolarul a atins cel mai redus nivel faţă de leu din 11 ianuarie 2019. Euro scade</a></li><li><a href="/stiri/tranzactiile-de-plata-cu-carduri-au-crescut-cu-10-in-pandemie--259949.html" title="Tranzacţiile de plată cu carduri au crescut cu 10% în pandemie" >Tranzacţiile de plată cu carduri au crescut cu 10% în pandemie</a></li><li><a href="/stiri/airbus-reduce-productia-de-avioane-a350-a-va-fi-o-redresare-lunga-si-lentaa--259934.html" title="Airbus reduce producţia de avioane A350. ”Va fi o redresare lungă şi lentă”" >Airbus reduce producţia de avioane A350. ”Va fi o redresare lungă şi lentă”</a></li><li><a href="/stiri/nouriel-roubini-una-dintre-provocarile-unei-tari-ca-romania-este-ca-au-plecat-creierele--259908.html" title="Nouriel Roubini: Una dintre provocările unei ţări ca România este că au plecat creierele" >Nouriel Roubini: Una dintre provocările unei ţări ca România este că au plecat creierele</a></li><li><a href="/stiri/renault-a-anuntat-cea-mai-mare-pierdere-din-istoria-companiei--259867.html" title="Renault a anunțat cea mai mare pierdere din istoria companiei" >Renault a anunțat cea mai mare pierdere din istoria companiei</a></li><li><a href="/stiri/leul-a-crescut-joi-la-4-8321-unitati-pentru-un-euro-cursul-valutar-al-zilei--259862.html" title="Leul a crescut joi la 4,8321 unităţi pentru un euro. Cursul valutar al zilei" >Leul a crescut joi la 4,8321 unităţi pentru un euro. Cursul valutar al zilei</a></li><li><a href="/stiri/tiktok-este-evaluata-de-investitori-la-50-de-miliarde-de-dolari-intr-o-oferta-de-preluare--259832.html" title="TikTok este evaluată de investitori la 50 de miliarde de dolari, într-o ofertă de preluare" >TikTok este evaluată de investitori la 50 de miliarde de dolari, într-o ofertă de preluare</a></li><li><a href="/stiri/citu-s-ar-putea-ca-premierul-sa-decida-o-crestere-a-pensiilor-mai-mare-decat-cea-propusa-de--259819.html" title="Cîţu: S-ar putea ca premierul să decidă o creştere a pensiilor mai mare decât cea propusă de" >Cîţu: S-ar putea ca premierul să decidă o creştere a pensiilor mai mare decât cea propusă de</a></li><li><a href="/stiri/euro-mai-creste-dolarul-atinge-un-nou-minim-dupa-17-ianuarie-2019--259747.html" title="Euro mai crește, dolarul atinge un nou minim după 17 ianuarie 2019" >Euro mai crește, dolarul atinge un nou minim după 17 ianuarie 2019</a></li><li><a href="/stiri/apavital-tine-in-plina-pandemie-fara-apa-potabila-peste-20-de-familii-din-zona-chicerea--259671.html" title="ApaVital ţine în plină pandemie fără apă potabilă peste 20 de familii din zona Chicerea" >ApaVital ţine în plină pandemie fără apă potabilă peste 20 de familii din zona Chicerea</a></li><li><a href="/stiri/producatorii-de-alimente-sunt-obligati-sa-limiteze-drastic-acizii-trans-din-alimente--259665.html" title="Producătorii de alimente sunt obligaţi să limiteze drastic acizii trans din alimente" >Producătorii de alimente sunt obligaţi să limiteze drastic acizii trans din alimente</a></li><li><a href="/stiri/softone-se-extinde-si-patrunde-pe-piata-din-marea-britanie--259664.html" title="SoftOne se extinde şi pătrunde pe piaţa din Marea Britanie" >SoftOne se extinde şi pătrunde pe piaţa din Marea Britanie</a></li><li><a href="/stiri/brandul-international-sothebys-a-intrat-pe-piata-din-romania--259647.html" title="Brandul internaţional Sothebys a intrat pe piaţa din România" >Brandul internaţional Sothebys a intrat pe piaţa din România</a></li><li><a href="/stiri/spitalele-militare-aprozivionate-cu-masti-din-zona-de-nastere-a-covid-de-o-firma-din-iasi--259622.html" title="Spitalele militare, aprozivionate cu măști din zona de naștere a COVID de o firmă din Iași" >Spitalele militare, aprozivionate cu măști din zona de naștere a COVID de o firmă din Iași</a></li><li><a href="/stiri/blue-air-anuleaza-64-de-zboruri-catre-italia-si-cipru-printre-acestea-iasi-torino--259612.html" title="Blue Air anulează 64 de zboruri către Italia și Cipru. Printre acestea, Iași-Torino" >Blue Air anulează 64 de zboruri către Italia și Cipru. Printre acestea, Iași-Torino</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
<!--<div class="fbcom" style="margin-left: 10px; padding-left: 10px; padding-top: 5px;border-top-left-radius: 10px;
border-top-right-radius: 10px; color: rgb(102, 102, 102); background-color: rgb(242, 242, 242); font-size: 26px; width: 260px;">Comentarii <a style="color: rgb(99, 123, 173); font-size: 14px; text-decoration: underline;">Facebook</a></div>-->
<div class="fb-comments" style="margin-left:10px;display:none" data-href="https://www.ziaruldeiasi.ro:443/stiri/fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--260838.html" data-width="650" data-numposts="5" data-colorscheme="light"></div>
	<a name="coment"></a>
	
<div style="padding-left:10px;">
<div id="disqus_thread"></div>
</div>
<script>

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://ziaruldeiasi-ro.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          <!--
            <a class='rss' href='#'></a>
            <a class='mail' href='#'></a>
          -->
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_260743">
	<h2 class="art-title"><a href="/stiri/primari-psd-la-loc-comanda-in-pnl-iata-lista-politica-ieseana-da-in-clocot-la-tara--260743.html" title="Primari PSD, la loc comanda în PNL. Iată lista! Politica ieșeană dă în clocot la țară">Primari PSD, la loc comanda în PNL. Iată lista! Politica ieșeană dă în clocot la țară</a></h2>

	<a href="/stiri/primari-psd-la-loc-comanda-in-pnl-iata-lista-politica-ieseana-da-in-clocot-la-tara--260743.html" title="Primari PSD, la loc comanda în PNL. Iată lista! Politica ieșeană dă în clocot la țară" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378779&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Primari PSD, la loc comanda în PNL. Iată lista! Politica ieșeană dă în clocot la țară" alt="Primari PSD, la loc comanda în PNL. Iată lista! Politica ieșeană dă în clocot la țară" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/primari-psd-la-loc-comanda-in-pnl-iata-lista-politica-ieseana-da-in-clocot-la-tara--260743.html" class="txt-link">Mai sunt opt zile p&acirc;na la depunerea candidaturilor, laolalta cu listele de semnaturi de sustin (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/primari-psd-la-loc-comanda-in-pnl-iata-lista-politica-ieseana-da-in-clocot-la-tara--260743.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/migrare">migrare</a>, <a href="/tag/primari">primari</a>, <a href="/tag/psd">psd</a>, <a href="/tag/pnl">pnl</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_260786">
	<h2 class="art-title"><a href="/stiri/dosarul-zamosteanu-comisia-de-urbanism-in-frunte-cu-viceprimarul-harabagiu-audiata-la-diicot--260786.html" title="Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT">Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT</a></h2>

	<a href="/stiri/dosarul-zamosteanu-comisia-de-urbanism-in-frunte-cu-viceprimarul-harabagiu-audiata-la-diicot--260786.html" title="Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378824&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT" alt="Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/dosarul-zamosteanu-comisia-de-urbanism-in-frunte-cu-viceprimarul-harabagiu-audiata-la-diicot--260786.html" class="txt-link">UPDATE 16.45: Vezi ce a declarat viceprimarul Harabagiu dupa ce a fost audiat 5 ore de procurori. 
 (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/dosarul-zamosteanu-comisia-de-urbanism-in-frunte-cu-viceprimarul-harabagiu-audiata-la-diicot--260786.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Zamosteanu">Zamosteanu</a>, <a href="/tag/viceprimar">viceprimar</a>, <a href="/tag/Harabagiu">Harabagiu</a>, <a href="/tag/DIICOT">DIICOT</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_260772">
	<h2 class="art-title"><a href="/stiri/tanarul-de-20-de-ani-din-iasi-care-s-a-inecat-la-olimp-era-fiul-unor-profesori-de-la-facultatea-de-teologie--260772.html" title="Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie">Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie</a></h2>

	<a href="/stiri/tanarul-de-20-de-ani-din-iasi-care-s-a-inecat-la-olimp-era-fiul-unor-profesori-de-la-facultatea-de-teologie--260772.html" title="Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378810&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie" alt="Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/tanarul-de-20-de-ani-din-iasi-care-s-a-inecat-la-olimp-era-fiul-unor-profesori-de-la-facultatea-de-teologie--260772.html" class="txt-link">&bdquo;Societatea Studentilor Teologi din Iasi- SSTI &icirc;si &icirc;ndreapta g&acirc;ndul &icirc;n (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/tanarul-de-20-de-ani-din-iasi-care-s-a-inecat-la-olimp-era-fiul-unor-profesori-de-la-facultatea-de-teologie--260772.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Melniciuc">Melniciuc</a>, <a href="/tag/tanar">tanar</a>, <a href="/tag/student">student</a>, <a href="/tag/Olimp">Olimp</a>, <a href="/tag/inecat">inecat</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_260819">
	<h2 class="art-title"><a href="/stiri/viceprimarul-harabagiu-a-iesit-de-la-diicot-ce-l-au-intrebat-procurorii--260819.html" title="Viceprimarul Harabagiu a ieşit de la DIICOT. Ce l-au întrebat procurorii">Viceprimarul Harabagiu a ieşit de la DIICOT. Ce l-au întrebat procurorii</a></h2>

	<a href="/stiri/viceprimarul-harabagiu-a-iesit-de-la-diicot-ce-l-au-intrebat-procurorii--260819.html" title="Viceprimarul Harabagiu a ieşit de la DIICOT. Ce l-au întrebat procurorii" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378859&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Viceprimarul Harabagiu a ieşit de la DIICOT. Ce l-au întrebat procurorii" alt="Viceprimarul Harabagiu a ieşit de la DIICOT. Ce l-au întrebat procurorii" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/viceprimarul-harabagiu-a-iesit-de-la-diicot-ce-l-au-intrebat-procurorii--260819.html" class="txt-link">El a fost audiat de procurori &icirc;n dosarul Zamosteanu aproape 5 ore. M&acirc;na dreapta a primar (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/viceprimarul-harabagiu-a-iesit-de-la-diicot-ce-l-au-intrebat-procurorii--260819.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/harabagiu">harabagiu</a>, <a href="/tag/diicot">diicot</a>, <a href="/tag/zamosteanu">zamosteanu</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_260809">
	<h2 class="art-title"><a href="/stiri/tanar-din-iasi-la-un-pas-de-moarte-dupa-ce-a-fost-abandonat-de-prieteni-pe-ceahlau--260809.html" title="Tânăr din Iaşi, la un pas de moarte după ce a fost abandonat de prieteni pe Ceahlău">Tânăr din Iaşi, la un pas de moarte după ce a fost abandonat de prieteni pe Ceahlău</a></h2>

	<a href="/stiri/tanar-din-iasi-la-un-pas-de-moarte-dupa-ce-a-fost-abandonat-de-prieteni-pe-ceahlau--260809.html" title="Tânăr din Iaşi, la un pas de moarte după ce a fost abandonat de prieteni pe Ceahlău" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378849&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Tânăr din Iaşi, la un pas de moarte după ce a fost abandonat de prieteni pe Ceahlău" alt="Tânăr din Iaşi, la un pas de moarte după ce a fost abandonat de prieteni pe Ceahlău" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/tanar-din-iasi-la-un-pas-de-moarte-dupa-ce-a-fost-abandonat-de-prieteni-pe-ceahlau--260809.html" class="txt-link">Membrii unui grup de turisti din Iasi, care au decis sa-si petreaca sf&acirc;rsitul saptam&acirc;nii (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/tanar-din-iasi-la-un-pas-de-moarte-dupa-ce-a-fost-abandonat-de-prieteni-pe-ceahlau--260809.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/smurd">smurd</a>, <a href="/tag/ceahlau">ceahlau</a>, <a href="/tag/moarte">moarte</a>, <a href="/tag/tanar">tanar</a>, <a href="/tag/abandonat">abandonat</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_260799">
	<h2 class="art-title"><a href="/stiri/video-ce-spune-consilierul-marius-aur-despre-chemarea-la-diicot-in-dosarul-zamosteanu--260799.html" title="VIDEO: Ce spune consilierul Marius Aur despre chemarea la DIICOT în dosarul Zămosteanu">VIDEO: Ce spune consilierul Marius Aur despre chemarea la DIICOT în dosarul Zămosteanu</a></h2>

	<a href="/stiri/video-ce-spune-consilierul-marius-aur-despre-chemarea-la-diicot-in-dosarul-zamosteanu--260799.html" title="VIDEO: Ce spune consilierul Marius Aur despre chemarea la DIICOT în dosarul Zămosteanu" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378837&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="VIDEO: Ce spune consilierul Marius Aur despre chemarea la DIICOT în dosarul Zămosteanu" alt="VIDEO: Ce spune consilierul Marius Aur despre chemarea la DIICOT în dosarul Zămosteanu" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/video-ce-spune-consilierul-marius-aur-despre-chemarea-la-diicot-in-dosarul-zamosteanu--260799.html" class="txt-link">Marius Aur, consilier local din partea PSD, a fost chemat si el la audieri, unde a ajuns &icirc;n ur (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/video-ce-spune-consilierul-marius-aur-despre-chemarea-la-diicot-in-dosarul-zamosteanu--260799.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Marius+Aur">Marius Aur</a>, <a href="/tag/consilier">consilier</a>, <a href="/tag/PSD">PSD</a>, <a href="/tag/audieri">audieri</a>, <a href="/tag/DIICOT">DIICOT</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_260844 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/basescu-sunt-pregatit-sa-dau-confortul-vietii-de-la-bruxelles-pe-o-candidatura-la-bucuresti--260844.html" title="Băsescu: Sunt pregătit să dau confortul vieții de la Bruxelles pe o candidatură la București">Băsescu: Sunt pregătit să dau confortul vieții de la Bruxelles pe o candidatură la București</a></h2>

	<a href="/stiri/basescu-sunt-pregatit-sa-dau-confortul-vietii-de-la-bruxelles-pe-o-candidatura-la-bucuresti--260844.html" title="Băsescu: Sunt pregătit să dau confortul vieții de la Bruxelles pe o candidatură la București" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=378886&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Băsescu: Sunt pregătit să dau confortul vieții de la Bruxelles pe o candidatură la București" alt="Băsescu: Sunt pregătit să dau confortul vieții de la Bruxelles pe o candidatură la București" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/basescu-sunt-pregatit-sa-dau-confortul-vietii-de-la-bruxelles-pe-o-candidatura-la-bucuresti--260844.html" class="txt-link">&Icirc;ntrebat daca va fi chiar el candidatul PMP la alegerile locale pentru Primaria Capitalei,&nbs (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/basescu-sunt-pregatit-sa-dau-confortul-vietii-de-la-bruxelles-pe-o-candidatura-la-bucuresti--260844.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/b%C4%83sescu+bruxelles">băsescu bruxelles</a>, <a href="/tag/candidatur%C4%83+bucure%C8%99ti">candidatură bucurești</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrolmkkpsmuxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.300x250_top */
ado.slave('adoceanrolmkkpsmuxp', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>22:23 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/basescu-sunt-pregatit-sa-dau-confortul-vietii-de-la-bruxelles-pe-o-candidatura-la-bucuresti--260844.html">Băsescu: Sunt pregătit să dau confortul vieții de la Bruxelles pe o candidatură la București</a></p>
</li><li>
	<h6>22:09 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-cu-basescu-inaintea-pmp-strange-semnaturi-pentru-candidatura-la-primaria-bucuresti--260843.html">”Cu Băsescu înainte”! PMP strânge semnături pentru candidatura la Primăria București</a></p>
</li><li>
	<h6>21:54 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/proteste-simultane-in-piata-victoriei-10-august-si-scandari-impotriva-masurilor-anti-covid--260842.html">Proteste simultane în Piaţa Victoriei: 10 august și scandări împotriva măsurilor anti-COVID</a></p>
</li><li>
	<h6>21:39 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/locomotive-si-vagoane-regiotrans-scoase-la-licitatie-momentan-sunt-sub-sechestru--260841.html">Locomotive și vagoane Regiotrans, scoase la licitație. Momentan sunt sub sechestru</a></p>
</li><li>
	<h6>21:25 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/cantaret-nigerian-condamnat-la-moarte-prin-spanzurare-din-cauza-unei-melodii--260840.html">Cântăreț nigerian condamnat la moarte prin spânzurare din cauza unei melodii</a></p>
</li><li>
	<h6>21:10 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/cei-care-se-intorc-din-spania-in-romania-nu-mai-trebuie-sa-stea-in-carantina--260839.html">Cei care se întorc din Spania în România nu mai trebuie să stea în carantină</a></p>
</li><li>
	<h6>20:55 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/fermierii-care-ard-miristile-risca-reducerea-subventiilor-sau-chiar-excluderea-de-la-plata--260838.html">Fermierii care ard miriştile riscă reducerea subvenţiilor sau chiar excluderea de la plată</a></p>
</li><li>
	<h6>20:41 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/premierul-libanez-a-anuntat-demisia-guvernului-dupa-explozia-din-beirut--260837.html">Premierul libanez a anunţat demisia Guvernului după explozia din Beirut</a></p>
</li><li>
	<h6>20:26 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/elicopter-al-fortelor-aeriene-romane-avariat-de-o-furtuna-in-mali--260836.html">Elicopter al Forţelor Aeriene Române, avariat de o furtună în Mali</a></p>
</li><li>
	<h6>20:11 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/mae-autoritatile-olandeze-vor-colecta-datele-de-contact-ale-persoanelor-care-vin-din-zonele-de-risc-covid-19--260835.html">MAE: Autorităţile olandeze vor colecta datele de contact ale persoanelor care vin din zonele de risc COVID-19</a></p>
</li><li>
	<h6>19:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/protest-la-bucuresti-si-iasi-se-cere-condamnarea-celor-vinovati-in-dosarul-10-august--260834.html">Protest la Bucureşti şi Iaşi: Se cere condamnarea celor vinovați în dosarul 10 august</a></p>
</li><li>
	<h6>19:41 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/mae-intrarea-in-egipt-se-va-face-din-15-august-doar-cu-test-negativ-de-coronavirus-cui-nu-se-aplica-masura--260833.html">MAE: Intrarea în Egipt se va face, din 15 august, doar cu test negativ de coronavirus. Cui nu se aplică măsura</a></p>
</li><li>
	<h6>19:25 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/grecia-anunta-noi-restrictii-restaurantele-si-barurile-vor-fi-inchise-noaptea--260832.html">Grecia anunță noi restricții: Restaurantele și barurile vor fi închise noaptea</a></p>
</li><li>
	<h6>19:10 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/antonio-banderas-isi-petrece-a-60-a-aniversare-in-carantina-a-fost-diagnosticat-cu-covid-19--260830.html">Antonio Banderas îşi petrece a 60-a aniversare în carantină. A fost diagnosticat cu Covid-19</a></p>
</li><li>
	<h6>18:54 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/explozie-puternica-in-baltimore-persoane-prinse-sub-daramaturi--260829.html">Explozie puternică în Baltimore. Persoane prinse sub dărâmături</a></p>
</li><li>
	<h6>18:38 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/premierul-libanez-hassane-diab-va-anunta-in-curand-demisia-cabinetului-sau--260827.html">Premierul libanez Hassane Diab va anunţa în curând demisia cabinetului său</a></p>
</li><li>
	<h6>18:22 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/moasa-romanca-simbol-al-sistemului-de-sanatate-din-marea-britanie-nu-vrea-sa-lucreze-in-romania--260826.html">Moașa româncă, simbol al sistemului de sănătate din Marea Britanie, nu vrea să lucreze în România</a></p>
</li><li>
	<h6>18:07 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iesenii-care-angajeaza-bone-pot-primi-bani-de-la-primarie--260825.html">Ieșenii care angajează bone pot primi bani de la Primărie</a></p>
</li><li>
	<h6>17:51 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/botosani-barbat-retinut-de-politisti-dupa-ce-si-a-ucis-concubina-cu-toporul--260824.html">Botoşani: Bărbat reţinut de poliţişti după ce şi-a ucis concubina cu toporul</a></p>
</li><li>
	<h6>17:35 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/pariuri-pe-alegerile-locale-ce-cote-au-candidatii-la-casele-de-pariuri--260822.html">Pariuri pe alegerile locale. Ce cote au candidaţii la casele de pariuri</a></p>
</li><li>
	<h6>17:25 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/marius-bodea-maricel-popa-sa-si-retraga-din-cl-consilierii-imobiliari-macar-in-al-12-lea-ceas-psd-iasi-ataca-tema-mafiei-imobiliare-din-maxima-disperare-dar-cu-zero-credibilitate-p--260823.html">Marius Bodea: Maricel Popa să-și retragă din CL consilierii imobiliari măcar în al 12-lea ceas! PSD Iași atacă tema mafiei imobiliare din maximă disperare, dar cu zero credibilitate! (P)</a></p>
</li><li>
	<h6>17:18 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/aviz-amatorilor-interlopul-pian-ucis-pentru-ca-s-a-grabit-sa-iasa-din-inchisoare--260821.html">Aviz amatorilor: Interlopul Pian, ucis pentru că s-a grăbit să iasă din închisoare</a></p>
</li><li>
	<h6>17:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/legatura-dintre-victor-ponta-fostii-valutisti-ai-lui-ceausescu-si-concernul-ikea--260820.html">Legătura dintre Victor Ponta, foştii valutişti ai lui Ceaușescu şi concernul IKEA</a></p>
</li><li>
	<h6>16:46 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/viceprimarul-harabagiu-a-iesit-de-la-diicot-ce-l-au-intrebat-procurorii--260819.html">Viceprimarul Harabagiu a ieşit de la DIICOT. Ce l-au întrebat procurorii</a></p>
</li><li>
	<h6>16:40 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-va-fi-vremea-in-moldova-in-urmatoarele-doua-saptamani--260814.html">Cum va fi vremea în Moldova în următoarele două săptămâni</a></p>
</li><li>
	<h6>16:24 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/olt-un-barbat-si-a-omorat-in-bataie-un-vecin-care-i-a-propus-sa-faca-sex--260812.html">Olt: Un bărbat şi-a omorât în bătaie un vecin care i-a propus să facă sex</a></p>
</li><li>
	<h6>16:11 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-psd-iasi-fac-un-apel-public-catre-toate-partidele-politice-delimitare-clara-intre-interesul-public-si-interesele-personale-si-imobiliare-iasul-nu-este-de-vanzare-p--260813.html">Președintele PSD Iași: Fac un apel public către toate partidele politice. Delimitare clară între interesul public și interesele personale și imobiliare. Iașul nu este de vânzare! (P)</a></p>
</li><li>
	<h6>16:08 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/scolile-trebuie-sa-transmita-azi-cati-elevi-incap-a-distantatia-in-clase-si-de-cati-invatatori-si-educatori-au-nevoie--260811.html">Școlile trebuie să transmită azi câți elevi încap “distanțați” în clase și de câți învățători și educatori au nevoie</a></p>
</li><li>
	<h6>15:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cluj-copilul-de-9-ani-mancat-de-viermi-a-murit-mama-principala-vinovata--260810.html">Cluj: Copilul de 9 ani mâncat de viermi a murit. Mama, principala vinovată?</a></p>
</li><li>
	<h6>15:36 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tanar-din-iasi-la-un-pas-de-moarte-dupa-ce-a-fost-abandonat-de-prieteni-pe-ceahlau--260809.html">Tânăr din Iaşi, la un pas de moarte după ce a fost abandonat de prieteni pe Ceahlău</a></p>
</li><li>
	<h6>15:21 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ministrul-costel-alexe-a-iasul-intra-in-a-5-a-luna-fara-spitalul-covid-platit-cu-13-milioane-de-euro-de-consiliul-judetean-spitalele-din-iasi-sunt-plinea-p--260805.html">Ministrul Costel ALEXE: „Iașul intră în a 5-a lună fără spitalul COVID, plătit cu 13 milioane de euro de Consiliul Județean. Spitalele din Iași sunt pline!” (P)</a></p>
</li><li>
	<h6>15:18 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/fata-anchetata-de-politisti-dupa-ce-a-plecat-la-mare-fara-a-astepta-rezultatul-testului-covid-19--260804.html">Fată, anchetată de poliţişti după ce a plecat la mare fără a aştepta rezultatul testului Covid-19</a></p>
</li><li>
	<h6>15:02 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-regele-tiganilora-dupa-ce-s-a-vindecat-de-covid-19-a-nu-e-de-joaca-va-rog-sa-pastrati-distantaa--260803.html">“Regele ţiganilor” după ce s-a vindecat de Covid-19: “Nu e de joacă. Vă rog să păstraţi distanţa”</a></p>
</li><li>
	<h6>14:46 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/fcsb-a-shirak-ordabasy-simkent-a-fc-botosani-si-lokomotive-tbilisi-universitatea-craiova-in-primul-tur-preliminar-al-ligii-europa--260802.html">FCSB – Shirak, Ordabasy Şimkent – FC Botoşani şi Lokomotive Tbilisi - Universitatea Craiova, în primul tur preliminar al Ligii Europa</a></p>
</li><li>
	<h6>14:31 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/cfr-cluj-va-intalni-dinamo-zagreb-in-turul-doi-preliminar-al-lc-daca-va-trece-de-floriana--260801.html">CFR Cluj va întâlni Dinamo Zagreb în turul doi preliminar al LC, dacă va trece de Floriana</a></p>
</li><li>
	<h6>14:15 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/iasul-singurul-mare-oras-din-tara-in-care-pretul-apartamentelor-a-crescut-in-iulie--260800.html">Iaşul, singurul mare oraş din ţară în care preţul apartamentelor a crescut în iulie</a></p>
</li><li>
	<h6>13:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/franca-valeri-una-dintre-cele-mai-apreciate-actrite-de-comedie-din-italia-a-murit-la-varsta-de-100-de-ani--260798.html">Franca Valeri, una dintre cele mai apreciate actriţe de comedie din Italia, a murit la vârsta de 100 de ani</a></p>
</li><li>
	<h6>13:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-ce-spune-consilierul-marius-aur-despre-chemarea-la-diicot-in-dosarul-zamosteanu--260799.html">VIDEO: Ce spune consilierul Marius Aur despre chemarea la DIICOT în dosarul Zămosteanu</a></p>
</li><li>
	<h6>13:44 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-o-strada-uitata-de-lume-a-fost-asfaltata-a-peste-noaptea--260797.html">FOTO: O stradă uitată de lume a fost asfaltată „peste noapte”</a></p>
</li><li>
	<h6>13:29 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/dan-armeanu-asf-informarea-participantilor-prin-mijloace-electronice-un-pas-important-pentru-digitalizarea-sistemului-de-pensii-private-din-romania--260795.html">Dan Armeanu (ASF): Informarea participanţilor prin mijloace electronice, un pas important pentru digitalizarea sistemului de pensii private din România</a></p>
</li><li>
	<h6>13:19 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/inca-779-de-noi-cazuri-de-infectare-cu-coronavirus-in-ultimele-24-de-ore--260796.html">Încă 779 de noi cazuri de infectare cu coronavirus, în ultimele 24 de ore</a></p>
</li><li>
	<h6>13:14 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-noua-tragedie-ca-n-beirut-este-posibila-oricand-la-226-de-kilometri-de-iasi--260790.html">O nouă tragedie ca-n Beirut este posibilă oricând la 226 de kilometri de Iaşi</a></p>
</li><li>
	<h6>13:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/premierul-orban-cel-mai-probabil-vom-prelungi-starea-de-alerta--260789.html">Premierul Orban: Cel mai probabil vom prelungi starea de alertă</a></p>
</li><li>
	<h6>12:45 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/thrillerul-psihologic-a-rebeccaa-bazat-pe-romanul-lui-daphne-du-maurier-lansat-de-netflix-in-luna-octombrie--260788.html">Thrillerul psihologic „Rebecca”, bazat pe romanul lui Daphne du Maurier, lansat de Netflix în luna octombrie</a></p>
</li><li>
	<h6>12:30 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/halep-despre-inceputul-pauzei-cauzate-de-pandemie-la-inceput-nu-am-vrut-sa-accept--260787.html">Halep despre începutul pauzei cauzate de pandemie: La început nu am vrut să accept</a></p>
</li><li>
	<h6>12:20 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/dosarul-zamosteanu-comisia-de-urbanism-in-frunte-cu-viceprimarul-harabagiu-audiata-la-diicot--260786.html">Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT</a></p>
</li><li>
	<h6>12:15 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/trump-isi-vede-chipul-sculptat-alaturi-de-a-parintiia-fondatori-pe-muntele-rushmore--260785.html">Trump îşi vede chipul sculptat alături de „părinţii” fondatori pe Muntele Rushmore</a></p>
</li><li>
	<h6>12:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cod-galben-de-vreme-instabila-in-24-de-judete-pana-luni-seara--260784.html">Cod galben de vreme instabilă în 24 de judeţe, până luni seara</a></p>
</li><li>
	<h6>11:56 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/persoanele-care-se-intorc-din-spania-in-romania-plasate-in-carantina-timp-de-14-zile--260783.html">Persoanele care se întorc din Spania în România, plasate în carantină timp de 14 zile</a></p>
</li><li>
	<h6>11:41 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/exporturile-romaniei-au-scazut-cu-18-1-in-primele-sase-luni-iar-importurile-au-scazut-cu-12-6--260781.html">Exporturile României au scăzut cu 18,1% în primele şase luni, iar importurile au scăzut cu 12,6%</a></p>
</li><li>
	<h6>11:26 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cea-mai-scumpa-masca-din-lume-din-aur-si-cu-diamante-incrustate-are-un-pret-de-1-5-milioane-dolari--260780.html">Cea mai scumpă mască din lume, din aur şi cu diamante încrustate are un preţ de 1,5 milioane dolari</a></p>
</li><li>
	<h6>11:23 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/deputatul-bogdan-cojocaru-seful-tsd-desantul-ministrilor-pnl-la-iasi-a-insemnat-mult-zgomot-fara-nimic-p--260782.html">Deputatul Bogdan Cojocaru, șeful TSD: Desantul miniștrilor PNL la Iași a însemnat mult zgomot fără nimic (P)</a></p>
</li><li>
	<h6>11:11 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/in-iunie-au-decedat-21-073-de-persoane-cu-824-mai-multe-decat-in-luna-mai--260779.html">În iunie au decedat 21.073 de persoane, cu 824 mai multe decât în luna mai</a></p>
</li><li>
	<h6>10:58 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/filmul-a-the-tax-collectora-cu-shia-labeouf-cele-mai-mari-incasari-in-weekend-in-sua--260776.html">Filmul „The Tax Collector”, cu Shia LaBeouf, cele mai mari încasări în weekend în SUA</a></p>
</li><li>
	<h6>10:43 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/romanii-pot-subscrie-incepand-de-luni-pentru-noi-emisiuni-de-titluri-de-stat-destinate-exclusiv-populatiei--260775.html">Românii pot subscrie începând de luni pentru noi emisiuni de titluri de stat destinate exclusiv populaţiei</a></p>
</li><li>
	<h6>10:27 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/aleksandr-lukasenko-controversatul-presedinte-din-belarus-a-fost-reales-cu-80--260774.html">Aleksandr Lukaşenko, controversatul preşedinte din Belarus, a fost reales cu 80%</a></p>
</li><li>
	<h6>10:12 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/misterul-infectatilor-cu-coronavirus-care-nu-au-simpome-sau-trec-usor-peste-infectie--260773.html">Misterul infectaţilor cu coronavirus care nu au simpome sau trec uşor peste infecţie</a></p>
</li><li>
	<h6>09:59 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/si-o-veste-buna-in-pandemia-covid-19-pana-la-sfarsitul-anului-va-aparea-un-vaccin--260770.html">Şi o veste bună în pandemia COVID-19: Până la sfârşitul anului va apărea un vaccin</a></p>
</li><li>
	<h6>09:44 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/fcsb-si-universitatea-craiova-capi-de-serie-la-tragerea-la-sorti-a-primului-tur-preliminar-al-ligii-europa--260769.html">FCSB şi Universitatea Craiova, capi de serie la tragerea la sorţi a primului tur preliminar al Ligii Europa</a></p>
</li><li>
	<h6>09:43 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tanarul-de-20-de-ani-din-iasi-care-s-a-inecat-la-olimp-era-fiul-unor-profesori-de-la-facultatea-de-teologie--260772.html">Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie</a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe></div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right">
<script>console.log("1 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback1">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/300x250', [300, 250], 'gpt-passback1').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback1');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/c-t-popescu-cristi-puiu-si-jurnalismul-in-cheie-moral-corecta-de-pe-malurile-dambovitei--260752.html"><img  src="/app/gethumb.php?id=378775&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="C.T. Popescu, Cristi Puiu şi jurnalismul în cheie moral corectă de pe malurile Dâmboviţei" alt="C.T. Popescu, Cristi Puiu şi jurnalismul în cheie moral corectă de pe malurile Dâmboviţei" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Alexandru LĂZESCU</h4>
			<h5 class="article-right-title"><a href="/stiri/c-t-popescu-cristi-puiu-si-jurnalismul-in-cheie-moral-corecta-de-pe-malurile-dambovitei--260752.html">C.T. Popescu, Cristi Puiu şi jurnalismul în cheie moral corectă de pe malurile Dâmboviţei</a></h5>
			<p class="article-right-description"><a href="/stiri/c-t-popescu-cristi-puiu-si-jurnalismul-in-cheie-moral-corecta-de-pe-malurile-dambovitei--260752.html">Intoleranţa agresivă faţă de orice puncte de vedere contrare evidenţiată din plin &icirc;n cursul linşajului mediatic la care a fost supus regizorul Cristi Puiu sunt semne ale unei &icirc;ngrijorătoare degradări sociale.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanronmcigpmgpd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.2300editorial */
ado.slave('adoceanronmcigpmgpd', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="300" src="https://www.youtube.com/embed/mgivC5pNyLs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroknjojmglzy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.3300filmuletul */
ado.slave('adoceanroknjojmglzy', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/batrana-nimfa--260733.html"><img  src="/app/gethumb.php?id=378768&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Bătrâna nimfă" alt="Bătrâna nimfă" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nichita DANILOV</h4>
			<h5 class="article-right-title"><a href="/stiri/batrana-nimfa--260733.html">Bătrâna nimfă</a></h5>
			<p class="article-right-description"><a href="/stiri/batrana-nimfa--260733.html">Cu trupul gol acoperit de solzi pomădat de razele verzi-argintii ale lunii şi părul revărsat pe umeri, cu faţa de un alb aproape cadaveric, cu şoldul sprijinit de st&acirc;ncă, doamna Scrumeda &icirc;mi făcea de la depărtare semn cu m&acirc;na s-o aştept.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/reintoarcerea-in-pestera--260734.html"><img  src="/app/gethumb.php?id=378769&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Reîntoarcerea în peşteră" alt="Reîntoarcerea în peşteră" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Dana ȚABREA</h4>
			<h5 class="article-right-title"><a href="/stiri/reintoarcerea-in-pestera--260734.html">Reîntoarcerea în peşteră</a></h5>
			<p class="article-right-description"><a href="/stiri/reintoarcerea-in-pestera--260734.html">&Icirc;ntr-un moment din spectacolul&nbsp;Antisocial&nbsp;(regia: Bogdan Georgescu), &icirc;n contextul &icirc;n care protagoniştii sunt absorbiţi de tehnologie, buton&acirc;nd telefonul mobil, survine următoarea &icirc;ntrebare: &bdquo;C&acirc;t de departe suntem de peşterile din care am ieşit?&rdquo; Mi-am amintit acest fragment medit&acirc;nd asupra unui paradox: evoluţia tehnologiei nu reprezintă o garanţie a faptului că omul s-a &icirc;ndepărtat de peşteră (şi voi clarifica imediat ce peşteră am &icirc;n vedere). Nu cumva omul tehnologic e mai aproape ca oric&acirc;nd să redevină omul peşterii?
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/cum-e-posibil-un-stat-minimal-2--260735.html"><img  src="/app/gethumb.php?id=378770&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Cum e posibil un stat minimal? (2)" alt="Cum e posibil un stat minimal? (2)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Sorin CUCERAI</h4>
			<h5 class="article-right-title"><a href="/stiri/cum-e-posibil-un-stat-minimal-2--260735.html">Cum e posibil un stat minimal? (2)</a></h5>
			<p class="article-right-description"><a href="/stiri/cum-e-posibil-un-stat-minimal-2--260735.html">Adaug aici că o guvernare republicană nu exclude principiul majorităţii, ci doar pe acela al majorităţii opresive.&nbsp;
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1970" target="_blank"><img src="/app/getfile.php?id=360508&b=1970" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/hopaa-cine-i-musiu--260616.html"><img  src="/app/gethumb.php?id=378646&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Hopaa: cine-i musiu?" alt="Hopaa: cine-i musiu?" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/hopaa-cine-i-musiu--260616.html">Hopaa: cine-i musiu?</a></h5>
			<p class="article-right-description"><a href="/stiri/hopaa-cine-i-musiu--260616.html">Pe personagiul din prim plan, din ce am văzut, au avut grijă colegii noştri să vi-l prezinte: figurează &icirc;n dosarul imobiliarilor de la DIICOT ca omul ce făcea legătura dintre imobiliari şi cei cu ştampila din premărie.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/repatriere--5768.html" class="carac"><img  src="/app/gethumb.php?id=378845&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Repatriere" alt="Repatriere" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/repatriere--5768.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanrouohlqwjuio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.5300caricatura */
ado.slave('adoceanrouohlqwjuio', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=378795" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanrorpordudjnn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.6300widgets */
ado.slave('adoceanrorpordudjnn', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/coronavirus--5654.html" class="txt-link">&Icirc;i datoram multe coronavirusului. A reusit sa-i aduca pe rom&acirc;ni &icirc;napoi &icirc;n tara si a putut sa le &icirc;nve (...)</a></p></div>
		<div class="banner-right"><div id="adoceanrooagihrnnti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.7300bancul */
ado.slave('adoceanrooagihrnnti', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://www.aleroma.ro/" target="_blank" title="Centrale termice si accesorii" rel="nofollow">Centrale termice si accesorii</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrormpikxqsib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.15300linkuri */
ado.slave('adoceanrormpikxqsib', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script>
</div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"><img  src="/app/gethumb.php?id=377024&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="copii africni in vreme de pademie" alt="copii africni in vreme de pademie" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/copii-africani-in-vreme-de-pandemie--5751.html" class="txt-link">
</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanroybefolrgxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.9300fotografia */
ado.slave('adoceanroybefolrgxc', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/tanarul-de-20-de-ani-din-iasi-care-s-a-inecat-la-olimp-era-fiul-unor-profesori-de-la-facultatea-de-teologie--260772.html">Tânărul de 20 de ani din Iaşi care s-a înecat la Olimp era fiul unor profesori de la Facultatea de Teologie (23731 vizualizari)</a></li><li>&#x279C; <a href="/stiri/dosarul-zamosteanu-comisia-de-urbanism-in-frunte-cu-viceprimarul-harabagiu-audiata-la-diicot--260786.html">Dosarul Zămosteanu: Comisia de urbanism, în frunte cu viceprimarul Harabagiu, audiată la DIICOT (8965 vizualizari)</a></li><li>&#x279C; <a href="/stiri/familia-fiterman-opereaza-afaceri-de-zeci-de-milioane-de-euro-in-domeniul-medical--260728.html">Familia Fiterman opereaza afaceri de zeci de milioane de euro în domeniul medical (7814 vizualizari)</a></li><li>&#x279C; <a href="/stiri/primari-psd-la-loc-comanda-in-pnl-iata-lista-politica-ieseana-da-in-clocot-la-tara--260743.html">Primari PSD, la loc comanda în PNL. Iată lista! Politica ieșeană dă în clocot la țară (5435 vizualizari)</a></li><li>&#x279C; <a href="/stiri/covid-19-iasul-atinge-recordul-spitalele-iesene-nu-mai-primesc-pacienti-infectati-din-alte-judete--260750.html">Covid 19: Iaşul atinge recordul. Spitalele ieşene nu mai primesc pacienţi infectaţi din alte judeţe (4441 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-anchetatorii-au-fost-acasa-la-audieri-la-mezzosoprana-au-iesit-suparati-foc--260134.html">EXCLUSIV - Anchetatorii au fost acasă la audieri, la mezzosoprană. Au ieșit supărați foc (202095 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-imagini-un-chirurg-iesit-din-garda-s-a-izbit-cu-masina-de-un-tir-update--260500.html">EXCLUSIV - IMAGINI: Un chirurg ieșit din gardă s-a izbit cu mașina de un TIR (UPDATE) (59375 vizualizari)</a></li><li>&#x279C; <a href="/stiri/60-dintre-iesenii-pozitivi-au-fost-recent-pe-litoral-familii-intregi-internate-in-spital--260553.html">60% dintre ieşenii pozitivi au fost recent pe Litoral. Familii întregi, internate în spital (39059 vizualizari)</a></li><li>&#x279C; <a href="/stiri/selfie-mortal-la-inaltime-un-copil-de-12-ani-si-a-pierdut-viata-electrocutat-din-cauza-unei-poze--260336.html">Selfie mortal la înălțime: un copil de 12 ani şi-a pierdut viaţa electrocutat din cauza unei poze (33006 vizualizari)</a></li><li>&#x279C; <a href="/stiri/horodniceanu-versus-zamosteanu-o-noapte-fierbinte-iar-azi-un-verdict-exploziv-liber-sau-inchis--260237.html">Horodniceanu versus Zămosteanu. O noapte fierbinte, iar azi, un verdict exploziv: liber sau închis? (32313 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/omul-de-radio-calin-gheorghe-a-murit-in-locul-sau-preferat-pe-plaja-din-corbu-dupa-ce-i-se-facuse-rau-in-apa--259453.html">Omul de radio Călin Gheorghe a murit în locul său preferat, pe plaja din Corbu, după ce i se făcuse rău în apă (270304 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-anchetatorii-au-fost-acasa-la-audieri-la-mezzosoprana-au-iesit-suparati-foc--260134.html">EXCLUSIV - Anchetatorii au fost acasă la audieri, la mezzosoprană. Au ieșit supărați foc (202095 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-momentul-in-care-un-portar-rus-de-fotbal-este-lovit-pe-teren-de-fulger--259436.html">VIDEO Momentul în care un portar rus de fotbal este lovit pe teren de fulger (144387 vizualizari)</a></li><li>&#x279C; <a href="/stiri/instanta-a-plecati-acasaa-a-haideti-inapoi-la-aresta-visele-traficantilor-de-cocaina-cu-mercedes-ul-spulberate--258765.html">Instanţa: “Plecaţi acasă!” - “Haideţi înapoi la arest!”. Visele traficanților de cocaină cu Mercedes-ul, spulberate (124910 vizualizari)</a></li><li>&#x279C; <a href="/stiri/liceanul-cu-nota-2-la-purtare-a-invins-sistemul-de-invatamant-nota-ii-va-fi-modificata-a-luat-9-03-la-bacalaureat-si-este-student-la-psihologie--259970.html">Liceanul cu nota 2 la purtare a învins sistemul de învățământ: nota îi va fi modificată, a luat 9,03 la Bacalaureat și este student la Psihologie (108406 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrovcllbjllsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.10300cele */
ado.slave('adoceanrovcllbjllsx', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrosdcseweqcs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.11300jocuri */
ado.slave('adoceanrosdcseweqcs', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanropejiitoumn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.12300blogul */
ado.slave('adoceanropejiitoumn', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/trotineta-freestyle-negru-rosu-oxelo--157633.html" title="Trotinetă freestyle negru/roșu Oxelo" class="box_thumb_anunt_acasa"><img  src="/app/gethumb.php?id=378400&amp;w=58&amp;h=58&amp;crop=5&amp;ext=jpg" title="" alt="" width="58" height="58" bbbb= /></a></div>
	<div class="anunt-text"><p><a href="/anunt/trotineta-freestyle-negru-rosu-oxelo--157633.html" title="Trotinetă freestyle negru/roșu Oxelo">Trotinetă freestyle negru/roșu Oxelo</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/bicicleta-polivalenta-b-twin-original-24-copii-9-12-ani--157632.html" title="Bicicletă polivalentă B`TWIN original 24'' copii 9 - 12 ani  " class="box_thumb_anunt_acasa"><img  src="/app/gethumb.php?id=378396&amp;w=58&amp;h=58&amp;crop=5&amp;ext=jpg" title="" alt="" width="58" height="58" bbbb= /></a></div>
	<div class="anunt-text"><p><a href="/anunt/bicicleta-polivalenta-b-twin-original-24-copii-9-12-ani--157632.html" title="Bicicletă polivalentă B`TWIN original 24'' copii 9 - 12 ani  ">Bicicletă polivalentă B`TWIN original 24'' copii 9 - 12 ani  </a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanroxkrldnnjol"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.13300anunturi */
ado.slave('adoceanroxkrldnnjol', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanroulisgkhojg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.14300intrebarea */
ado.slave('adoceanroulisgkhojg', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="selected" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">
$( document ).ready(function() {
//camelia gavrila patch
//if (window.location.href.includes('259068.html')) {
//	de_sters = document.getElementById('ad_sense_articol');
//	de_sters.parentNode.removeChild(de_sters);
//    }
if ((window.location.href=='https://www.ziaruldeiasi.ro/stiri/anunturi') || (window.location.href=='https://www.ziaruldeiasi.ro/')) {
    element = document.querySelectorAll('[title="FELICITARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-felicitari";element[1].href="/stiri/anunturi-felicitari";};

    element = document.querySelectorAll('[title="MATRIMONIALE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-matrimoniale";element[1].href="/stiri/anunturi-matrimoniale";};

    element = document.querySelectorAll('[title="PIERDERI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-pierderi";element[1].href="/stiri/anunturi-pierderi";};

    element = document.querySelectorAll('[title="COMEMORARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-comemorari";element[1].href="/stiri/anunturi-comemorari";};

    element = document.querySelectorAll('[title="CURSURI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-cursuri";element[1].href="/stiri/anunturi-cursuri";};

    element = document.querySelectorAll('[title="MEDITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-meditatii";element[1].href="/stiri/anunturi-meditatii";};

    element = document.querySelectorAll('[title="DIVERSE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-diverse";element[1].href="/stiri/anunturi-diverse";};

    element = document.querySelectorAll('[title="CONVOCARI AGA"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-convocari-aga";element[1].href="/stiri/anunturi-convocari-aga";};

    element = document.querySelectorAll('[title="LICITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-licitatii";element[1].href="/stiri/anunturi-licitatii";};

    element = document.querySelectorAll('[title="AUTO"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-auto";element[1].href="/stiri/anunturi-auto";};

    element = document.querySelectorAll('[title="OFERTE SERVICII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-oferte-servicii";element[1].href="/stiri/anunturi-oferte-servicii";};

    element = document.querySelectorAll('[title="IMOBILIARE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-imobiliare";element[1].href="/stiri/anunturi-imobiliare";};

    element = document.querySelectorAll('[title="VANZARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-vanzari";element[1].href="/stiri/anunturi-vanzari";};

    element = document.querySelectorAll('[title="ANGAJARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-angajari";element[1].href="/stiri/anunturi-angajari";};

    element = document.querySelectorAll('[title="DECESE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-decese";element[1].href="/stiri/anunturi-decese";};

    element = document.querySelectorAll('[title="CONDOLEANTE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-condoleante";element[1].href="/stiri/anunturi-condoleante";};
}

});

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>