<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '278359';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră</title>
	<meta name="Title" content="Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră" />
	<meta name="description" content="Elevii din Iași vor putea ajunge la școală cu autobuzele și tramvaiele speciale puse lor la dispoziție." />
	<meta name="keywords" content="curse speciale elevi, autobuze elevi, tramvaie" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html"/>
	<meta property="og:description" content="Elevii din Iași vor putea ajunge la școală cu autobuzele și tramvaiele speciale puse lor la dispoziție."/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=398214&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanrowomonsookg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.120x400 */
ado.slave('adoceanrowomonsookg', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script>

			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>sambata, 06.02.2021</p>
				</div>
				<div class="head-right"><div id="adoceanroxcqooupfyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.728x90 */
ado.slave('adoceanroxcqooupfyp', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="selected" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/post-covid"  class="" title="Post COVID">Post COVID</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanroznfikvekll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.1000x200 */
ado.slave('adoceanroznfikvekll', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/local">LOCAL</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră</h1>
			
			<div class="article-head ">
				<div class="article-date ">06.02.2021 10:40:00</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=398214&amp;w=800&amp;h=600" rel="lightbox['pic']" title="cursa-speciala-pentru-elevi" class="boxpic"><img  src="/app/gethumb.details.php?id=398214&amp;w=640&amp;h=480" width="640" height="480" alt="cursa-speciala-pentru-elevi"   title="cursa-speciala-pentru-elevi" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=398214&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="cursa-speciala-pentru-elevi" title="cursa-speciala-pentru-elevi" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "></div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><div>
<p><strong>Elevii din Iași vor putea ajunge la școală cu autobuzele și tramvaiele speciale puse lor la dispoziție.</strong></p>

<p>Autobuzele și tramvaiele respective vor circula doar &icirc;n <strong>intervalul orar 07:00 - 08:00</strong> și atunci <strong>c&acirc;nd elevii vor ieși de la cursuri</strong>. Se va stabili al doilea interval orar &icirc;n funcție de programul acestora.</p>

<p>Important de precizat este că &icirc;n aceste intervale orare, <strong>jumătate dintre mijloacele de transport &icirc;n comun</strong> vor fi doar pentru elevi, deci <strong>cetățenii care doresc să ajungă la timp la serviciu </strong>trebuie să &icirc;și schimbe programul obișnuit deoarece <strong>timpul de așteptare &icirc;n stații va crește considerabil</strong>, iar <strong>aglomerația</strong> &icirc;n autobuze și tramvaie va fi mare.</p>
</div>

<div>
<p><em><strong>&bdquo;Am decis &icirc;mpreună cu profesorii ca transportul public pentru elevi să &icirc;nceapă la ora 7.00 dimineața. Va dura o oră, p&acirc;nă la ora 8.00, iar pe fiecare traseu din municipiul Iași jumătate din capacitatea de transport public va fi dedicată elevilor. Pe durata săptăm&acirc;nii viitoare vom monitoriza și orele de &icirc;ntors ale elevilor pentru a regulariza transportul public &icirc;n funcție de cum vor ieși aceștia din școli. Țintim &icirc;n special Copoul, unde este cea mai mare aglomerație de școli, respectiv traseele 1, 3, 9, 36 și 42 care &icirc;și vor adapta circulația &icirc;n funcție de cum ies copiii de la școală&rdquo;</strong></em>, a spus primarul Mihai Chirica.</p>

<p>Poliția Locală va lua măsuri pentru fluidizarea traficului rutier, sprijinirea curselor speciale CTP pentru elevi și siguranța &icirc;n zona unităților școlare. De asemenea, <strong>Poliția Locală</strong> are un număr de telefon dedicat pentru intervenții la unitățile de &icirc;nvățăm&acirc;nt: <strong>0754.991.991</strong>.</p>

<p>Aflați amănunte de pe pagina de <strong><a href="https://www.facebook.com/PrimariaMunicipiuluiIasi" target="_blank">Facebook</a></strong> a Primăriei Iași.</p>
</div>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/curse+speciale+elevi">curse speciale elevi</a>, <a href="/tag/autobuze+elevi">autobuze elevi</a>, <a href="/tag/tramvaie">tramvaie</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanroqallenshva"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.300x250 */
ado.slave('adoceanroqallenshva', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>LOCAL</h2><ul><li><a href="/stiri/cum-ne-putem-proteja-cu-ajutorul-sistemelor-de-detectie-p--278095.html" title="Cum ne putem proteja cu ajutorul sistemelor de detecție (P)" >Cum ne putem proteja cu ajutorul sistemelor de detecție (P)</a></li><li><a href="/stiri/vasile-citea-a-mult-succes-in-noul-semestru-profesori-elevi-parinti-rabdarea-este-in-continuare-o-virtute-pe-care-trebuie-sa-o-educam-fie-la-orele-de-clasa-fie-in-onlinea-p--278275.html" title="Vasile Cîtea: „Mult succes în noul semestru! Profesori, elevi, părinți, răbdarea este în continuare o virtute pe care trebuie să o educăm, fie la orele de clasă, fie în online” (P)" >Vasile Cîtea: „Mult succes în noul semestru! Profesori, elevi, părinți, răbdarea este în continuare o virtute pe care trebuie să o educăm, fie la orele de clasă, fie în online” (P)</a></li><li><a href="/stiri/invitatie-de-participare-p--277818.html" title="INVITATIE DE PARTICIPARE (P)" >INVITATIE DE PARTICIPARE (P)</a></li><li><a href="/stiri/imagini-cum-va-arata-gradinita-codrescu-din-copou-200-de-copii-vor-invata-aici--278358.html" title="IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici" >IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici</a></li><li><a href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html" title="Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL" >Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL</a></li><li><a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html" title="Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme" >Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme</a></li><li><a href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html" title="Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu" >Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu</a></li><li><a href="/stiri/balaniscu-favorit-sa-fie-viceprimar-daca-pnl-bate-palma-cu-psd-la-iasi--278339.html" title="Balanișcu, favorit să fie viceprimar, dacă PNL bate palma cu PSD la iași" >Balanișcu, favorit să fie viceprimar, dacă PNL bate palma cu PSD la iași</a></li><li><a href="/stiri/fara-blue-air-luna-aceasta-pe-aeroportul-iasi-curse-externe-doar-cu-wizz-air--278338.html" title="Fără Blue Air luna aceasta pe Aeroportul Iaşi. Curse externe, doar cu Wizz Air" >Fără Blue Air luna aceasta pe Aeroportul Iaşi. Curse externe, doar cu Wizz Air</a></li><li><a href="/stiri/un-iesean-va-munci-pe-gratis-la-primarie-dupa-ce-a-facut-accident-la-betie--278341.html" title="Un ieșean va munci pe gratis la primărie după ce a făcut accident la beție" >Un ieșean va munci pe gratis la primărie după ce a făcut accident la beție</a></li><li><a href="/stiri/soferul-unei-autogunoiere-cere-30-000-de-lei-de-la-salubris-se-considera-discriminat--278340.html" title="Șoferul unei autogunoiere cere 30.000 de lei de la Salubris. Se consideră discriminat" >Șoferul unei autogunoiere cere 30.000 de lei de la Salubris. Se consideră discriminat</a></li><li><a href="/stiri/despagubiri-de-40-000-de-euro-pentru-familia-unui-sofer-ucis-intr-un-accident--278345.html" title="Despăgubiri de 40.000 de euro pentru familia unui şofer ucis într-un accident" >Despăgubiri de 40.000 de euro pentru familia unui şofer ucis într-un accident</a></li><li><a href="/stiri/maricel-popa-nu-renunta-la-decontarea-spitalului-mobil-pe-fonduri-europene--278344.html" title="Maricel Popa nu renunţă la decontarea spitalului mobil pe fonduri europene" >Maricel Popa nu renunţă la decontarea spitalului mobil pe fonduri europene</a></li><li><a href="/stiri/un-detinut-iesean-a-primit-un-supliment-de-doi-ani-de-pe-vremea-cand-era-sofer--278348.html" title="Un deţinut ieșean a primit un supliment de doi ani de pe vremea când era şofer" >Un deţinut ieșean a primit un supliment de doi ani de pe vremea când era şofer</a></li><li><a href="/stiri/piesa-de-teatru-cu-actori-studenti-azi-la-casa-de-cultura--278347.html" title="Piesă de teatru cu actori studenţi, azi la Casa de Cultură" >Piesă de teatru cu actori studenţi, azi la Casa de Cultură</a></li><li><a href="/stiri/exclusiv-accident-cu-victime-in-nicolina-in-fata-bisericii-catolice-video-foto--278346.html" title="EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)" >EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)</a></li><li><a href="/stiri/video-piromanul-din-tatarasi-da-foc-la-presurile-de-la-usi-si-fuge--278319.html" title="VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge" >VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge</a></li><li><a href="/stiri/tot-ce-trebuie-sa-stiti-despre-fondurile-europene-intr-o-conferinta-on-line--278278.html" title="Tot ce trebuie să știți despre fondurile europene, într-o conferință on-line" >Tot ce trebuie să știți despre fondurile europene, într-o conferință on-line</a></li><li><a href="/stiri/klaus-iohannis-a-eliberat-din-functie-mai-multi-magistrati-unul-este-din-iasi--278269.html" title="Klaus Iohannis a eliberat din funcţie mai mulţi magistraţi. Unul este din Iaşi" >Klaus Iohannis a eliberat din funcţie mai mulţi magistraţi. Unul este din Iaşi</a></li><li><a href="/stiri/pretul-apartamentelor-din-iasi-a-ajuns-in-medie-la-1-080-pe-metru-patrat--278166.html" title="Preţul apartamentelor din Iaşi a ajuns în medie la 1.080 pe metru pătrat" >Preţul apartamentelor din Iaşi a ajuns în medie la 1.080 pe metru pătrat</a></li><li><a href="/stiri/ce-este-un-proiect-brownfield-unde-si-cum-este-pus-in-practica-la-iasi--278184.html" title="Ce este un proiect brownfield, unde și cum este pus în practică la Iași?" >Ce este un proiect brownfield, unde și cum este pus în practică la Iași?</a></li><li><a href="/stiri/asa-arata-una-dintre-principalele-porti-de-intrare-in-iasi-zona-pacurari-poni-in-1928--278177.html" title="Așa arăta una dintre principalele porți de intrare în Iași: zona Păcurari-Poni, în 1928" >Așa arăta una dintre principalele porți de intrare în Iași: zona Păcurari-Poni, în 1928</a></li><li><a href="/stiri/foto-masina-distrusa-dupa-ce-soferul-a-pierdut-controlul-volanului-in-tatarasi--278149.html" title="FOTO: Mașină distrusă după ce șoferul a pierdut controlul volanului în Tătărași" >FOTO: Mașină distrusă după ce șoferul a pierdut controlul volanului în Tătărași</a></li><li><a href="/stiri/un-iesean-a-gasit-in-fanta-bancomatului-de-pe-cuza-voda-5-000-de-euro--278139.html" title="Un ieșean a găsit în fanta bancomatului de pe Cuza-Vodă 5.000 de euro" >Un ieșean a găsit în fanta bancomatului de pe Cuza-Vodă 5.000 de euro</a></li><li><a href="/stiri/consiliul-elevilor-cere-ca-prima-saptamana-de-scoala-din-al-doilea-semestru-sa-se-desfasoare-in-format-exclusiv-online--277987.html" title="Consiliul Elevilor cere ca prima săptămână de şcoală din al doilea semestru să se desfăşoare în format exclusiv online" >Consiliul Elevilor cere ca prima săptămână de şcoală din al doilea semestru să se desfăşoare în format exclusiv online</a></li><li><a href="/stiri/sase-spectacole-la-opera-din-iasi-programul-lunii-februarie--277956.html" title="Șase spectacole la Opera din Iași. Programul lunii februarie" >Șase spectacole la Opera din Iași. Programul lunii februarie</a></li><li><a href="/stiri/doua-decese-de-covid-la-iasi-in-ultima-zi-situatia-paturilor-libere--277867.html" title="Două decese de COVID la Iași în ultima zi. Situația paturilor libere" >Două decese de COVID la Iași în ultima zi. Situația paturilor libere</a></li><li><a href="/stiri/doua-noi-focare-de-covid-in-judetul-iasi-45-de-persoane-bolnave-intr-un-singur-centru--277866.html" title="Două noi focare de COVID în județul Iași. 45 de persoane bolnave într-un singur centru" >Două noi focare de COVID în județul Iași. 45 de persoane bolnave într-un singur centru</a></li><li><a href="/stiri/exclusiv-soferul-care-a-provocat-accidentul-din-bucium-era-beat-crita--277861.html" title="EXCLUSIV: Șoferul care a provocat accidentul din Bucium era beat criță" >EXCLUSIV: Șoferul care a provocat accidentul din Bucium era beat criță</a></li><li><a href="/stiri/primele-doze-de-vaccin-de-la-moderna-se-distribuie-maine-la-iasi-ajung-5-210--277837.html" title="Primele doze de vaccin de la Moderna se distribuie mâine. La Iași ajung 5.210" >Primele doze de vaccin de la Moderna se distribuie mâine. La Iași ajung 5.210</a></li><li><a href="/stiri/apar-marcile-postale-delta-moldovei-fotografii-realizate-de-cercetatori-ai-uaic--277823.html" title="Apar mărcile poștale Delta Moldovei. Fotografii realizate de cercetători ai UAIC" >Apar mărcile poștale Delta Moldovei. Fotografii realizate de cercetători ai UAIC</a></li><li><a href="/stiri/doua-localitati-din-iasi-sunt-in-scenariul-rosu-municipiul-iasi-se-apropie-de-cel-galben--277819.html" title="Două localități din Iași sunt în scenariul roșu. Municipiul Iași se apropie de cel galben" >Două localități din Iași sunt în scenariul roșu. Municipiul Iași se apropie de cel galben</a></li><li><a href="/stiri/cartier-premium-cu-800-de-apartamente-in-zona-copou-din-iasi--277814.html" title="Cartier premium cu 800 de apartamente în zona Copou din Iaşi" >Cartier premium cu 800 de apartamente în zona Copou din Iaşi</a></li><li><a href="/stiri/camere-de-supraveghere-vedeti-cum-s-a-produs-accidentul-din-bucium--277731.html" title="CAMERE DE SUPRAVEGHERE: Vedeți cum s-a produs accidentul din Bucium" >CAMERE DE SUPRAVEGHERE: Vedeți cum s-a produs accidentul din Bucium</a></li><li><a href="/stiri/aparent-putine-cazuri-noi-de-covid-la-iasi-ne-mentinem-insa-in-top-10--277722.html" title="Aparent puține cazuri noi de COVID la Iași. Ne menținem însă în TOP 10" >Aparent puține cazuri noi de COVID la Iași. Ne menținem însă în TOP 10</a></li><li><a href="/stiri/un-a-animal-politica-sef-la-aba-prut-barlad-si-o-chelnerita-din-iasi-pe-post-de-inginer--277717.html" title="Un „animal politic”, șef la ABA Prut-Bârlad, și o chelneriță din Iași pe post de inginer" >Un „animal politic”, șef la ABA Prut-Bârlad, și o chelneriță din Iași pe post de inginer</a></li><li><a href="/stiri/soferul-volkswagenului-care-a-izbit-un-audi-in-bucium-in-coma-la-spital--277714.html" title="Șoferul Volkswagenului care a izbit un Audi în Bucium, în comă la spital" >Șoferul Volkswagenului care a izbit un Audi în Bucium, în comă la spital</a></li><li><a href="/stiri/anamaria-prodan-mesaj-direct-pentru-fotbalistii-de-la-fcsb--277662.html" title="Anamaria Prodan, mesaj direct pentru fotbaliştii de la FCSB" >Anamaria Prodan, mesaj direct pentru fotbaliştii de la FCSB</a></li><li><a href="/stiri/manifestantii-care-l-sustin-pe-navalnii-amenintati-de-politia-rusa-inaintea-mobilizarii-de-duminica--277641.html" title="Manifestanţii care-l susţin pe Navalnîi, ameninţaţi de poliţia rusă înaintea mobilizării de duminică" >Manifestanţii care-l susţin pe Navalnîi, ameninţaţi de poliţia rusă înaintea mobilizării de duminică</a></li><li><a href="/stiri/al-hilal-echipa-antrenata-de-razvan-lucescu-a-pierdut-supercupa-arabiei-saudite--277640.html" title="Al Hilal, echipă antrenată de Răzvan Lucescu, a pierdut Supercupa Arabiei Saudite" >Al Hilal, echipă antrenată de Răzvan Lucescu, a pierdut Supercupa Arabiei Saudite</a></li><li><a href="/stiri/calatoriile-neesentiale-in-cehia-interzise-incepand-de-astazi-si-pana-in-14-februarie--277622.html" title="Călătoriile neesenţiale în Cehia, interzise începând de astăzi şi până în 14 februarie" >Călătoriile neesenţiale în Cehia, interzise începând de astăzi şi până în 14 februarie</a></li><li><a href="/stiri/premierul-dupa-o-vizita-la-matei-bals-va-promit-vinovatii-vor-suporta-consecintele--277619.html" title="Premierul, după o vizită la Matei Balş: Vă promit: vinovaţii vor suporta consecinţele" >Premierul, după o vizită la Matei Balş: Vă promit: vinovaţii vor suporta consecinţele</a></li><li><a href="/stiri/kaufland-deschide-un-nou-supermarket-la-iasi-al-cincilea-in-tatarasi--277461.html" title="Kaufland deschide un nou supermarket la Iaşi, al cincilea: în Tătăraşi" >Kaufland deschide un nou supermarket la Iaşi, al cincilea: în Tătăraşi</a></li><li><a href="/stiri/condamnare-dupa-un-accept-dat-pe-facebook-un-caz-de-hartuire-si-teroare--277459.html" title="Condamnare după un Accept dat pe Facebook. Un caz de hărțuire și teroare" >Condamnare după un Accept dat pe Facebook. Un caz de hărțuire și teroare</a></li><li><a href="/stiri/update-doctorita-bagata-30-de-zile-dupa-gratii-dupa-accidentul-de-la-selgros-a-refuzat-sa-sufle-in-fiola--277458.html" title="(UPDATE) Doctoriţă băgată 30 de zile după gratii după accidentul de la Selgros. A refuzat să sufle în fiolă" >(UPDATE) Doctoriţă băgată 30 de zile după gratii după accidentul de la Selgros. A refuzat să sufle în fiolă</a></li><li><a href="/stiri/pasii-lui-chirica-nu-lasa-primaria-dar-nu-va-candida-la-functii-politice--277457.html" title="Pașii lui Chirica. Nu lasă Primăria, dar nu va candida la funcții politice" >Pașii lui Chirica. Nu lasă Primăria, dar nu va candida la funcții politice</a></li><li><a href="/stiri/prins-in-supermarket-a-dand-la-pestea-a-incercat-sa-plece-cu-file-fara-sa-plateasca--277454.html" title="Prins în supermarket „dând la peşte“. A încercat să plece cu file fără să plătească" >Prins în supermarket „dând la peşte“. A încercat să plece cu file fără să plătească</a></li><li><a href="/stiri/a-furat-un-tv-de-la-parterul-unui-bloc-din-primaverii-si-l-a-vandut-pe-30-de-lei-la-gara--277453.html" title="A furat un TV de la parterul unui bloc din Primăverii și l-a vândut pe 30 de lei la Gară" >A furat un TV de la parterul unui bloc din Primăverii și l-a vândut pe 30 de lei la Gară</a></li><li><a href="/stiri/bataus-pedepsit-cu-zile-amenda-de-13-000-de-lei-in-loc-de-puscarie--277452.html" title="Bătăuş pedepsit cu zile amendă de 13.000 de lei în loc de puşcărie" >Bătăuş pedepsit cu zile amendă de 13.000 de lei în loc de puşcărie</a></li><li><a href="/stiri/protest-la-poarta-penitenciarului-angajatii-cer-salarii-mai-mari--277451.html" title="Protest la poarta Penitenciarului. Angajaţii cer salarii mai mari" >Protest la poarta Penitenciarului. Angajaţii cer salarii mai mari</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_278336">
	<h2 class="art-title"><a href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html" title="Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL">Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL</a></h2>

	<a href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html" title="Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398187&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL" alt="Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html" class="txt-link">Am aflat de ce primarul din Vatra Moldovitei s-a declarat mereu &icirc;n sedinte&nbsp;si &icirc;nt&a (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/chelnerita">chelnerita</a>, <a href="/tag/ape+prut">ape prut</a>, <a href="/tag/nepoata">nepoata</a>, <a href="/tag/primar">primar</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_278343">
	<h2 class="art-title"><a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html" title="Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme">Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme</a></h2>

	<a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html" title="Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398209&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme" alt="Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html" class="txt-link">Tragedia cu care a &icirc;nceput anul 2021 &icirc;nvatam&acirc;ntul superior iesean nu a fost comple (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/sinuciere">sinuciere</a>, <a href="/tag/umf">umf</a>, <a href="/tag/studenti">studenti</a>, <a href="/tag/psiholog">psiholog</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_278337">
	<h2 class="art-title"><a href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html" title="Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu">Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu</a></h2>

	<a href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html" title="Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398188&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu" alt="Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html" class="txt-link">Cu toate ca unii producarori ai vaccinului recomanda am&acirc;narea rapelului pentru o persoana infe (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/vaccin">vaccin</a>, <a href="/tag/covid">covid</a>, <a href="/tag/anticorpi">anticorpi</a>, <a href="/tag/imunitate">imunitate</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_278346">
	<h2 class="art-title"><a href="/stiri/exclusiv-accident-cu-victime-in-nicolina-in-fata-bisericii-catolice-video-foto--278346.html" title="EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)">EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)</a></h2>

	<a href="/stiri/exclusiv-accident-cu-victime-in-nicolina-in-fata-bisericii-catolice-video-foto--278346.html" title="EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398189&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)" alt="EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-accident-cu-victime-in-nicolina-in-fata-bisericii-catolice-video-foto--278346.html" class="txt-link">Un accident de circulatie cu victime a avut loc vineri seara, &icirc;n Nicolina.

Un barbat a fost (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-accident-cu-victime-in-nicolina-in-fata-bisericii-catolice-video-foto--278346.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/accident">accident</a>, <a href="/tag/nicolina">nicolina</a>, <a href="/tag/profi">profi</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_278319">
	<h2 class="art-title"><a href="/stiri/video-piromanul-din-tatarasi-da-foc-la-presurile-de-la-usi-si-fuge--278319.html" title="VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge">VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge</a></h2>

	<a href="/stiri/video-piromanul-din-tatarasi-da-foc-la-presurile-de-la-usi-si-fuge--278319.html" title="VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398170&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge" alt="VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/video-piromanul-din-tatarasi-da-foc-la-presurile-de-la-usi-si-fuge--278319.html" class="txt-link">Zeci de familii din blocul A1 din Tatarasi au ajuns sa doarma cu frica-n san. Asta dupa ce un vecin  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/video-piromanul-din-tatarasi-da-foc-la-presurile-de-la-usi-si-fuge--278319.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/priroman">priroman</a>, <a href="/tag/tatarasi">tatarasi</a>, <a href="/tag/pres">pres</a>, <a href="/tag/vecini">vecini</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html" title="Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră">Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră</a></h2>

	<a href="/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html" title="Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398214&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră" alt="Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html" class="txt-link">
Elevii din Iasi vor putea ajunge la scoala cu autobuzele si tramvaiele speciale puse lor la dispoz (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/curse+speciale+elevi">curse speciale elevi</a>, <a href="/tag/autobuze+elevi">autobuze elevi</a>, <a href="/tag/tramvaie">tramvaie</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_278358 ">
	<h2 class="art-title"><a href="/stiri/imagini-cum-va-arata-gradinita-codrescu-din-copou-200-de-copii-vor-invata-aici--278358.html" title="IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici">IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici</a></h2>

	<a href="/stiri/imagini-cum-va-arata-gradinita-codrescu-din-copou-200-de-copii-vor-invata-aici--278358.html" title="IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=398213&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici" alt="IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/imagini-cum-va-arata-gradinita-codrescu-din-copou-200-de-copii-vor-invata-aici--278358.html" class="txt-link">
Fosta policlinica cu plata de pe strada Codrescu, nr. 5, va deveni gradinita. Municipalitatea a or (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/imagini-cum-va-arata-gradinita-codrescu-din-copou-200-de-copii-vor-invata-aici--278358.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/gr%C4%83dini%C8%9Ba+codrescu">grădinița codrescu</a>, <a href="/tag/gr%C4%83dini%C8%9B%C4%83+copou">grădiniță copou</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanronbcshkmmqv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.300x250_top */
ado.slave('adoceanronbcshkmmqv', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>11:03 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/primul-golden-buzz-din-sezonul-11-a-romanii-au-talenta-un-baiat-cu-o-voce-de-aur--278360.html">Primul Golden Buzz din Sezonul 11 „Românii au talent” - un băiat cu o voce de aur</a></p>
</li><li>
	<h6>10:40 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/jumatate-dintre-autobuzele-si-tramvaiele-din-iasi-vor-fi-doar-pentru-elevi-timp-de-o-ora--278359.html">Jumătate dintre autobuzele și tramvaiele din Iași vor fi doar pentru elevi timp de o oră</a></p>
</li><li>
	<h6>10:19 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/imagini-cum-va-arata-gradinita-codrescu-din-copou-200-de-copii-vor-invata-aici--278358.html">IMAGINI: Cum va arăta Grădinița Codrescu din Copou. 200 de copii vor învăța aici</a></p>
</li><li>
	<h6>10:00 - <a href="/stiri/viata-de-asociatie" class="cat-def cat-viața de asociație">Viața de asociație</a> <a class='pos-gal-video toate_stirile' href="/stiri/viata-de-asociatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/viata-de-asociatie-53-chiriasii--278357.html">VIAȚA DE ASOCIAȚIE (53): Chiriașii</a></p>
</li><li>
	<h6>09:38 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/cercetatorii-israelieni-au-realizat-medicamentul-care-invinge-covid-in-doar-5-zile--278356.html">Cercetătorii israelieni au realizat medicamentul care învinge COVID în doar 5 zile</a></p>
</li><li>
	<h6>09:18 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/halep-mi-a-fost-greu-putin-din-cauza-aerului-conditionat-am-simtit-dureri-in-zona-lombara--278355.html">Halep: Mi-a fost greu puţin din cauza aerului condiţionat, am simţit dureri în zona lombară</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/incercati-rezistati-6-februarie-este-ziua-mondiala-fara-telefon-mobil--278354.html">Încercați? Rezistați? 6 februarie este ziua mondială fără telefon mobil</a></p>
</li><li>
	<h6>03:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html">Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html">Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html">Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/balaniscu-favorit-sa-fie-viceprimar-daca-pnl-bate-palma-cu-psd-la-iasi--278339.html">Balanișcu, favorit să fie viceprimar, dacă PNL bate palma cu PSD la iași</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/scenariul-galben-31-000-de-elevi-din-municipiul-iasi-merg-de-luni-la-scoala--278342.html">Scenariul galben: 31.000 de elevi din municipiul Iași merg de luni la școală</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/fara-blue-air-luna-aceasta-pe-aeroportul-iasi-curse-externe-doar-cu-wizz-air--278338.html">Fără Blue Air luna aceasta pe Aeroportul Iaşi. Curse externe, doar cu Wizz Air</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-iesean-va-munci-pe-gratis-la-primarie-dupa-ce-a-facut-accident-la-betie--278341.html">Un ieșean va munci pe gratis la primărie după ce a făcut accident la beție</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/soferul-unei-autogunoiere-cere-30-000-de-lei-de-la-salubris-se-considera-discriminat--278340.html">Șoferul unei autogunoiere cere 30.000 de lei de la Salubris. Se consideră discriminat</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/despagubiri-de-40-000-de-euro-pentru-familia-unui-sofer-ucis-intr-un-accident--278345.html">Despăgubiri de 40.000 de euro pentru familia unui şofer ucis într-un accident</a></p>
</li><li>
	<h6>02:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/maricel-popa-nu-renunta-la-decontarea-spitalului-mobil-pe-fonduri-europene--278344.html">Maricel Popa nu renunţă la decontarea spitalului mobil pe fonduri europene</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/la-ce-este-buna-filologia-pledoarie-pro-domo-ii--278305.html">La ce este bună filologia. Pledoarie pro domo (II)</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/china-o-putere-globala-mereu-surprinzatoare-i--278307.html">China, o putere globală mereu surprinzătoare (I)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/casandra-cu-mustata--278306.html">Casandra cu mustaţă</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/online-o-pogorare-ina-infernet--278308.html">Online: o pogorâre în… infernet?</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/triunghiul-politic-si-aria-apei--278313.html">Triunghiul politic şi aria apei</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/compania-ieseana-wiron-premiata-pentru-brandul-municipiului-buzau--278315.html">Compania ieşeană WIRON, premiată pentru brandul municipiului Buzău</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/schimbarile-care-au-intors-meciul--278349.html">Schimbările care au întors meciul</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/incepe-batalia-natiunilor--278350.html">Începe bătălia națiunilor</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/simona-a-fost-batuta-mar--278351.html">Simona a fost bătută măr</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/simona-a-fost-batuta-mar--278352.html">Simona a fost bătută măr</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-s-a-facut-cu-harut--278353.html">Multe și mărunte: S-a făcut cu Haruţ</a></p>
</li><li>
	<h6>00:52 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-detinut-iesean-a-primit-un-supliment-de-doi-ani-de-pe-vremea-cand-era-sofer--278348.html">Un deţinut ieșean a primit un &quot;supliment&quot; de doi ani de pe vremea când era şofer</a></p>
</li><li>
	<h6>00:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/piesa-de-teatru-cu-actori-studenti-azi-la-casa-de-cultura--278347.html">Piesă de teatru cu actori studenţi, azi la Casa de Cultură</a></p>
</li><li>
	<h6>23:40 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/salarii-incredibile-la-un-spital-din-gorj-5-600-de-lei-o-spalatoreasa-24-000-de-lei-o-moasa-si-11-000-de-lei-o-infirmiera--278335.html">Salarii incredibile la un spital din Gorj: 5.600 de lei o spălătoreasă, 24.000 de lei o moaşă şi 11.000 de lei o infirmieră </a></p>
</li><li>
	<h6>23:14 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-accident-cu-victime-in-nicolina-in-fata-bisericii-catolice-video-foto--278346.html">EXCLUSIV Accident cu victime în Nicolina, în fața Bisericii Catolice (VIDEO/FOTO)</a></p>
</li><li>
	<h6>20:32 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-murit-cunoscutul-actor-christopher-plummer-celebru-in-filmul-de-oscar-a-sunetul-muziciia--278330.html">A murit cunoscutul actor Christopher Plummer, celebru în filmul de Oscar ”Sunetul muzicii”</a></p>
</li><li>
	<h6>20:10 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-piromanul-din-tatarasi-da-foc-la-presurile-de-la-usi-si-fuge--278319.html">VIDEO Piromanul din Tătărași. Dă foc la preșurile de la uși și fuge</a></p>
</li><li>
	<h6>15:54 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/toate-persoanele-care-calatoresc-in-austria-trebuie-sa-prezinte-un-test-pcr-negativ--278298.html">Toate persoanele care călătoresc în Austria trebuie să prezinte un test PCR negativ</a></p>
</li><li>
	<h6>15:42 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/nivelul-salariului-minim-pe-economie-in-ue-sase-tari-nu-au-asa-ceva--278297.html">Nivelul salariului minim pe economie în UE. Șase țări nu au așa ceva</a></p>
</li><li>
	<h6>15:16 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/ninsori-in-nordul-si-centrul-moldovei-pana-duminica-dimineata-se-si-raceste-vremea--278294.html">Ninsori în nordul și centrul Moldovei până duminică dimineață. Se și răcește vremea</a></p>
</li><li>
	<h6>15:04 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/alta-structura-a-anului-scolar-primul-semestru-se-incheie-inaintea-sarbatorilor-de-iarna--278292.html">Altă structură a anului școlar. Primul semestru se încheie înaintea sărbătorilor de iarnă</a></p>
</li><li>
	<h6>14:51 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-persoana-cu-reactie-anafilactica-dupa-prima-doza-de-vaccin-nu-o-va-mai-primi-pe-a-doua--278288.html">O persoană cu reacţie anafilactică după prima doză de vaccin nu o va mai primi pe a doua</a></p>
</li><li>
	<h6>14:48 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/italia-anunta-ca-va-primi-dozele-cu-vaccin-astrazeneca-incepand-de-sambata--278287.html">Italia anunță că va primi dozele cu vaccin AstraZeneca începând de sâmbătă</a></p>
</li><li>
	<h6>14:26 - <a href="/stiri/patratelul-rosu" class="cat-def cat-pătrățelul roșu">Pătrățelul roșu</a> <a class='pos-gal-video toate_stirile' href="/stiri/patratelul-rosu">vezi toate stirile</a></h6>
	<p><a href="/stiri/untura-de-urs-noul-remediu-anti-covid--278282.html">Untura de urs, noul remediu anti-COVID?</a></p>
</li><li>
	<h6>14:23 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/bunica-si-nepotel-atacati-de-doi-caini-scapati-de-stapanul-care-deschisese-poarta--278281.html">Bunică şi nepoţel atacaţi de doi câini scăpaţi de stăpânul care deschisese poarta</a></p>
</li><li>
	<h6>14:15 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tot-ce-trebuie-sa-stiti-despre-fondurile-europene-intr-o-conferinta-on-line--278278.html">Tot ce trebuie să știți despre fondurile europene, într-o conferință on-line</a></p>
</li><li>
	<h6>14:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-iohannis-s-a-vaccinat-cu-a-doua-doza-anti-covid--278277.html">Preşedintele Iohannis s-a vaccinat cu a doua doză anti-COVID</a></p>
</li><li>
	<h6>13:58 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/cimpeanu-stocul-de-masti-din-scolile-din-romania-este-mai-mare-de-37-de-milioane--278276.html">Cîmpeanu: Stocul de măști din școlile din România este mai mare de 37 de milioane</a></p>
</li><li>
	<h6>13:55 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/klaus-iohannis-a-eliberat-din-functie-mai-multi-magistrati-unul-este-din-iasi--278269.html">Klaus Iohannis a eliberat din funcţie mai mulţi magistraţi. Unul este din Iaşi</a></p>
</li><li>
	<h6>13:53 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/vasile-citea-a-mult-succes-in-noul-semestru-profesori-elevi-parinti-rabdarea-este-in-continuare-o-virtute-pe-care-trebuie-sa-o-educam-fie-la-orele-de-clasa-fie-in-onlinea-p--278275.html">Vasile Cîtea: „Mult succes în noul semestru! Profesori, elevi, părinți, răbdarea este în continuare o virtute pe care trebuie să o educăm, fie la orele de clasă, fie în online” (P)</a></p>
</li><li>
	<h6>13:40 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/ifitime-de-la-fc-botosani-spune-ca-denis-harut-va-fi-transferat-la-fcsb--278267.html">Ifitime de la FC Botoşani spune că Denis Haruţ va fi transferat la FCSB</a></p>
</li><li>
	<h6>13:35 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-momente-de-groaza-un-fotbalist-la-un-pas-de-moarte-pe-teren--278274.html">VIDEO: Momente de groază. Un fotbalist, la un pas de moarte pe teren</a></p>
</li><li>
	<h6>13:25 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/indicele-robor-la-3-luni-a-ramas-la-1-54--278266.html">Indicele ROBOR la 3 luni a rămas la 1,54%</a></p>
</li><li>
	<h6>13:22 - <a href="/stiri/stiati-ca" class="cat-def cat-Știați că">Știați că</a> <a class='pos-gal-video toate_stirile' href="/stiri/stiati-ca">vezi toate stirile</a></h6>
	<p><a href="/stiri/riscul-de-infectare-cu-covid-19-prin-atingerea-suprafetelor-contaminate-este-redus--278273.html">Riscul de infectare cu Covid-19 prin atingerea suprafeţelor contaminate este redus</a></p>
</li><li>
	<h6>13:20 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cine-este-vinovat-de-accidentul-in-care-un-copac-a-lovit-o-masina-si-a-ucis-o-femeie--278272.html">Cine este vinovat de accidentul în care un copac a lovit o mașină și a ucis o femeie</a></p>
</li><li>
	<h6>12:59 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/liderul-organizatiei-al-qaida-in-peninsula-arabica-aqpa-khalid-batarfi-arestat-in-yemen--278256.html">Liderul organizaţiei Al-Qaida în Peninsula Arabică (AQPA) Khalid Batarfi, arestat în Yemen</a></p>
</li><li>
	<h6>12:57 - <a href="/stiri/ghidul-auto" class="cat-def cat-ghidul auto">Ghidul auto</a> <a class='pos-gal-video toate_stirile' href="/stiri/ghidul-auto">vezi toate stirile</a></h6>
	<p><a href="/stiri/nokian-lucreaza-la-o-anvelopa-construita-complet-din-materiale-reciclabile--278268.html">Nokian lucrează la o anvelopă construită complet din materiale reciclabile</a></p>
</li><li>
	<h6>12:44 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-au-profitat-de-zapada-si-au-scos-noul-bmw-m3-la-o-sesiune-de-drift--278263.html">VIDEO: Au profitat de zapada si au scos noul BMW M3 la o sesiune de drift</a></p>
</li><li>
	<h6>12:44 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/biden-schimba-ferm-registrul-in-comparatie-cu-trump-fata-de-putin--278255.html">Biden schimbă ferm registrul, în comparaţie cu Trump, faţă de Putin</a></p>
</li><li>
	<h6>12:32 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/raed-arafat-a-spus-cand-vom-reveni-la-normalitate-exista-insa-o-conditie--278260.html">Raed Arafat a spus când vom reveni la normalitate. Există însă o condiție</a></p>
</li><li>
	<h6>12:29 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/horia-tecau-si-marcelo-melo-s-au-calificat-in-sferturile-de-finala-ale-turneului-murray-river-open--278253.html">Horia Tecău şi Marcelo Melo s-au calificat în sferturile de finală ale turneului Murray River Open</a></p>
</li><li>
	<h6>12:19 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/productia-de-ceai-a-indiei-a-scazut-preturile-au-atins-un-nou-record--278257.html">Producția de ceai a Indiei a scăzut, prețurile au atins un nou record</a></p>
</li><li>
	<h6>12:14 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/violonistul-aaron-cavassi-si-pianistul-iulian-ochescu-in-recital-la-ateneul-roman--278252.html">Violonistul Aaron Cavassi şi pianistul Iulian Ochescu, în recital la Ateneul Român</a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanrozdlpppiryp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.Local.16300new */
ado.slave('adoceanrozdlpppiryp', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/casandra-cu-mustata--278306.html"><img  src="/app/gethumb.php?id=398157&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Casandra cu mustaţă" alt="Casandra cu mustaţă" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae GRECU</h4>
			<h5 class="article-right-title"><a href="/stiri/casandra-cu-mustata--278306.html">Casandra cu mustaţă</a></h5>
			<p class="article-right-description"><a href="/stiri/casandra-cu-mustata--278306.html">Lumea sportului aştepta mai multe de la Ion Ţiriac dec&acirc;t sumbre previziuni.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanroqmpedtethi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.2300editorial */
ado.slave('adoceanroqmpedtethi', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/onLMUCgiYcU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanronnglgqohbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.3300filmuletul */
ado.slave('adoceanronnglgqohbh', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/la-ce-este-buna-filologia-pledoarie-pro-domo-ii--278305.html"><img  src="/app/gethumb.php?id=398156&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="La ce este bună filologia. Pledoarie pro domo (II)" alt="La ce este bună filologia. Pledoarie pro domo (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Eugen MUNTEANU</h4>
			<h5 class="article-right-title"><a href="/stiri/la-ce-este-buna-filologia-pledoarie-pro-domo-ii--278305.html">La ce este bună filologia. Pledoarie pro domo (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/la-ce-este-buna-filologia-pledoarie-pro-domo-ii--278305.html">Reiau firul pledoariei pentru utilitatea filologiei ca disciplină preocupată de conservarea, editarea, traducerea şi interpretarea textelor.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/china-o-putere-globala-mereu-surprinzatoare-i--278307.html"><img  src="/app/gethumb.php?id=398158&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="China, o putere globală mereu surprinzătoare (I)" alt="China, o putere globală mereu surprinzătoare (I)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Aurelian-Petruș PLOPEANU</h4>
			<h5 class="article-right-title"><a href="/stiri/china-o-putere-globala-mereu-surprinzatoare-i--278307.html">China, o putere globală mereu surprinzătoare (I)</a></h5>
			<p class="article-right-description"><a href="/stiri/china-o-putere-globala-mereu-surprinzatoare-i--278307.html">O carte-eveniment pe piaţa rom&acirc;nească, deosebit de interesantă, va apărea &icirc;n cur&acirc;nd, tradusă &icirc;n limba rom&acirc;nă, la editura Cartea Rom&acirc;nească Educaţional. Este vorba despre cartea lui Thomas Orlik, purt&acirc;nd titlul &bdquo;China. The Bubble that Never Pops&rdquo;, publicată la prestigioasa editură Oxford University Press &icirc;n 2020.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/online-o-pogorare-ina-infernet--278308.html"><img  src="/app/gethumb.php?id=398159&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Online: o pogorâre în… infernet?" alt="Online: o pogorâre în… infernet?" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">pr. Constantin STURZU</h4>
			<h5 class="article-right-title"><a href="/stiri/online-o-pogorare-ina-infernet--278308.html">Online: o pogorâre în… infernet?</a></h5>
			<p class="article-right-description"><a href="/stiri/online-o-pogorare-ina-infernet--278308.html">Vieţile noastre sunt tot mai &bdquo;virtuale&rdquo;. &Icirc;n pustiul acestei noi realităţi, ne confruntăm cu trei ispite cărora suntem chemaţi să le oferim trei răspunsuri ferme. Aceste tendinţe ale lumii de azi, adesea justificate de cerinţe pretins &bdquo;obiective&rdquo;, pot fi analizate pe trei nivele: tehnic, psihologic şi social.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1972" target="_blank"><img src="/app/getfile.php?id=360506&b=1972" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/triunghiul-politic-si-aria-apei--278313.html"><img  src="/app/gethumb.php?id=398164&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Triunghiul politic şi aria apei" alt="Triunghiul politic şi aria apei" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/triunghiul-politic-si-aria-apei--278313.html">Triunghiul politic şi aria apei</a></h5>
			<p class="article-right-description"><a href="/stiri/triunghiul-politic-si-aria-apei--278313.html">Ca oameni care la vremea noastră, deşi acuma absolvenţi de umaniste, le-am avut destul de bine şi cu matematicile, tot stăm dimpreună cu amicul Archibald Tănase şi ne perpelim de vreo c&acirc;teva zile &icirc;ncoace neştiind &icirc;ncă dacă &icirc;n chestiune e de &icirc;nţepat uşurel cu floreta, de dat mai sănătos cu barda, ori e cazul de ciomăgit calumea cu ghioaga aia mare şi grea de bătut ţăruşul la buhai.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/bloc-ciuperca--5915.html" class="carac"><img  src="/app/gethumb.php?id=398070&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Bloc ciupercă" alt="Bloc ciupercă" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/bloc-ciuperca--5915.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanroxoeinksqvx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.5300caricatura */
ado.slave('adoceanroxoeinksqvx', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=397364" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanrouploqxlfew"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.6300widgets */
ado.slave('adoceanrouploqxlfew', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/cum-poate-deveni-echipa-rusiei-campioana-mondiala--5895.html" class="txt-link">In Antarctica s-a inregistrat&nbsp;cea mai scazuta temperatura&nbsp;de pe glob: -93,2 grade ...prin urmare va propunem sa ne reami (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanroradfevfkgr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.7300bancul */
ado.slave('adoceanroradfevfkgr', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>

</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrozglipoepnl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.15300linkuri */
ado.slave('adoceanrozglipoepnl', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/calatorie-in-timp-imagine-surprinsa-in-1988-pe-bulevardul-independentei--5910.html" class="foto"><img  src="/app/gethumb.php?id=397436&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="bulevardul independentei 1988" alt="bulevardul independentei 1988" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/calatorie-in-timp-imagine-surprinsa-in-1988-pe-bulevardul-independentei--5910.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/calatorie-in-timp-imagine-surprinsa-in-1988-pe-bulevardul-independentei--5910.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/calatorie-in-timp-imagine-surprinsa-in-1988-pe-bulevardul-independentei--5910.html" class="txt-link">&nbsp;

&nbsp;
</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrolcrrkpjtph"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.9300fotografia */
ado.slave('adoceanrolcrrkpjtph', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/secretul-chelneritei-de-la-aba-prut-este-nepoata-unui-primar-influent-in-pnl--278336.html">Secretul chelneriței de la ABA Prut: este nepoata unui primar influent în  PNL (4101 vizualizari)</a></li><li>&#x279C; <a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html">Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme (2033 vizualizari)</a></li><li>&#x279C; <a href="/stiri/carmen-dorobat-daca-faci-covid-si-te-vaccinezi-imunitatea-se-poate-duce-la-dublu--278337.html">Carmen Dorobăț: Dacă faci COVID și te vaccinezi, imunitatea se poate duce la dublu (1984 vizualizari)</a></li><li>&#x279C; <a href="/stiri/schimbarile-care-au-intors-meciul--278349.html">Schimbările care au întors meciul (952 vizualizari)</a></li><li>&#x279C; <a href="/stiri/soferul-unei-autogunoiere-cere-30-000-de-lei-de-la-salubris-se-considera-discriminat--278340.html">Șoferul unei autogunoiere cere 30.000 de lei de la Salubris. Se consideră discriminat (728 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/doctorita-care-a-refuzat-sa-sufle-in-fiola-dupa-accident-va-sta-o-luna-in-arest--277575.html">Doctoriţa care a refuzat să sufle în fiolă după accident va sta o lună în arest (36436 vizualizari)</a></li><li>&#x279C; <a href="/stiri/iata-intregul-alai-al-ospataritei-de-la-apele-romane-iasi-reteaua-detasarilor-scandaloase--277920.html">Iată întregul alai al ospătăriței de la Apele Române Iași! Reţeaua detaşărilor scandaloase (21336 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-ospatarita-care-salveaza-iesenii-de-inundatii-dedesubturile-unei-angajari-scandaloase-la-apele-romane--277782.html">VIDEO Ospătărița care salvează ieșenii de inundații. Dedesubturile unei angajări scandaloase la Apele Române (20705 vizualizari)</a></li><li>&#x279C; <a href="/stiri/secretul-detasarii-chelneritei-si-relatia-cu-directorul-explicatiile-fostului-sef-al-itm-iasi--278048.html">Secretul detașării chelneriței şi relația cu directorul. Explicațiile fostului șef al ITM Iași (14870 vizualizari)</a></li><li>&#x279C; <a href="/stiri/razboiul-urbanistilor-la-primarie-a-blocurile-dintre-case-au-distrus-tesatura-sociala-din-orasa--278060.html">Războiul urbaniștilor la Primărie. ”Blocurile dintre case au distrus ţesătura socială din oraş” (10743 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/ultimele-detalii-in-cazul-sinuciderii-studentei-de-la-medicina-si-a-pregatit-moartea--275513.html">Ultimele detalii în cazul sinuciderii studentei de la Medicină. Și-a pregătit moartea (300010 vizualizari)</a></li><li>&#x279C; <a href="/stiri/culmea-opulentei-si-snobismului-cu-ana-prodan-imbracata-cu-peste-100-000-de-euro-in-avion--276557.html">Culmea opulenței și snobismului cu Ana Prodan: îmbrăcată cu peste 100.000 de euro în avion (234321 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-video-tanara-de-23-de-ani-studenta-la-medicina-spanzurata-cu-un-colier-langa-partia-de-schi--275377.html">(FOTO-VIDEO) Tânără de 23 de ani, studentă la Medicină, spânzurată cu un colier lângă partia de schi (190009 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-exclusiv-trei-morti-in-urma-unui-accident-soferita-vinovata-are-18-ani--276704.html">VIDEO - EXCLUSIV: Trei morți în urma unui accident. Șoferița vinovată are 18 ani (37718 vizualizari)</a></li><li>&#x279C; <a href="/stiri/doctorita-care-a-refuzat-sa-sufle-in-fiola-dupa-accident-va-sta-o-luna-in-arest--277575.html">Doctoriţa care a refuzat să sufle în fiolă după accident va sta o lună în arest (36436 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/barbat-si-femeie-prinsi-dupa-ce-au-furat-porumb-de-la-un-vecin--276272.html">Bărbat şi femeie, prinşi după ce au furat porumb de la un vecin (1 comentariu)</a></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanroyciiomdiug"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.10300cele */
ado.slave('adoceanroyciiomdiug', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrovdpobknmeb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.11300jocuri */
ado.slave('adoceanrovdpobknmeb', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanrosegffxgrzw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.12300blogul */
ado.slave('adoceanrosegffxgrzw', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanropfnliuqfiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.13300anunturi */
ado.slave('adoceanropfnliuqfiv', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right">
<div id="adoceanromgeslrkkdq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.14300intrebarea */
ado.slave('adoceanromgeslrkkdq', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="selected" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>