<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '258407';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->

	<title>Licitatii</title>
	<meta name="Title" content="Licitatii" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/licitatii--258407.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Licitatii"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/licitatii--258407.html"/>
	<meta property="og:description" content=""/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=376248&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/licitatii--258407.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7', server: 'ro.adocean.pl'});
</script>



<!--
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "transparent",
      "text": "#4b81e8",
      "border": "#4b81e8"
    }
  },
  "position": "top",
  "content": {
    "message": "ziaruldeiasi.ro utilizeaza fisiere de tip cookie pentru a personaliza si imbunatati experienta ta pe Website-ul nostru. Te informam ca ne-am actualizat politicile pentru a integra in acestea si in activitatea curenta a ziaruldeiasi.ro cele mai recente modificari propuse de Regulamentul (UE) 2016/679 privind protectia persoanelor fizice in ceea ce priveste prelucrarea datelor cu caracter personal si privind libera circulatie a acestor date. inainte de a continua navigarea pe Website-ul nostru te rugam sa aloci timpul necesar pentru a citi si intelege continutul Politicii de Cookie. Prin continuarea navigarii pe Website-ul nostru confirmi acceptarea utilizarii fisierelor de tip cookie conform Politicii de Cookie. Nu uita totusi ca poti modifica in orice moment setarile acestor fisiere cookie urmand instructiunile din",
    "dismiss": "Am inteles",
    "link": "Politica de cookie",
    "href": "https://www.ziaruldeiasi.ro/informatii/acest-site-foloseste-cookie--12.html"
  }
})});
</script>
-->

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
<script>console.log("0 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/970x250', [970, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('97da6d1b092a993a45c229eb2373b1cbc600fd76.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>

        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanropcgngugnwl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.120x400 */
ado.slave('adoceanropcgngugnwl', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>marti, 14.07.2020</p>
				</div>
				<div class="head-right"></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosbpgdxmibq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.1000x200 */
ado.slave('adoceanrosbpgdxmibq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=180673628676161&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/anunturi-licitatii">Anunturi - Licitatii</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Licitatii</h1>
			
			<div class="article-head ">
				<div class="article-date ">14.07.2020 13:14:16</div>
				<div class="article-author none ">AUTOR: </div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=376248&amp;w=800&amp;h=600" rel="lightbox['pic']" title="images (2)" class="boxpic"><img  src="/app/gethumb.details.php?id=376248&amp;w=640&amp;h=480" width="640" height="480" alt="images (2)"   title="images (2)" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=376248&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="images (2)" title="images (2)" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "></div>
				
				<div class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p style="text-align: justify;"><span style="font-size:14px"><strong>Comuna Ciurea, judeţul Iaşi, organizează &icirc;n data de 14.08.2020, ora 12.00, licitaţie publică pentru concesionarea unui număr de 3 loturi de teren, fiecare &icirc;n suprafaţă de c&acirc;te 700 mp, din satul Slobozia, comuna Ciurea. Documentaţia de participare poate fi achiziţionată de la sediul instituţiei şi se va depune p&acirc;nă la data de 10.08.2020, ora 14,00. Relaţii suplimentare se vor obţine de la Secretarul general al comunei Ciurea, telefon: 0232.296170.&nbsp;</strong></span></p>
</div>
			</div>
			<div class="clear"></div>
<!--			<a href="#mergi_la_comentariu" style="font-size:12px;">Adauga comentariu</a>-->
			
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: </p></div></div>
			
			<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2016 */
			/* PLACEMENT: goldbach_ro.ziaruldeiasi.650x200DAI */
			//if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="goldbach_ro.ziaruldeiasi.650x200DAI" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=5vZVKCsznV_F.L7xcqZIPEwLDSvelKdOhW94fs9jTwL.W7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
			//]]>--></script>
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/licitatii--258407.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"></td></tr>
					</table>
				</div>-->
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
<!--<div class="fbcom" style="margin-left: 10px; padding-left: 10px; padding-top: 5px;border-top-left-radius: 10px;
border-top-right-radius: 10px; color: rgb(102, 102, 102); background-color: rgb(242, 242, 242); font-size: 26px; width: 260px;">Comentarii <a style="color: rgb(99, 123, 173); font-size: 14px; text-decoration: underline;">Facebook</a></div>-->
<div class="fb-comments" style="margin-left:10px;display:none" data-href="https://www.ziaruldeiasi.ro:443/stiri/licitatii--258407.html" data-width="650" data-numposts="5" data-colorscheme="light"></div>
	<a name="coment"></a>
	
<div style="padding-left:10px;">
<div id="disqus_thread"></div>
</div>
<script>

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://ziaruldeiasi-ro.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          <!--
            <a class='rss' href='#'></a>
            <a class='mail' href='#'></a>
          -->
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_258366">
	<h2 class="art-title"><a href="/stiri/averile-secrete-din-prefectura-iasi-ce-se-ascunde-in-spatele-hashtagurilor--258366.html" title="Averile secrete din Prefectura Iași. Ce se ascunde in spatele hashtagurilor ###?">Averile secrete din Prefectura Iași. Ce se ascunde in spatele hashtagurilor ###?</a></h2>

	<a href="/stiri/averile-secrete-din-prefectura-iasi-ce-se-ascunde-in-spatele-hashtagurilor--258366.html" title="Averile secrete din Prefectura Iași. Ce se ascunde in spatele hashtagurilor ###?" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376200&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Averile secrete din Prefectura Iași. Ce se ascunde in spatele hashtagurilor ###?" alt="Averile secrete din Prefectura Iași. Ce se ascunde in spatele hashtagurilor ###?" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/averile-secrete-din-prefectura-iasi-ce-se-ascunde-in-spatele-hashtagurilor--258366.html" class="txt-link">De la plecarea din Prefectura, &icirc;n martie 2017, Marian Grigoras - &icirc;ntors &icirc;n aceasta (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/averile-secrete-din-prefectura-iasi-ce-se-ascunde-in-spatele-hashtagurilor--258366.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/avere">avere</a>, <a href="/tag/secret">secret</a>, <a href="/tag/hastah">hastah</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_258409">
	<h2 class="art-title"><a href="/stiri/o-autoutilitara-a-spulberat-un-utilaj-agricol-la-draguseni-doua-persoane-au-murit-pe-loc--258409.html" title="O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc">O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc</a></h2>

	<a href="/stiri/o-autoutilitara-a-spulberat-un-utilaj-agricol-la-draguseni-doua-persoane-au-murit-pe-loc--258409.html" title="O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376251&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc" alt="O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/o-autoutilitara-a-spulberat-un-utilaj-agricol-la-draguseni-doua-persoane-au-murit-pe-loc--258409.html" class="txt-link">O autoutilitara a izbit un utilaj agricol care circula pe marginea drumului &icirc;n apropierea loca (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/o-autoutilitara-a-spulberat-un-utilaj-agricol-la-draguseni-doua-persoane-au-murit-pe-loc--258409.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/accident">accident</a>, <a href="/tag/smurd">smurd</a>, <a href="/tag/Draguseni">Draguseni</a>, <a href="/tag/utijal">utijal</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_258365">
	<h2 class="art-title"><a href="/stiri/greu-de-crezut-dar-real-operatii-pe-creier-fara-internare-la-neurochirurgie-iasi--258365.html" title="Greu de crezut, dar real: operaţii pe creier fără internare, la Neurochirurgie Iaşi">Greu de crezut, dar real: operaţii pe creier fără internare, la Neurochirurgie Iaşi</a></h2>

	<a href="/stiri/greu-de-crezut-dar-real-operatii-pe-creier-fara-internare-la-neurochirurgie-iasi--258365.html" title="Greu de crezut, dar real: operaţii pe creier fără internare, la Neurochirurgie Iaşi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376199&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Greu de crezut, dar real: operaţii pe creier fără internare, la Neurochirurgie Iaşi" alt="Greu de crezut, dar real: operaţii pe creier fără internare, la Neurochirurgie Iaşi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/greu-de-crezut-dar-real-operatii-pe-creier-fara-internare-la-neurochirurgie-iasi--258365.html" class="txt-link">De exemplu, &icirc;n cazul tumorilor cerebrale, Gamma Knife elimina necesitatea unei operatii tradit (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/greu-de-crezut-dar-real-operatii-pe-creier-fara-internare-la-neurochirurgie-iasi--258365.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/radiochrurgie">radiochrurgie</a>, <a href="/tag/Gamma+Knife">Gamma Knife</a>, <a href="/tag/operatii">operatii</a>, <a href="/tag/creier">creier</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_258382">
	<h2 class="art-title"><a href="/stiri/postarea-unui-roman-care-se-angajeaza-sa-l-ucida-pe-arafat-a-fost-distribuita-de-1-500-de-persoane-si-apreciata-de-1-100--258382.html" title="Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100">Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100</a></h2>

	<a href="/stiri/postarea-unui-roman-care-se-angajeaza-sa-l-ucida-pe-arafat-a-fost-distribuita-de-1-500-de-persoane-si-apreciata-de-1-100--258382.html" title="Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376214&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100" alt="Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/postarea-unui-roman-care-se-angajeaza-sa-l-ucida-pe-arafat-a-fost-distribuita-de-1-500-de-persoane-si-apreciata-de-1-100--258382.html" class="txt-link">Raul Coltor s-ar afla si &icirc;n spatele genocid.ro, potrivit publicatiei dinpresa.com, site &icirc (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/postarea-unui-roman-care-se-angajeaza-sa-l-ucida-pe-arafat-a-fost-distribuita-de-1-500-de-persoane-si-apreciata-de-1-100--258382.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Raul+Coltor">Raul Coltor</a>, <a href="/tag/agent">agent</a>, <a href="/tag/spion">spion</a>, <a href="/tag/Arafat">Arafat</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_258333">
	<h2 class="art-title"><a href="/stiri/cum-va-afecta-programul-a-noua-casaa-vanzarile-de-locuinte-din-iasi--258333.html" title="Cum va afecta programul “Noua Casă” vânzările de locuinţe din Iaşi">Cum va afecta programul “Noua Casă” vânzările de locuinţe din Iaşi</a></h2>

	<a href="/stiri/cum-va-afecta-programul-a-noua-casaa-vanzarile-de-locuinte-din-iasi--258333.html" title="Cum va afecta programul “Noua Casă” vânzările de locuinţe din Iaşi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376162&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Cum va afecta programul “Noua Casă” vânzările de locuinţe din Iaşi" alt="Cum va afecta programul “Noua Casă” vânzările de locuinţe din Iaşi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/cum-va-afecta-programul-a-noua-casaa-vanzarile-de-locuinte-din-iasi--258333.html" class="txt-link">Ultimele statistici puse la dispozitie de Autoritatea Nationala de Cadastru arata ca, pe parcursul l (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/cum-va-afecta-programul-a-noua-casaa-vanzarile-de-locuinte-din-iasi--258333.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/vanzari">vanzari</a>, <a href="/tag/locuinte">locuinte</a>, <a href="/tag/Capraru">Capraru</a>, <a href="/tag/Noua+Casa">Noua Casa</a>, <a href="/tag/Prima+Casa">Prima Casa</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_258353">
	<h2 class="art-title"><a href="/stiri/interviu-cu-medicul-florin-rosu-coordonatorul-compartimentului-de-terapie-intensiva-de-la-spitalul-de-boli-infectioase-iasi-a-este-inca-o-boala-cu-foarte-multe-necunoscute-o-boala-tanaraa--258353.html" title="Interviu cu medicul Florin Roșu, coordonatorul Compartimentului de Terapie Intensivă de la Spitalul de Boli Infecțioase Iași: „Este încă o boală cu foarte multe necunoscute, o boală tânără”">Interviu cu medicul Florin Roșu, coordonatorul Compartimentului de Terapie Intensivă de la Spitalul de Boli Infecțioase Iași: „Este încă o boală cu foarte multe necunoscute, o boală tânără”</a></h2>

	<a href="/stiri/interviu-cu-medicul-florin-rosu-coordonatorul-compartimentului-de-terapie-intensiva-de-la-spitalul-de-boli-infectioase-iasi-a-este-inca-o-boala-cu-foarte-multe-necunoscute-o-boala-tanaraa--258353.html" title="Interviu cu medicul Florin Roșu, coordonatorul Compartimentului de Terapie Intensivă de la Spitalul de Boli Infecțioase Iași: „Este încă o boală cu foarte multe necunoscute, o boală tânără”" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376181&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Interviu cu medicul Florin Roșu, coordonatorul Compartimentului de Terapie Intensivă de la Spitalul de Boli Infecțioase Iași: „Este încă o boală cu foarte multe necunoscute, o boală tânără”" alt="Interviu cu medicul Florin Roșu, coordonatorul Compartimentului de Terapie Intensivă de la Spitalul de Boli Infecțioase Iași: „Este încă o boală cu foarte multe necunoscute, o boală tânără”" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/interviu-cu-medicul-florin-rosu-coordonatorul-compartimentului-de-terapie-intensiva-de-la-spitalul-de-boli-infectioase-iasi-a-este-inca-o-boala-cu-foarte-multe-necunoscute-o-boala-tanaraa--258353.html" class="txt-link">Reporter:&nbsp;La &icirc;nceput au fost rostogolite informatii conform carora copii nu ar fi afectat (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/interviu-cu-medicul-florin-rosu-coordonatorul-compartimentului-de-terapie-intensiva-de-la-spitalul-de-boli-infectioase-iasi-a-este-inca-o-boala-cu-foarte-multe-necunoscute-o-boala-tanaraa--258353.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/interviu">interviu</a>, <a href="/tag/medic">medic</a>, <a href="/tag/florin+rosu">florin rosu</a>, <a href="/tag/urgente">urgente</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_258456 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/document-cnsas-mugur-mihaescu-alias-quot-garceaquot-si-a-turnat-prietenii-si-colegii-la-securitate--258456.html" title="DOCUMENT CNSAS. Mugur Mihăescu - alias &quot;Garcea&quot; - şi-a turnat prietenii şi colegii la Securitate">DOCUMENT CNSAS. Mugur Mihăescu - alias &quot;Garcea&quot; - şi-a turnat prietenii şi colegii la Securitate</a></h2>

	<a href="/stiri/document-cnsas-mugur-mihaescu-alias-quot-garceaquot-si-a-turnat-prietenii-si-colegii-la-securitate--258456.html" title="DOCUMENT CNSAS. Mugur Mihăescu - alias &quot;Garcea&quot; - şi-a turnat prietenii şi colegii la Securitate" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=376301&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="DOCUMENT CNSAS. Mugur Mihăescu - alias &quot;Garcea&quot; - şi-a turnat prietenii şi colegii la Securitate" alt="DOCUMENT CNSAS. Mugur Mihăescu - alias &quot;Garcea&quot; - şi-a turnat prietenii şi colegii la Securitate" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/document-cnsas-mugur-mihaescu-alias-quot-garceaquot-si-a-turnat-prietenii-si-colegii-la-securitate--258456.html" class="txt-link">Din documentul obtinut de Newsweek Rom&acirc;nia, &quot;Garcea&quot; - una dintre vedetele de la mit (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/document-cnsas-mugur-mihaescu-alias-quot-garceaquot-si-a-turnat-prietenii-si-colegii-la-securitate--258456.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/cnsas">cnsas</a>, <a href="/tag/garcea">garcea</a>, <a href="/tag/Mugur+Mih%C4%83escu">Mugur Mihăescu</a>, <a href="/tag/colaborator">colaborator</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowelqqlelka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.300x250_top */
ado.slave('adoceanrowelqqlelka', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>22:28 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/barbatul-care-ar-fi-indemnat-la-violente-in-10-august-2018-ridicat-de-la-protestul-impotriva-starii-de-alerta--258460.html">Bărbatul care ar fi îndemnat la violențe în 10 august 2018, ridicat de la protestul împotriva stării de alertă</a></p>
</li><li>
	<h6>22:16 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/medic-nu-crezi-in-covid-atunci-hai-cu-noi-in-terapie-intensiva-fara-masca-si-respira-adanc-parca-e-altfel-decat-cand-urli-in-piata--258459.html">Medic: Nu crezi în Covid. Atunci hai cu noi în terapie intensivă fără mască și respiră adânc! Parcă e altfel decât când urli în Piață</a></p>
</li><li>
	<h6>22:10 - <a href="/stiri/patratelul-rosu" class="cat-def cat-pătrățelul roșu">Pătrățelul roșu</a> <a class='pos-gal-video toate_stirile' href="/stiri/patratelul-rosu">vezi toate stirile</a></h6>
	<p><a href="/stiri/alerta-microcipuri-si-izotopi-in-mici-si-carnati--258458.html">Alertă! Microcipuri şi izotopi în mici şi cârnaţi!</a></p>
</li><li>
	<h6>21:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/primaria-va-reface-acoperisul-unui-bloc-de-locuinte-sociale-din-care-au-disparut-bucati-de-material--258450.html">Primăria va reface acoperişul unui bloc de locuințe sociale din care au dispărut bucăți de material</a></p>
</li><li>
	<h6>21:39 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/nelu-tataru-internarea-asimptomaticilor-va-fi-facuta-pentru-48-de-ore-apoi-vor-fi-izolati-la-domiciliu--258457.html">Nelu Tătaru: Internarea asimptomaticilor va fi făcută pentru 48 de ore, apoi vor fi izolați la domiciliu</a></p>
</li><li>
	<h6>21:24 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/document-cnsas-mugur-mihaescu-alias-garcea-si-a-turnat-prietenii-si-colegii-la-securitate--258456.html">DOCUMENT CNSAS. Mugur Mihăescu - alias &quot;Garcea&quot; - şi-a turnat prietenii şi colegii la Securitate</a></p>
</li><li>
	<h6>21:13 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/psd-istul-ciolacu-a-oaia-neagraa-la-receptia-data-de-ziua-frantei-singurul-invitat-care-a-refuzat-sa-poarte-masca--258455.html">PSD-istul Ciolacu, ”oaia neagră” la recepția dată de Ziua Franței. Singurul invitat care a refuzat să poarte mască</a></p>
</li><li>
	<h6>20:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/preotul-acuzat-de-pornografie-infantila-la-iasi-tinut-inca-30-de-zile-printre-puscariasi--258452.html">Preotul acuzat de pornografie infantilă la Iaşi, ținut încă 30 de zile printre pușcăriași</a></p>
</li><li>
	<h6>20:39 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/17-elevi-au-pierdut-bac-ul-desi-au-luat-note-de-trecere-apar-pe-inregistrari-ca-ar-fi-copiat--258453.html">17 elevi au pierdut BAC-ul deși au luat note de trecere. Apar pe înregistrări că ar fi copiat</a></p>
</li><li>
	<h6>20:25 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-probleme-in-reteaua-raiffeisen-bank-zeci-de-clienti-acuza-ca-li-s-au-retinut-mii-de-lei-de-pe-carduri--258449.html">​Probleme în rețeaua Raiffeisen Bank: Zeci de clienți acuză că li s-au reținut mii de lei de pe carduri</a></p>
</li><li>
	<h6>20:12 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-roman-prins-cu-cateva-secunde-inainte-de-a-omori-25-de-persoane-prin-sufocare-imagini-care-au-socat-europa--258448.html">Un român, prins cu câteva secunde înainte de a omorî 25 de persoane prin sufocare. Imagini care au șocat Europa</a></p>
</li><li>
	<h6>20:02 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/opec-cererea-globala-de-petrol-va-creste-anul-viitor-la-un-nivel-record--258447.html">OPEC: Cererea globală de petrol va creşte anul viitor la un nivel record</a></p>
</li><li>
	<h6>19:47 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/mourinho-despre-hotararea-tas-in-cazul-manchester-city-este-o-decizie-rusinoasa--258446.html">Mourinho, despre hotărârea TAS în cazul Manchester City: Este o decizie ruşinoasă</a></p>
</li><li>
	<h6>19:31 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/medic-roman-din-austria-depistat-cu-covid-a-in-lumea-civilizata-nu-te-interneaza-obligatoriua--258445.html">Medic român din Austria depistat cu Covid: „În lumea civilizată nu te internează obligatoriu“</a></p>
</li><li>
	<h6>19:15 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/coronavirus-120-de-milioane-de-persoane-au-fost-plasate-in-izolare-in-india--258444.html">Coronavirus: 120 de milioane de persoane au fost plasate în izolare în India</a></p>
</li><li>
	<h6>19:00 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/sua-a-ucideti-un-om-nevinovata-a-declarat-daniel-lee-inainte-sa-fie-executat--258442.html">SUA: ”Ucideţi un om nevinovat”, a declarat Daniel Lee înainte să fie executat</a></p>
</li><li>
	<h6>18:44 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/usr-vot-psd-pnl-pentru-ca-rectorii-sa-si-poata-pastra-functiile-pe-viata--258441.html">USR: Vot PSD-PNL pentru ca rectorii să-şi poată păstra funcţiile pe viaţă</a></p>
</li><li>
	<h6>18:28 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/surse-guvernul-urmeaza-sa-aprobe-miercuri-prelungirea-starii-de-alerta--258439.html">Surse: Guvernul urmează să aprobe miercuri prelungirea stării de alertă</a></p>
</li><li>
	<h6>18:12 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dan-barna-vrea-referendum-pentru-a-fara-penalia-odata-cu-alegerile-locale--258437.html">Dan Barna vrea referendum pentru “Fără penali” odată cu alegerile locale</a></p>
</li><li>
	<h6>17:56 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/tataru-de-la-15-iulie-sa-nu-vorbim-de-restrictii-dar-sa-nu-se-gandim-nici-la-relaxari--258436.html">Tătaru: De la 15 iulie să nu vorbim de restricţii, dar să nu se gândim nici la relaxări</a></p>
</li><li>
	<h6>17:41 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/imagini-cu-andreea-esca-la-mare-fara-masca-facute-disparute-de-pe-internet--258435.html">Imagini cu Andreea Esca la mare, fără mască, făcute dispărute de pe Internet</a></p>
</li><li>
	<h6>17:25 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/bancherul-german-care-a-ingrijit-80-de-copii-romani-a-murit-de-covid-19-la-53-de-ani--258431.html">Bancherul german care a îngrijit 80 de copii români a murit de COVID-19 la 53 de ani</a></p>
</li><li>
	<h6>17:10 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/proprietarul-lantului-continental-anunta-un-hotel-cu-circa-220-de-camere-in-iasi--258425.html">Proprietarul lanţului Continental anunţă un hotel cu circa 220 de camere în Iaşi</a></p>
</li><li>
	<h6>16:54 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/ministru-mi-am-schimbat-furnizorul-de-gaze-si-acum-platesc-o-factura-mai-mica-cu-15--258422.html">Ministru: Mi-am schimbat furnizorul de gaze şi acum plătesc o factură mai mică cu 15%</a></p>
</li><li>
	<h6>16:38 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/masinile-cu-volan-pe-dreapta-din-marea-britanie-interzise-in-romania-de-la-1-ianuarie-2021--258421.html">Maşinile cu volan pe dreapta, din Marea Britanie, interzise în România de la 1 ianuarie 2021?</a></p>
</li><li>
	<h6>16:22 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/coronavirus-macron-cere-purtarea-obligatorie-a-mastii-in-spatiile-inchise--258420.html">Coronavirus: Macron cere purtarea obligatorie a măştii în spaţiile închise</a></p>
</li><li>
	<h6>16:07 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/lege-adoptata-azi-stresul-si-epuizarea-fizica-considerate-hartuire-morala-la-locul-de-munca--258419.html">Lege adoptată azi: Stresul şi epuizarea fizică, considerate hărţuire morală la locul de muncă</a></p>
</li><li>
	<h6>15:51 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/becali-duckadam-a-luat-300-000-din-2010-pana-acum-fara-sa-lucreze-nimic--258418.html">Becali: Duckadam a luat 300.000 din 2010 până acum, fără să lucreze nimic</a></p>
</li><li>
	<h6>15:20 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/nelu-tataru-carantinarea-trebuie-sa-se-faca-gradual--258416.html">Nelu Tătaru: Carantinarea trebuie să se facă gradual</a></p>
</li><li>
	<h6>14:56 - <a href="/stiri/editie-cu-carte" class="cat-def cat-ediție cu carte">Ediție cu carte</a> <a class='pos-gal-video toate_stirile' href="/stiri/editie-cu-carte">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-captivula-de-dora-pavel--257213.html">“Captivul”, de Dora Pavel </a></p>
</li><li>
	<h6>14:54 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/enigma-in-argentina-cum-s-au-infectat-sapte-marinari-dupa-35-de-zile-pe-mare--258415.html">Enigmă în Argentina: Cum s-au infectat șapte marinari după 35 de zile pe mare</a></p>
</li><li>
	<h6>14:36 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/belgia-anunta-zero-decese-pentru-prima-oara-de-la-izbucnirea-pandemiei-de-coronavirus--258413.html">Belgia anunță zero decese pentru prima oară de la izbucnirea pandemiei de coronavirus</a></p>
</li><li>
	<h6>14:20 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/klaus-iohannis-de-ziua-frantei-franta-a-marcat-enorm-destinul-romaniei-ca-natiune-si-ca-stat--258405.html">Klaus Iohannis, de Ziua Franţei: Franţa a marcat enorm destinul României ca naţiune şi ca stat</a></p>
</li><li>
	<h6>14:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/live-video-klaus-iohannis-ultimele-anunturi-despre-criza-covid-in-romania--258412.html">(LIVE-VIDEO) Klaus Iohannis, ultimele anunţuri despre criza Covid în România</a></p>
</li><li>
	<h6>13:58 - <a href="/stiri/it" class="cat-def cat-it">IT</a> <a class='pos-gal-video toate_stirile' href="/stiri/it">vezi toate stirile</a></h6>
	<p><a href="/stiri/amazon-lanseaza-un-cos-de-cumparaturi-inteligent--258402.html">Amazon lansează un coş de cumpărături inteligent</a></p>
</li><li>
	<h6>13:43 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-anaf-am-finalizat-poprirea-electronica-din-data-de-26-octombrie-va-fi-functionala--258401.html">Preşedintele ANAF: Am finalizat poprirea electronică. Din data de 26 octombrie va fi funcţională</a></p>
</li><li>
	<h6>13:32 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/pro-romania-a-furat-de-la-psd-un-senator-cu-bac-dat-in-timp-ce-era-sef-de-alimentara-comunista--258411.html">Pro România a furat de la PSD un senator cu bac dat în timp ce era şef de Alimentară comunistă</a></p>
</li><li>
	<h6>13:29 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/teapa-aversa-topolinski-care-trebuie-sa-aduca-115-milioane-de-masti-nu-a-platit-nimic-statului--258410.html">Ţeapa Aversa: Topolinski, care trebuie să aducă 115 milioane de măşti, nu a plătit nimic statului</a></p>
</li><li>
	<h6>13:27 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/mogos-a-adus-victoria-echipei-cremonese-in-meciul-cu-chievo-cu-un-gol-marcat-in-minutul-90--258400.html">Mogoş a adus victoria echipei Cremonese în meciul cu Chievo, cu un gol marcat în minutul 90</a></p>
</li><li>
	<h6>13:22 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-autoutilitara-a-spulberat-un-utilaj-agricol-la-draguseni-doua-persoane-au-murit-pe-loc--258409.html">O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc</a></p>
</li><li>
	<h6>13:16 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/compania-damen-a-pierdut-definitiv-procesul-cu-ministerul-apararii-in-dosarul-corvetelor--258408.html">Compania Damen a pierdut definitiv procesul cu Ministerul Apărării în dosarul corvetelor</a></p>
</li><li>
	<h6>13:12 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/camera-deputatilor-a-adoptat-initiativa-cetateneasca-a-fara-penali-in-functii-publicea--258404.html">Camera Deputaţilor a adoptat iniţiativa cetăţenească „Fără penali în funcţii publice”</a></p>
</li><li>
	<h6>12:55 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-nou-bilant-ingrijorator-637-cazuri-noi-de-covid-19-658-de-pacienti-cu-test-pozitiv-externati-la-cerere--258403.html">Un nou bilanţ îngrijorător: 637 cazuri noi de COVID-19; 658 de pacienţi cu test pozitiv, externaţi la cerere</a></p>
</li><li>
	<h6>12:55 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/platforma-care-permite-completarea-formularului-necesar-la-intrarea-in-grecia-este-din-nou-functionala--258397.html">Platforma care permite completarea formularului necesar la intrarea în Grecia este din nou funcţională</a></p>
</li><li>
	<h6>12:40 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/sedinta-extraordinara-de-guvern-pentru-prelungirea-starii-de-alerta--258396.html">Şedinţă extraordinară de guvern pentru prelungirea stării de alertă</a></p>
</li><li>
	<h6>12:37 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-psd-iasi-ministrul-drujbar-capuseaza-pana-si-investitiile-in-retelele-de-gaz-p--258398.html">Președintele PSD Iași: Ministrul drujbar căpușează până și investițiile în rețelele de gaz (P)</a></p>
</li><li>
	<h6>12:25 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/indicele-robor-la-3-luni-a-ramas-la-2-15--258395.html">Indicele ROBOR la 3 luni a rămas la 2,15%</a></p>
</li><li>
	<h6>12:10 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/austria-interzice-cursele-aeriene-directe-din-romania-incepand-de-joi-din-cauza-covid-19--258394.html">Austria interzice cursele aeriene directe din România, începând de joi, din cauza COVID-19</a></p>
</li><li>
	<h6>11:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-masina-in-care-se-aflau-doi-barbati-a-a-aterizata-intr-un-rau--258392.html">O maşină în care se aflau doi bărbaţi a “aterizat” într-un râu</a></p>
</li><li>
	<h6>11:41 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/victor-ponta-este-dovedit-plagiator-cu-acte-in-regula-fostul-premier-a-pierdut-procesul--258391.html">Victor Ponta este dovedit plagiator cu acte în regulă. Fostul premier a pierdut procesul</a></p>
</li><li>
	<h6>11:26 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/florin-citu-cea-mai-mare-suma-investita-de-guvernul-romaniei-in-primele-sase-luni-16-1-miliarde-lei--258390.html">Florin Cîţu: Cea mai mare sumă investită de guvernul României în primele şase luni -16,1 miliarde lei</a></p>
</li><li>
	<h6>11:11 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/stagiune-estivala-la-opera-ieseana--258389.html">Stagiune estivală la Opera ieşeană</a></p>
</li><li>
	<h6>10:58 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/scandal-sexual-la-o-prestigioasa-universitate-din-scotia-mai-multe-femei-acuza-ca-au-fost-violate-de-membri-ai-unei-fratii--258386.html">Scandal sexual la o prestigioasă universitate din Scoţia: Mai multe femei acuză că au fost violate de membri ai unei frăţii</a></p>
</li><li>
	<h6>10:43 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-cel-mai-tanar-milionar-din-silicon-valley-este-romanul-sebastian-dobrincu--258385.html">VIDEO: Cel mai tânăr milionar din Silicon Valley este românul Sebastian Dobrincu</a></p>
</li><li>
	<h6>10:27 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/franta-sarbatoreste-un-14-iulie-sobru-in-care-macron-isi-prezinta-programul-post-epidemie--258384.html">Franţa sărbătoreşte un 14 Iulie sobru, în care Macron îşi prezintă programul post-epidemie</a></p>
</li><li>
	<h6>10:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/directorul-unei-mari-companii-imobiliare-estimeaza-ca-populatia-iasului-va-trece-de-un-milion--258383.html">Directorul unei mari companii imobiliare estimează că populaţia Iaşului va trece de un milion</a></p>
</li><li>
	<h6>10:00 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/stai-mult-la-calculator-si-ochii-te-dor-iata-care-este-problema--258406.html">Stai mult la calculator și ochii te dor? Iată care este problema!</a></p>
</li><li>
	<h6>09:59 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/pasarea-care-poate-sa-zboare-circa-160-de-kilometri-fara-sa-dea-din-aripi--258380.html">Pasărea care poate să zboare circa 160 de kilometri fără să dea din aripi</a></p>
</li><li>
	<h6>09:44 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/ce-a-patit-presedintele-braziliei-in-timp-ce-incerca-sa-hraneasca-o-pasare--258379.html">Ce a păţit preşedintele Braziliei în timp ce încerca să hrănească o pasăre</a></p>
</li><li>
	<h6>09:37 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/postarea-unui-roman-care-se-angajeaza-sa-l-ucida-pe-arafat-a-fost-distribuita-de-1-500-de-persoane-si-apreciata-de-1-100--258382.html">Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100</a></p>
</li></ul></div>
</div>

<div class="banner-right"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe></div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right">
<script>console.log("1 - 0");</script>
<div style="text-align:center;">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback1">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/ziaruldeiasi/300x250', [300, 250], 'gpt-passback1').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback1');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/gardienii-umanitatii--258321.html"><img  src="/app/gethumb.php?id=376150&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Gardienii umanităţii" alt="Gardienii umanităţii" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Cătălin ONOFREI</h4>
			<h5 class="article-right-title"><a href="/stiri/gardienii-umanitatii--258321.html">Gardienii umanităţii</a></h5>
			<p class="article-right-description"><a href="/stiri/gardienii-umanitatii--258321.html">A venit momentul să ne g&acirc;ndim din nou la stele şi la roboţi.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotndejrltkr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.2300editorial */
ado.slave('adoceanrotndejrltkr', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmamicamea%2Fvideos%2F230430564970063%2F&show_text=false&width=320&height=600&appId" width="320" height="320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe>

');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqokkmofieq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.3300filmuletul */
ado.slave('adoceanroqokkmofieq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/industria-de-selfie-uri--258322.html"><img  src="/app/gethumb.php?id=376151&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Industria de selfie-uri" alt="Industria de selfie-uri" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Briscan ZARA</h4>
			<h5 class="article-right-title"><a href="/stiri/industria-de-selfie-uri--258322.html">Industria de selfie-uri</a></h5>
			<p class="article-right-description"><a href="/stiri/industria-de-selfie-uri--258322.html">Prezentul a murit &icirc;n numele eternităţii. Care eternitate se pierde &icirc;ntr-un morman de CD-uri sau &icirc;n vreun fişier pe calculator cu mii, poate sute de mii de alte momente &bdquo;salvate&rdquo; - &icirc;n realitate pierdute - care, mai mult ca sigur, nu vor mai apuca să fie vreodată vizionate de nimeni din lipsă de timp (cine are at&acirc;t timp pe lume să vadă mii de poze?!...).
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/contributii-iesene-la-intemeierea-statisticii-oficiale-in-romania--258323.html"><img  src="/app/gethumb.php?id=376152&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Contribuţii ieşene la întemeierea statisticii oficiale în România" alt="Contribuţii ieşene la întemeierea statisticii oficiale în România" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Ciprian IFTIMOAEI</h4>
			<h5 class="article-right-title"><a href="/stiri/contributii-iesene-la-intemeierea-statisticii-oficiale-in-romania--258323.html">Contribuţii ieşene la întemeierea statisticii oficiale în România</a></h5>
			<p class="article-right-description"><a href="/stiri/contributii-iesene-la-intemeierea-statisticii-oficiale-in-romania--258323.html">De-a lungul celor 161 de ani de funcţionare ne&icirc;ntreruptă, statistica oficială din Rom&acirc;nia a fost condusă de personalităţi marcante ale ştiinţei şi culturii ca Dionisie Pop Marţian, Ion Ionescu de la Brad, Loenida Colescu, Sabin Manuilă, Anton Golopenţia, Constantin Ionescu, a beneficiat de contribuţiile unor savanţi şi creatori de şcoală socială, economică, demografică, matematică precum Dimitrie Gusti, Virgil Madgearu, Octav Onicescu, Nicolae Georgescu-R&ouml;egen, Gheorghe Mihoc, Vladimir Trebici.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/din-nou-despre-statui-si-demolatori--258324.html"><img  src="/app/gethumb.php?id=376153&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Din nou, despre statui şi demolatori" alt="Din nou, despre statui şi demolatori" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Mihai DORIN</h4>
			<h5 class="article-right-title"><a href="/stiri/din-nou-despre-statui-si-demolatori--258324.html">Din nou, despre statui şi demolatori</a></h5>
			<p class="article-right-description"><a href="/stiri/din-nou-despre-statui-si-demolatori--258324.html">La pledoaria mea din articolul precedent pentru statui şi dezicerea de demolatori, mi s-a replicat că acestea sunt făcute să dăinuie at&acirc;t c&acirc;t nu le-a trecut vremea. După care sunt demolate sau demontate şi ascunse privirilor oamenilor. Pentru ca ei să nu creadă &icirc;n idoli falşi sau care nu mai corespund vremurilor noi. De-a lungul timpului asistăm la o veritabilă cavalcadă a demolării statuilor.&nbsp;
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1975" target="_blank"><img src="/app/getfile.php?id=360503&b=1975" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/cat-de-grea-alegere-are-de-facut-pd-daniel--258341.html"><img  src="/app/gethumb.php?id=376169&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Cât de grea alegere are de făcut PD Daniel?" alt="Cât de grea alegere are de făcut PD Daniel?" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/cat-de-grea-alegere-are-de-facut-pd-daniel--258341.html">Cât de grea alegere are de făcut PD Daniel?</a></h5>
			<p class="article-right-description"><a href="/stiri/cat-de-grea-alegere-are-de-facut-pd-daniel--258341.html">Ehehe, iubiţi dreptcredincioşi, am stat noi str&acirc;mb şi am cugetat drept dacă se cade oare &icirc;n faţa lui Doamne-Doamne, acuma &icirc;n preajma lui S&acirc;nt&rsquo;Ilie, să plecăm urechea sau să scormonim &icirc;n mormanul mare de zvonuri despre personagiile pentru care par a se face cărţile &icirc;n aceste zile, ca să fie uns peste cea mai bogată arhiepiscopie din ţară, numai păduri, păşuni şi mănăstiri bogate c&acirc;t vezi cu ochii.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/test-covid-grecia--5743.html" class="carac"><img  src="/app/gethumb.php?id=376208&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Test Covid Grecia" alt="Test Covid Grecia" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/test-covid-grecia--5743.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanroxaqngwsfsf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.5300caricatura */
ado.slave('adoceanroxaqngwsfsf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=376207" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroubhektmkya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.6300widgets */
ado.slave('adoceanroubhektmkya', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/coronavirus--5654.html" class="txt-link">&Icirc;i datoram multe coronavirusului. A reusit sa-i aduca pe rom&acirc;ni &icirc;napoi &icirc;n tara si a putut sa le &icirc;nve (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanrorcoknqgpiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.7300bancul */
ado.slave('adoceanrorcoknqgpiv', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://www.aleroma.ro/" target="_blank" title="Centrale termice si accesorii" rel="nofollow">Centrale termice si accesorii</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrotkelpuinpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.15300linkuri */
ado.slave('adoceanrotkelpuinpj', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/natura-si-a-reluat-locul--5723.html" class="foto"><img  src="/app/gethumb.php?id=374157&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="Poza zilei Iasi" alt="Poza zilei Iasi" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/natura-si-a-reluat-locul--5723.html" class="foto"><img  src="/app/gethumb.php?id=374158&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="Poza zilei national" alt="Poza zilei national" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/natura-si-a-reluat-locul--5723.html" class="foto"><img  src="/app/gethumb.php?id=374159&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="Poza zilei international" alt="Poza zilei international" width="320" height="240" /></a></div>
</div>
<p class="parag-right"><a href="/fotografii/natura-si-a-reluat-locul--5723.html" class="txt-link"></a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrovfkelvnrrf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.9300fotografia */
ado.slave('adoceanrovfkelvnrrf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/o-autoutilitara-a-spulberat-un-utilaj-agricol-la-draguseni-doua-persoane-au-murit-pe-loc--258409.html">O autoutilitară a spulberat un utilaj agricol la Drăguşeni: două persoane au murit pe loc (3977 vizualizari)</a></li><li>&#x279C; <a href="/stiri/averile-secrete-din-prefectura-iasi-ce-se-ascunde-in-spatele-hashtagurilor--258366.html">Averile secrete din Prefectura Iași. Ce se ascunde in spatele hashtagurilor ###? (3606 vizualizari)</a></li><li>&#x279C; <a href="/stiri/greu-de-crezut-dar-real-operatii-pe-creier-fara-internare-la-neurochirurgie-iasi--258365.html">Greu de crezut, dar real: operaţii pe creier fără internare, la Neurochirurgie Iaşi (2858 vizualizari)</a></li><li>&#x279C; <a href="/stiri/postarea-unui-roman-care-se-angajeaza-sa-l-ucida-pe-arafat-a-fost-distribuita-de-1-500-de-persoane-si-apreciata-de-1-100--258382.html">Postarea unui român care se angajează să-l ucidă pe Arafat a fost distribuită de 1.500 de persoane şi apreciată de 1.100 (2231 vizualizari)</a></li><li>&#x279C; <a href="/stiri/pacientii-ieseni-cu-covid-sunt-a-cumintia-toti-vor-sa-se-trateze-in-spital-nu-acasa-doar-cinci-noi-cazuri-de-infectati--258352.html">Pacienții ieșeni cu COVID sunt ”cuminți”. Toți vor să se trateze în spital, nu acasă. Doar cinci noi cazuri de infectaţi (2284 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-motivele-sinuciderii-steward-ului-de-la-blue-air-o-scrisoare-de-adio-ravasitoare--258070.html">EXCLUSIV: Motivele sinuciderii steward-ului de la Blue Air. O scrisoare de adio răvăşitoare (282577 vizualizari)</a></li><li>&#x279C; <a href="/stiri/presedintele-uniunii-nationale-a-studentilor-din-romania-a-murit-inecat-la-mamaia--258223.html">Preşedintele Uniunii Naţionale a Studenţilor din România a murit înecat la Mamaia (68041 vizualizari)</a></li><li>&#x279C; <a href="/stiri/medici-solista-macsim-nicoara-se-emotioneaza-cand-aude-ariile-din-operele-ei-preferate--257970.html">Medici: Solista Macsim Nicoară se emoţionează când aude ariile din operele ei preferate (44343 vizualizari)</a></li><li>&#x279C; <a href="/stiri/marturia-tinerei-educatoare-din-iasi-de-pe-patul-de-spital-a-am-avut-doua-simptomea--258086.html">Mărturia tinerei educatoare din Iași de pe patul de spital. „Am avut două simptome” (28104 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-cum-va-arata-noul-palas-de-pe-strada-sfantul-andrei-o-investitie-de-120-milioane--257969.html">FOTO: Cum va arăta noul Palas de pe strada Sfântul Andrei: o investitie de 120 milioane (25007 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-motivele-sinuciderii-steward-ului-de-la-blue-air-o-scrisoare-de-adio-ravasitoare--258070.html">EXCLUSIV: Motivele sinuciderii steward-ului de la Blue Air. O scrisoare de adio răvăşitoare (282577 vizualizari)</a></li><li>&#x279C; <a href="/stiri/sinucideri-invaluite-in-mister-la-baza-ieseana-a-blueair-o-poveste-amara-de-viata--257555.html">Sinucideri învăluite în mister la baza ieşeană a BlueAir. O poveste amară de viaţă (148305 vizualizari)</a></li><li>&#x279C; <a href="/stiri/tactica-celor-de-la-bcco-si-diicot-pentru-a-i-prinde-pe-traficantii-de-heroina--256943.html">Tactica celor de la BCCO și DIICOT pentru a-i prinde pe traficanţii de heroină (125754 vizualizari)</a></li><li>&#x279C; <a href="/stiri/cel-mai-varstnic-infractor-dat-in-urmarire-in-romania-o-batrana-de-80-de-ani-spargeri-din-oras-in-oras--256538.html">Cel mai vârstnic infractor dat în urmărire în România, o bătrână de 80 de ani. Spargeri din oraş în oraş (99868 vizualizari)</a></li><li>&#x279C; <a href="/stiri/alex-corduneanu-fiul-sefului-clanului-interlop-condamnat-la-trei-ani-si-opt-luni-de-inchisoare-din-cauza-heroinei--256891.html">Alex Corduneanu, fiul șefului clanului interlop, condamnat la trei ani și opt luni de închisoare din cauza heroinei (89488 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrosgrkoshgle"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.10300cele */
ado.slave('adoceanrosgrkoshgle', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrophirbqrkgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.11300jocuri */
ado.slave('adoceanrophirbqrkgz', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanromiphfnlpbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.12300blogul */
ado.slave('adoceanromiphfnlpbu', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrozigoikfulp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.13300anunturi */
ado.slave('adoceanrozigoikfulp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanrowjnemxoiuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.14300intrebarea */
ado.slave('adoceanrowjnemxoiuo', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">
$( document ).ready(function() {
if ((window.location.href=='https://www.ziaruldeiasi.ro/stiri/anunturi') || (window.location.href=='https://www.ziaruldeiasi.ro/')) {
    element = document.querySelectorAll('[title="FELICITARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-felicitari";element[1].href="/stiri/anunturi-felicitari";};

    element = document.querySelectorAll('[title="MATRIMONIALE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-matrimoniale";element[1].href="/stiri/anunturi-matrimoniale";};

    element = document.querySelectorAll('[title="PIERDERI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-pierderi";element[1].href="/stiri/anunturi-pierderi";};

    element = document.querySelectorAll('[title="COMEMORARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-comemorari";element[1].href="/stiri/anunturi-comemorari";};

    element = document.querySelectorAll('[title="CURSURI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-cursuri";element[1].href="/stiri/anunturi-cursuri";};

    element = document.querySelectorAll('[title="MEDITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-meditatii";element[1].href="/stiri/anunturi-meditatii";};

    element = document.querySelectorAll('[title="DIVERSE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-diverse";element[1].href="/stiri/anunturi-diverse";};

    element = document.querySelectorAll('[title="CONVOCARI AGA"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-convocari-aga";element[1].href="/stiri/anunturi-convocari-aga";};

    element = document.querySelectorAll('[title="LICITATII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-licitatii";element[1].href="/stiri/anunturi-licitatii";};

    element = document.querySelectorAll('[title="AUTO"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-auto";element[1].href="/stiri/anunturi-auto";};

    element = document.querySelectorAll('[title="OFERTE SERVICII"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-oferte-servicii";element[1].href="/stiri/anunturi-oferte-servicii";};

    element = document.querySelectorAll('[title="IMOBILIARE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-imobiliare";element[1].href="/stiri/anunturi-imobiliare";};

    element = document.querySelectorAll('[title="VANZARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-vanzari";element[1].href="/stiri/anunturi-vanzari";};

    element = document.querySelectorAll('[title="ANGAJARI"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-angajari";element[1].href="/stiri/anunturi-angajari";};

    element = document.querySelectorAll('[title="DECESE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-decese";element[1].href="/stiri/anunturi-decese";};

    element = document.querySelectorAll('[title="CONDOLEANTE"]');
    if (element.length>0) { element[0].href="/stiri/anunturi-condoleante";element[1].href="/stiri/anunturi-condoleante";};
}

});

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>