<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '280811';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal</title>
				<script type="application/ld+json">
			{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"image": "https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=400848&w=800&h=600",
			"datePublished": "02.03.2021 02:50:00",
			"headline":"Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal"
			}
			</script>
	<meta name="Title" content="Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal" />
	<meta name="description" content="La un an de la &icirc;nceputul pandemiei &icirc;n Rom&acirc;nia şi odată cu apariţia discuţiilor despre al treilea val al pandemiei, medicii de familie cer &bdquo;soluţii reale pentru prevenirea unei noi catastrofe&rdquo;.
" />
	<meta name="keywords" content="medici, familie, val, pandemie" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html"/>
	<meta property="og:description" content="La un an de la &icirc;nceputul pandemiei &icirc;n Rom&acirc;nia şi odată cu apariţia discuţiilor despre al treilea val al pandemiei, medicii de familie cer &bdquo;soluţii reale pentru prevenirea unei noi catastrofe&rdquo;.
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=400848&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanrowomonsookg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.120x400 */
ado.slave('adoceanrowomonsookg', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script>

			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank" rel="nofollow"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>marti, 02.03.2021</p>
				</div>
				<div class="head-right"><div id="adoceanroxcqooupfyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.728x90 */
ado.slave('adoceanroxcqooupfyp', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="selected" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/post-covid"  class="" title="Post COVID">Post COVID</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanroznfikvekll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.1000x200 */
ado.slave('adoceanroznfikvekll', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/local">LOCAL</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal</h1>
			
			<div class="article-head ">
				<div class="article-date ">02.03.2021 02:50:00</div>
				<div class="article-author  ">AUTOR: <a href="/autor/madalina-olariu--90.html">Mădălina OLARIU</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=400848&amp;w=800&amp;h=600" rel="lightbox['pic']" title="medic familie" class="boxpic"><img  src="/app/gethumb.details.php?id=400848&amp;w=640&amp;h=480" width="640" height="480" alt="medic familie"   title="medic familie" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=400848&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="medic familie" title="medic familie" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>La un an de la &icirc;nceputul pandemiei &icirc;n Rom&acirc;nia şi odată cu apariţia discuţiilor despre al treilea val al pandemiei, medicii de familie cer &bdquo;soluţii reale pentru prevenirea unei noi catastrofe&rdquo;.</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>Astfel, membrii Societăţii Naţionale de Medicina Familiei (SNMF) solicită luarea măsurilor necesare pentru a asigura funcţionarea sistemului sanitar, asigurarea materialelor de protecţie pentru cabinetele lor, precum şi corectarea discriminării realizate prin neacordarea stimulentului de risc medicilor de familie.</p>

<p>Totodată, medicii cer consultări periodice &icirc;ntre autorităţi şi medicii de familie, contracte &icirc;ncheiate la timp, &bdquo;redactate &icirc;n spiritul &icirc;ncrederii reciproce, bazate pe modul real de desfăşurare a activităţilor şi &icirc;n folosul pacienţilor&rdquo; şi asigurarea funcţionării secţiilor de spitale şi a ambulatoriilor pentru pacienţii non-COVID.</p>

<p>Medicii au spus că ultimul an a fost unul &icirc;n care au fost &bdquo;zi de zi pe baricade alături de pacienţi&rdquo;, &icirc;n focare sau &icirc;n &icirc;ncercarea de a &icirc;mpiedica apariţia focarelor.</p>

<p>&bdquo;Care este rezultatul unui an de luptă cu virusul ucigaş, dar şi cu autorităţile cu ochelari de cal? Sute de victime &icirc;ntre medicii de familie şi membrii familiilor lor, personal medical şi nemedical din cabinetele de medicină de familie epuizat de muncă şi luptă, dezamăgit de lipsa de interes a autorităţilor. Noi nu am beneficiat de resurse suplimentare pentru procurarea materialelor de protecţie, nici chiar cei care munceau &icirc;n plin focar. Nu am beneficiat nici de stimulent de risc pentru că atunci c&acirc;nd au redactat documentul &laquo;le-a scăpat din vedere&raquo; categoria noastră şi nici nu au corectat p&acirc;nă acum această eroare&rdquo;, au precizat reprezentanţii SNMF.</p>

<p>Aceştia spun că deşi la finalul anului trecut au transmis un apel către decidenţi &icirc;n care au subliniat toate problemele cu care se confruntă, de la disfuncţionalităţi p&acirc;nă la inechităţi &icirc;n sistem, nu s-a produs nicio schimbare &icirc;n atitudine. &bdquo;Suntem &icirc;n continuare desconsideraţi, neglijaţi şi minţiţi&rdquo;, au precizat reprezentanţii SNMF.</p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/medici">medici</a>, <a href="/tag/familie">familie</a>, <a href="/tag/val">val</a>, <a href="/tag/pandemie">pandemie</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanroqallenshva"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.300x250 */
ado.slave('adoceanroqallenshva', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>LOCAL</h2><ul><li><a href="/stiri/jenanta-atitudine-a-parlamentarilor-ieseni-de-la-pnl-si-usr-p--280790.html" title="Jenantă atitudine a parlamentarilor ieșeni de la PNL și USR! (P)" >Jenantă atitudine a parlamentarilor ieșeni de la PNL și USR! (P)</a></li><li><a href="/stiri/guvernul-coalitiei-austeritatii-condamna-iasul-la-subdezvoltare-p--280791.html" title="Guvernul Coaliției Austerității condamnă Iașul la subdezvoltare! (P)" >Guvernul Coaliției Austerității condamnă Iașul la subdezvoltare! (P)</a></li><li><a href="/stiri/fetita-arsa-adusa-de-la-husi-evaluata-astazi-pentru-un-eventual-transfer-la-bucuresti--280810.html" title="Fetiţa arsă, adusă de la Huşi, evaluată astăzi pentru un eventual transfer la Bucureşti" >Fetiţa arsă, adusă de la Huşi, evaluată astăzi pentru un eventual transfer la Bucureşti</a></li><li><a href="/stiri/cersetor-a-ajutata-de-iq-ul-mic-tentativa-de-crima-pentru-o-datorie-de-30-de-lei--280812.html" title="Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei" >Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei</a></li><li><a href="/stiri/un-celebru-chirurg-roman-emigrat-in-sua-conferentiaza-astazi-la-umf--280813.html" title="Un celebru chirurg român, emigrat în SUA, conferenţiază astăzi la UMF" >Un celebru chirurg român, emigrat în SUA, conferenţiază astăzi la UMF</a></li><li><a href="/stiri/cinci-elevi-si-patru-cadre-didactice-confirmate-cu-noul-coronavirus-la-sfarsitul-saptamanii--280814.html" title="Cinci elevi şi patru cadre didactice, confirmate cu noul coronavirus, la sfârşitul săptămânii" >Cinci elevi şi patru cadre didactice, confirmate cu noul coronavirus, la sfârşitul săptămânii</a></li><li><a href="/stiri/se-modifica-ruta-autobuzului-3b-din-cauza-lucrarilor-la-linia-iasi-dancu--280815.html" title="Se modifică ruta autobuzului 3b din cauza lucrărilor la linia Iaşi - Dancu" >Se modifică ruta autobuzului 3b din cauza lucrărilor la linia Iaşi - Dancu</a></li><li><a href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html" title="De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?" >De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?</a></li><li><a href="/stiri/episcopia-catolica-de-iasi-solicita-obtinerea-acordului-parintilor-pentru-orele-de-educatie-sanitara--280817.html" title="Episcopia Catolică de Iaşi solicită obţinerea acordului părinţilor pentru orele de educaţie sanitară" >Episcopia Catolică de Iaşi solicită obţinerea acordului părinţilor pentru orele de educaţie sanitară</a></li><li><a href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html" title="Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi" >Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi</a></li><li><a href="/stiri/razie-in-oras-amenzi-pentru-iesenii-care-nu-poarta-masca--280819.html" title="Razie în oraş: Amenzi pentru ieşenii care nu poartă mască" >Razie în oraş: Amenzi pentru ieşenii care nu poartă mască</a></li><li><a href="/stiri/reabilitarea-casei-beldiman-va-costa-9-7-milioane-lei--280820.html" title="Reabilitarea Casei Beldiman va costa 9,7 milioane lei" >Reabilitarea Casei Beldiman va costa 9,7 milioane lei</a></li><li><a href="/stiri/un-tanar-de-17-ani-a-rupt-o-sapa-lovind-in-amantul-concubinei-unchiului-sau--280821.html" title="Un tânăr de 17 ani a rupt o sapă lovind în amantul concubinei unchiului său" >Un tânăr de 17 ani a rupt o sapă lovind în amantul concubinei unchiului său</a></li><li><a href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html" title="Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare" >Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare</a></li><li><a href="/stiri/medic-de-la-socola-atentie-stresul-cronic-face-ravagii--280823.html" title="Medic de la Socola: Atenţie, stresul cronic face ravagii!" >Medic de la Socola: Atenţie, stresul cronic face ravagii!</a></li><li><a href="/stiri/o-universitate-ieseana-va-produce-vin-din-16-soiuri-de-struguri-toate-crescute-in-copou--280824.html" title="O universitate ieşeana va produce vin din 16 soiuri de struguri, toate crescute în Copou" >O universitate ieşeana va produce vin din 16 soiuri de struguri, toate crescute în Copou</a></li><li><a href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html" title="Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori" >Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori</a></li><li><a href="/stiri/iasul-a-coborat-pentru-o-zi-din-top-10-doar-49-de-cazuri-noi-de-covid--280757.html" title="Iașul a coborât pentru o zi din TOP 10. Doar 49 de cazuri noi de COVID" >Iașul a coborât pentru o zi din TOP 10. Doar 49 de cazuri noi de COVID</a></li><li><a href="/stiri/lufthansa-vine-la-iasi-din-luna-mai-patru-zboruri-saptamanale-spre-frankfurt--280748.html" title="Lufthansa vine la Iași. Din luna mai, patru zboruri săptămânale spre Frankfurt" >Lufthansa vine la Iași. Din luna mai, patru zboruri săptămânale spre Frankfurt</a></li><li><a href="/stiri/compania-iulius-premiata-pentru-consecventa-investitiilor-in-cadrul-galei-forbes-best-office-buildings--280747.html" title="Compania IULIUS, premiată pentru consecvența investițiilor în cadrul Galei Forbes Best Office Buildings" >Compania IULIUS, premiată pentru consecvența investițiilor în cadrul Galei Forbes Best Office Buildings</a></li><li><a href="/stiri/video-cum-functioneaza-perna-pneumatica-si-o-autoscara-din-dotarea-isu-iasi--280743.html" title="VIDEO: Cum funcționează perna pneumatică și o autoscară din dotarea ISU Iași" >VIDEO: Cum funcționează perna pneumatică și o autoscară din dotarea ISU Iași</a></li><li><a href="/stiri/exclusiv-imagini-accident-grav-pieton-lovit-pe-trecere-de-un-volkswagen--280738.html" title="EXCLUSIV - IMAGINI: Accident grav. Pieton lovit pe trecere de un Volkswagen" >EXCLUSIV - IMAGINI: Accident grav. Pieton lovit pe trecere de un Volkswagen</a></li><li><a href="/stiri/cinci-localitati-din-iasi-in-scenariul-rosu-rata-de-infectare-a-crescut-si-in-municipiu--280733.html" title="Cinci localități din Iași, în scenariul roșu. Rata de infectare a crescut și în municipiu" >Cinci localități din Iași, în scenariul roșu. Rata de infectare a crescut și în municipiu</a></li><li><a href="/stiri/barbat-care-mergea-in-zori-pe-strada-pantelimon-halipa-lovit-de-un-taxi--280727.html" title="Bărbat care mergea în zori pe strada Pantelimon Halipa, lovit de un taxi" >Bărbat care mergea în zori pe strada Pantelimon Halipa, lovit de un taxi</a></li><li><a href="/stiri/video-va-mai-amintiti-cum-era-iasul-in-1994-putine-masini-vechi-tramvaie--280720.html" title="VIDEO: Vă mai amintiți cum era Iașul în 1994? Puține mașini, vechi tramvaie" >VIDEO: Vă mai amintiți cum era Iașul în 1994? Puține mașini, vechi tramvaie</a></li><li><a href="/stiri/un-iesean-participa-la-elaborarea-bugetului-romaniei-p--280694.html" title="Un ieșean participă la elaborarea bugetului României (P)" >Un ieșean participă la elaborarea bugetului României (P)</a></li><li><a href="/stiri/mediul-de-afaceri-din-iasi-saluta-venirea-lufthansa-a-impuls-semnificativ-deschiderii-si-internationalizariia--280602.html" title="Mediul de afaceri din Iaşi salută venirea Lufthansa: “impuls semnificativ deschiderii şi internaţionalizării”" >Mediul de afaceri din Iaşi salută venirea Lufthansa: “impuls semnificativ deschiderii şi internaţionalizării”</a></li><li><a href="/stiri/tanara-din-iasi-data-disparuta-a-fost-gasita-de-politisti-update--280537.html" title="Tânăra din Iași dată dispărută a fost găsită de polițiști (UPDATE)" >Tânăra din Iași dată dispărută a fost găsită de polițiști (UPDATE)</a></li><li><a href="/stiri/mesterii-populari-se-reintalnesc-in-piata-unirii-din-iasi-pentru-a-promova-martisorul--280516.html" title="Meșterii populari se reîntâlnesc în Piața Unirii din Iași pentru a promova Mărțișorul" >Meșterii populari se reîntâlnesc în Piața Unirii din Iași pentru a promova Mărțișorul</a></li><li><a href="/stiri/legaturile-lui-carlos-sacalul-cu-regimul-ceausescu-in-seria-documentara-a-omul-si-timpula-de-la-tvr-1--280498.html" title="Legăturile lui Carlos Şacalul cu regimul Ceauşescu, în seria documentară „Omul şi timpul” de la TVR 1" >Legăturile lui Carlos Şacalul cu regimul Ceauşescu, în seria documentară „Omul şi timpul” de la TVR 1</a></li><li><a href="/stiri/un-boeing-777-a-aterizat-de-urgenta-la-moscova-din-cauza-unei-probleme-de-motor--280489.html" title="Un Boeing 777 a aterizat de urgenţă la Moscova din cauza unei probleme de motor" >Un Boeing 777 a aterizat de urgenţă la Moscova din cauza unei probleme de motor</a></li><li><a href="/stiri/ce-se-intampla-cu-blue-air-doar-cinci-zboruri-iasi-bucuresti-tot-anul--280494.html" title="Ce se întâmplă cu Blue Air? Doar cinci zboruri Iași-București tot anul?" >Ce se întâmplă cu Blue Air? Doar cinci zboruri Iași-București tot anul?</a></li><li><a href="/stiri/foto-zeci-de-rate-pot-fi-vazute-pe-bahlui-de-ce-prefera-sa-ierneze-aici--280490.html" title="FOTO: Zeci de rațe pot fi văzute pe Bahlui. De ce preferă să ierneze aici" >FOTO: Zeci de rațe pot fi văzute pe Bahlui. De ce preferă să ierneze aici</a></li><li><a href="/stiri/cine-pune-bani-la-schimbarea-liftului-intr-un-bloc--280472.html" title="Cine pune bani la schimbarea liftului într-un bloc?" >Cine pune bani la schimbarea liftului într-un bloc?</a></li><li><a href="/stiri/video-iasul-vazut-dintr-o-aeronava-atr-apartinand-tarom-dupa-decolare--280401.html" title="VIDEO: Iașul văzut dintr-o aeronavă ATR aparținând TAROM după decolare" >VIDEO: Iașul văzut dintr-o aeronavă ATR aparținând TAROM după decolare</a></li><li><a href="/stiri/ieseni-transmiteti-consumul-de-apa-pe-28-februarie-pentru-a-plati-pretul-vechi--280371.html" title="Ieșeni, transmiteți consumul de apă pe 28 februarie pentru a plăti prețul vechi!" >Ieșeni, transmiteți consumul de apă pe 28 februarie pentru a plăti prețul vechi!</a></li><li><a href="/stiri/comitetul-de-coordonare-a-vaccinarii-anunta-ca-la-iasi-vor-sosi-22-000-doze-astrazeneca--280369.html" title="Comitetul de coordonare a vaccinării anunţă că la Iaşi vor sosi 22.000 doze AstraZeneca" >Comitetul de coordonare a vaccinării anunţă că la Iaşi vor sosi 22.000 doze AstraZeneca</a></li><li><a href="/stiri/jocuri-istete-pentru-copii-fericiti-la-happy-color-in-iulius-mall-iasi--280368.html" title="Jocuri istețe pentru copii fericiți, la Happy Color în Iulius Mall Iași" >Jocuri istețe pentru copii fericiți, la Happy Color în Iulius Mall Iași</a></li><li><a href="/stiri/a-sarbatoarea-primaveriia-s-a-instalat-in-palas-cu-mii-de-martisoare--280367.html" title="„Sărbătoarea Primăverii” s-a instalat în Palas, cu mii de mărțișoare" >„Sărbătoarea Primăverii” s-a instalat în Palas, cu mii de mărțișoare</a></li><li><a href="/stiri/politistii-si-jandarmii-au-desfasurat-actiuni-in-apropierea-scolilor-din-iasi--280256.html" title="Polițiștii și jandarmii au desfășurat acțiuni în apropierea școlilor din Iași" >Polițiștii și jandarmii au desfășurat acțiuni în apropierea școlilor din Iași</a></li><li><a href="/stiri/video-momentul-coliziunii-intre-trei-masini-in-pacurari-surprins-de-camere--280253.html" title="VIDEO: Momentul coliziunii între trei mașini în Păcurari, surprins de camere" >VIDEO: Momentul coliziunii între trei mașini în Păcurari, surprins de camere</a></li><li><a href="/stiri/trei-decese-la-iasi-din-cauza-covid-in-ultimele-24-de-ore--280251.html" title="Trei decese la Iași din cauza COVID în ultimele 24 de ore" >Trei decese la Iași din cauza COVID în ultimele 24 de ore</a></li><li><a href="/stiri/videofoto-motociclist-izbit-de-un-duster-in-copou-a-ajuns-la-spital--280245.html" title="VIDEO&FOTO: Motociclist izbit de un Duster în Copou. A ajuns la spital" >VIDEO&FOTO: Motociclist izbit de un Duster în Copou. A ajuns la spital</a></li><li><a href="/stiri/foto-accident-pe-calea-chisinaului-unul-dintre-soferi-era-beat--280234.html" title="FOTO: Accident pe Calea Chișinăului. Unul dintre șoferi era beat" >FOTO: Accident pe Calea Chișinăului. Unul dintre șoferi era beat</a></li><li><a href="/stiri/o-noua-premiera-la-opera-iasi-a-el-tango-biletele-epuizate-in-cateva-ore--280210.html" title="O nouă premieră la Opera Iași – El Tango. Biletele, epuizate în câteva ore" >O nouă premieră la Opera Iași – El Tango. Biletele, epuizate în câteva ore</a></li><li><a href="/stiri/covid-la-iasi-574-decese-75877-persoane-vaccinate-sute-de-paturi-libere--280112.html" title="COVID la Iași: 574 decese, 75877 persoane vaccinate, sute de paturi libere" >COVID la Iași: 574 decese, 75877 persoane vaccinate, sute de paturi libere</a></li><li><a href="/stiri/apavital-modifica-pretul-la-apa-potabila-si-tariful-la-serviciile-de-canalizare-epurare--280091.html" title="ApaVital modifică prețul la apă potabilă și tariful la serviciile de canalizare/epurare" >ApaVital modifică prețul la apă potabilă și tariful la serviciile de canalizare/epurare</a></li><li><a href="/stiri/vin-produs-de-studenti-la-usamv-iasi-de-la-a-bobitaa-materia-prima-pana-la-eticheta--280088.html" title="Vin produs de studenți la USAMV Iași: de la ”bobiță” (materia primă) până la etichetă" >Vin produs de studenți la USAMV Iași: de la ”bobiță” (materia primă) până la etichetă</a></li><li><a href="/stiri/ateliere-de-martisoare-la-palatul-culturii-din-iasi-cum-puteti-participa--280087.html" title="Ateliere de mărțișoare la Palatul Culturii din Iași. Cum puteți participa" >Ateliere de mărțișoare la Palatul Culturii din Iași. Cum puteți participa</a></li><li><a href="/stiri/apa-cu-presiune-scazuta-sau-oprita-in-mai-multe-cartiere-din-iasi-timp-de-o-zi--280081.html" title="Apă cu presiune scăzută sau oprită în mai multe cartiere din Iași timp de o zi" >Apă cu presiune scăzută sau oprită în mai multe cartiere din Iași timp de o zi</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_280826">
	<h2 class="art-title"><a href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html" title="Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori">Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori</a></h2>

	<a href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html" title="Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400863&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori" alt="Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html" class="txt-link">Beatrice Rancea, managerul Operei National Rom&acirc;ne Iasi, pare a juca &icirc;n cel mai prost act (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/rancea">rancea</a>, <a href="/tag/diicot">diicot</a>, <a href="/tag/opera">opera</a>, <a href="/tag/delapidare">delapidare</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_280822">
	<h2 class="art-title"><a href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html" title="Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare">Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare</a></h2>

	<a href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html" title="Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400859&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare" alt="Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html" class="txt-link">&Icirc;nvatatorul Constantin Serban de la Scoala Gimnaziala &bdquo;Mihai Codreanu&rdquo; din municip (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/constantin">constantin</a>, <a href="/tag/serban">serban</a>, <a href="/tag/umilit">umilit</a>, <a href="/tag/elevi">elevi</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_280818">
	<h2 class="art-title"><a href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html" title="Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi">Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi</a></h2>

	<a href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html" title="Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400855&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi" alt="Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html" class="txt-link">Pe 15 octombrie 2019, Andra G. se &icirc;ndrepta spre statia de tramvai din statia din Piata Unirii. (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/furt">furt</a>, <a href="/tag/buzunare">buzunare</a>, <a href="/tag/palas">palas</a>, <a href="/tag/telefon">telefon</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_280816">
	<h2 class="art-title"><a href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html" title="De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?">De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?</a></h2>

	<a href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html" title="De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400853&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?" alt="De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html" class="txt-link">Jurisprudenta Curtii Europene a Drepturilor Omului si deciziile Curtii Constitutionale au fost invoc (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/stalp">stalp</a>, <a href="/tag/delgaz">delgaz</a>, <a href="/tag/cedo">cedo</a>, <a href="/tag/ccr">ccr</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html" title="Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal">Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal</a></h2>

	<a href="/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html" title="Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400848&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal" alt="Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html" class="txt-link">Astfel, membrii Societatii Nationale de Medicina Familiei (SNMF) solicita luarea masurilor necesare  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/medici">medici</a>, <a href="/tag/familie">familie</a>, <a href="/tag/val">val</a>, <a href="/tag/pandemie">pandemie</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_280812">
	<h2 class="art-title"><a href="/stiri/cersetor-a-ajutata-de-iq-ul-mic-tentativa-de-crima-pentru-o-datorie-de-30-de-lei--280812.html" title="Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei">Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei</a></h2>

	<a href="/stiri/cersetor-a-ajutata-de-iq-ul-mic-tentativa-de-crima-pentru-o-datorie-de-30-de-lei--280812.html" title="Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400849&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei" alt="Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/cersetor-a-ajutata-de-iq-ul-mic-tentativa-de-crima-pentru-o-datorie-de-30-de-lei--280812.html" class="txt-link">&Icirc;n v&acirc;rsta de 19 ani, Alex Stanescu locuieste &icirc;ntr-o constructie improvizata &icirc (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/cersetor-a-ajutata-de-iq-ul-mic-tentativa-de-crima-pentru-o-datorie-de-30-de-lei--280812.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/cersetor">cersetor</a>, <a href="/tag/iq">iq</a>, <a href="/tag/instanta">instanta</a>, <a href="/tag/bataie">bataie</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_280783 ">
	<h2 class="art-title"><a href="/stiri/un-antreprenor-iesean-vrea-sa-stranga-cu-sacose-de-hartie-un-milion-de-euro-din-a-imperiul-leilora--280783.html" title="Un antreprenor ieşean vrea să strângă cu şacose de hârtie un milion de euro din “Imperiul Leilor”">Un antreprenor ieşean vrea să strângă cu şacose de hârtie un milion de euro din “Imperiul Leilor”</a></h2>

	<a href="/stiri/un-antreprenor-iesean-vrea-sa-stranga-cu-sacose-de-hartie-un-milion-de-euro-din-a-imperiul-leilora--280783.html" title="Un antreprenor ieşean vrea să strângă cu şacose de hârtie un milion de euro din “Imperiul Leilor”" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=400820&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Un antreprenor ieşean vrea să strângă cu şacose de hârtie un milion de euro din “Imperiul Leilor”" alt="Un antreprenor ieşean vrea să strângă cu şacose de hârtie un milion de euro din “Imperiul Leilor”" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/un-antreprenor-iesean-vrea-sa-stranga-cu-sacose-de-hartie-un-milion-de-euro-din-a-imperiul-leilora--280783.html" class="txt-link">Un antreprenor iesean participa m&acirc;ine la emisiunea &ldquo;Imperiul Leilor&rdquo;, difuzata de  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/un-antreprenor-iesean-vrea-sa-stranga-cu-sacose-de-hartie-un-milion-de-euro-din-a-imperiul-leilora--280783.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Arena+leilor">Arena leilor</a>, <a href="/tag/ProTV">ProTV</a>, <a href="/tag/antreprenor">antreprenor</a>, <a href="/tag/Exonia">Exonia</a>, <a href="/tag/sacose">sacose</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanronbcshkmmqv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Local.300x250_top */
ado.slave('adoceanronbcshkmmqv', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/extremisti--280774.html">Extremişti</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/rolul-societatii-civile-in-consolidarea-democratiei--280775.html">Rolul societăţii civile în consolidarea democraţiei</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/spre-un-partid-al-ardelenilor--280773.html">Spre un partid al ardelenilor</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/mostenirea-lui-trump--280777.html">Moştenirea lui Trump</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-antreprenor-iesean-vrea-sa-stranga-cu-sacose-de-hartie-un-milion-de-euro-din-a-imperiul-leilora--280783.html">Un antreprenor ieşean vrea să strângă cu şacose de hârtie un milion de euro din “Imperiul Leilor”</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/guvernul-coalitiei-austeritatii-condamna-iasul-la-subdezvoltare-p--280791.html">Guvernul Coaliției Austerității condamnă Iașul la subdezvoltare! (P)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-coincidenta-politica-de-zile-mari-pe-linia-strategica-iasi-suceava-neamt-si-retur--280796.html">O coincidenţă politică de zile mari pe linia strategică Iaşi - Suceava - Neamţ şi retur</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/fetita-arsa-adusa-de-la-husi-evaluata-astazi-pentru-un-eventual-transfer-la-bucuresti--280810.html">Fetiţa arsă, adusă de la Huşi, evaluată astăzi pentru un eventual transfer la Bucureşti</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/medicii-de-familie-al-treilea-val-al-pandemiei-ar-putea-fi-catastrofal--280811.html">Medicii de familie: Al treilea val al pandemiei ar putea fi catastrofal</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cersetor-a-ajutata-de-iq-ul-mic-tentativa-de-crima-pentru-o-datorie-de-30-de-lei--280812.html">Cerşetor, „ajutat” de IQ-ul mic: Tentativă de crimă pentru o datorie de 30 de lei</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-celebru-chirurg-roman-emigrat-in-sua-conferentiaza-astazi-la-umf--280813.html">Un celebru chirurg român, emigrat în SUA, conferenţiază astăzi la UMF</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cinci-elevi-si-patru-cadre-didactice-confirmate-cu-noul-coronavirus-la-sfarsitul-saptamanii--280814.html">Cinci elevi şi patru cadre didactice, confirmate cu noul coronavirus, la sfârşitul săptămânii</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/se-modifica-ruta-autobuzului-3b-din-cauza-lucrarilor-la-linia-iasi-dancu--280815.html">Se modifică ruta autobuzului 3b din cauza lucrărilor la linia Iaşi - Dancu</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html">De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate?</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/episcopia-catolica-de-iasi-solicita-obtinerea-acordului-parintilor-pentru-orele-de-educatie-sanitara--280817.html">Episcopia Catolică de Iaşi solicită obţinerea acordului părinţilor pentru orele de educaţie sanitară</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html">Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/razie-in-oras-amenzi-pentru-iesenii-care-nu-poarta-masca--280819.html">Razie în oraş: Amenzi pentru ieşenii care nu poartă mască</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/reabilitarea-casei-beldiman-va-costa-9-7-milioane-lei--280820.html">Reabilitarea Casei Beldiman va costa 9,7 milioane lei</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-tanar-de-17-ani-a-rupt-o-sapa-lovind-in-amantul-concubinei-unchiului-sau--280821.html">Un tânăr de 17 ani a rupt o sapă lovind în amantul concubinei unchiului său</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html">Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/medic-de-la-socola-atentie-stresul-cronic-face-ravagii--280823.html">Medic de la Socola: Atenţie, stresul cronic face ravagii!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-universitate-ieseana-va-produce-vin-din-16-soiuri-de-struguri-toate-crescute-in-copou--280824.html">O universitate ieşeana va produce vin din 16 soiuri de struguri, toate crescute în Copou</a></p>
</li><li>
	<h6>02:49 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html">Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-dans-in-trei-la-podgorica--280830.html">Multe și mărunte: Dans în trei la Podgorica</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/sa-va-crape-obrazul-de-rusine--280827.html">Să vă crape obrazul de ruşine!</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/scandal-de-proportii-la-barcelona--280829.html">Scandal de proporţii la Barcelona</a></p>
</li><li>
	<h6>02:04 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/sorana-cirstea-eliminata-la-lyon--280828.html">Sorana Cîrstea, eliminată la Lyon</a></p>
</li><li>
	<h6>00:13 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/bacau-sotia-barbatului-care-a-sechestrat-si-ucis-doi-muncitori-retinuta--280825.html">Bacău: Soţia bărbatului care a sechestrat şi ucis doi muncitori, reţinută</a></p>
</li><li>
	<h6>18:20 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/jenanta-atitudine-a-parlamentarilor-ieseni-de-la-pnl-si-usr-p--280790.html">Jenantă atitudine a parlamentarilor ieșeni de la PNL și USR! (P)</a></p>
</li><li>
	<h6>14:37 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cele-mai-stupide-taxe-inventate-pentru-a-lua-banii-oamenilor-taxa-pe-lasitate-impozit-pe-numarul-de-geamuri-sau-taxa-pe-barba--280763.html">Cele mai stupide taxe inventate pentru a lua banii oamenilor: Taxa pe lașitate, impozit pe numărul de geamuri sau taxa pe barbă</a></p>
</li><li>
	<h6>14:07 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/ursula-von-der-leyen-anunta-un-proiect-legislativ-pentru-pasaport-vaccinal-electronic--280758.html">Ursula von der Leyen anunţă un proiect legislativ pentru paşaport vaccinal electronic</a></p>
</li><li>
	<h6>13:54 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iasul-a-coborat-pentru-o-zi-din-top-10-doar-49-de-cazuri-noi-de-covid--280757.html">Iașul a coborât pentru o zi din TOP 10. Doar 49 de cazuri noi de COVID</a></p>
</li><li>
	<h6>13:42 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/2-096-cazuri-noi-si-53-de-decese-raportate-dupa-mai-putin-de-12-000-de-teste--280756.html">2.096 cazuri noi și 53 de decese raportate după mai puțin de 12.000 de teste</a></p>
</li><li>
	<h6>13:29 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/psd-va-depune-plangeri-penale-impotriva-liderilor-si-ministrilor-pnl-pentru-mita-electorala--280754.html">PSD va depune plângeri penale împotriva liderilor și miniștrilor PNL pentru &quot;mită electorală&quot;</a></p>
</li><li>
	<h6>13:16 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/diferenta-intre-reactiile-dupa-vaccinul-pfizer-si-cel-de-la-astrazeneca--280753.html">Diferența între reacțiile după vaccinul Pfizer și cel de la AstraZeneca</a></p>
</li><li>
	<h6>13:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/femeia-care-a-accidentat-mortal-doua-fete-consumase-alcool-inainte-de-a-se-urca-la-volan--280751.html">Femeia care a accidentat mortal două fete consumase alcool înainte de a se urca la volan</a></p>
</li><li>
	<h6>12:51 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/ministerul-culturii-va-pune-la-dispozitia-diicot-documentele-necesare-anchetei-de-la-opera-iasi--280750.html">Ministerul Culturii va pune la dispoziţia DIICOT documentele necesare anchetei de la Opera Iași</a></p>
</li><li>
	<h6>12:38 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/lufthansa-vine-la-iasi-din-luna-mai-patru-zboruri-saptamanale-spre-frankfurt--280748.html">Lufthansa vine la Iași. Din luna mai, patru zboruri săptămânale spre Frankfurt</a></p>
</li><li>
	<h6>12:26 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/compania-iulius-premiata-pentru-consecventa-investitiilor-in-cadrul-galei-forbes-best-office-buildings--280747.html">Compania IULIUS, premiată pentru consecvența investițiilor în cadrul Galei Forbes Best Office Buildings</a></p>
</li><li>
	<h6>12:13 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/avertismentul-medicului-musta-toata-lumea-trebuie-sa-inteleaga-riscul-valului-3--280746.html">Avertismentul medicului Musta: Toata lumea trebuie sa inteleaga riscul valului 3</a></p>
</li><li>
	<h6>12:00 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cadourile-perfecte-de-paste-pentru-copii-p--280752.html">Cadourile perfecte de Paște pentru copii! (P)</a></p>
</li><li>
	<h6>12:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-cum-functioneaza-perna-pneumatica-si-o-autoscara-din-dotarea-isu-iasi--280743.html">VIDEO: Cum funcționează perna pneumatică și o autoscară din dotarea ISU Iași</a></p>
</li><li>
	<h6>11:48 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-imagini-accident-grav-pieton-lovit-pe-trecere-de-un-volkswagen--280738.html">EXCLUSIV - IMAGINI: Accident grav. Pieton lovit pe trecere de un Volkswagen</a></p>
</li><li>
	<h6>11:35 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/furnizorii-de-energie-electrica-verificati-in-urma-sutelor-de-reclamatii--280737.html">Furnizorii de energie electrică, verificaţi în urma sutelor de reclamaţii</a></p>
</li><li>
	<h6>11:22 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cinci-localitati-din-iasi-in-scenariul-rosu-rata-de-infectare-a-crescut-si-in-municipiu--280733.html">Cinci localități din Iași, în scenariul roșu. Rata de infectare a crescut și în municipiu</a></p>
</li><li>
	<h6>10:57 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/spitalul-din-romania-cu-cel-mai-ridicat-grad-de-vindecare-covid--280731.html">Spitalul din România cu cel mai ridicat grad de vindecare Covid</a></p>
</li><li>
	<h6>10:44 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/fost-politist-prieten-cu-interlopii-trimis-de-pnl-sa-controleze-serviciul-de-spionaj--280730.html">Fost polițist prieten cu interlopii, trimis de PNL să controleze serviciul de spionaj</a></p>
</li><li>
	<h6>10:32 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-unui-consiliu-judetean-si-a-vaccinat-copiii-la-un-spital-din-subordine--280729.html">Președintele unui Consiliu Județean și-a vaccinat copiii la un spital din subordine</a></p>
</li><li>
	<h6>10:19 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/funeriu-scoala-romaneasca-are-nevoie-de-5-miliarde-euro-sa-se-faca-bine--280728.html">Funeriu: Școala românească are nevoie de 5 miliarde euro să se facă bine</a></p>
</li><li>
	<h6>10:06 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/barbat-care-mergea-in-zori-pe-strada-pantelimon-halipa-lovit-de-un-taxi--280727.html">Bărbat care mergea în zori pe strada Pantelimon Halipa, lovit de un taxi</a></p>
</li><li>
	<h6>09:54 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/medic-despre-al-treilea-val-va-fi-diferit-multe-cazuri-la-tinerii-nevaccinati--280726.html">Medic, despre al treilea val: Va fi diferit. Multe cazuri la tinerii nevaccinați</a></p>
</li><li>
	<h6>09:35 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/ceo-conference-a-shaping-the-future-companiile-si-liderii-lor-a-au-zeroa-timp-de-pierdut-p--280723.html">CEO Conference – Shaping the Future  Companiile şi liderii lor “au zero” timp de pierdut! (P)</a></p>
</li><li>
	<h6>09:28 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/gheorghita-am-solicitat-ridicarea-varstei-pentru-vaccinul-astrazeneca-la-65-de-ani--280725.html">Gheorghiță: Am solicitat ridicarea vârstei pentru vaccinul AstraZeneca la 65 de ani</a></p>
</li><li>
	<h6>09:16 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/trump-a-revenit-in-public-a-nu-voi-lansa-un-nou-partid-e-fake-newsa--280724.html">Trump a revenit în public. „Nu voi lansa un nou partid. E fake news”</a></p>
</li><li>
	<h6>08:50 - <a href="/stiri/opinia-ta" class="cat-def cat-opinia ta">Opinia ta</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinia-ta">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-orasul-e-plin-de-flori-si-martisoare-iesenii-le-prefera-pe-cele-de-la-mall--280721.html">FOTO: Orașul e plin de flori și mărțișoare. Ieșenii le preferă pe cele de la mall</a></p>
</li><li>
	<h6>08:38 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-va-mai-amintiti-cum-era-iasul-in-1994-putine-masini-vechi-tramvaie--280720.html">VIDEO: Vă mai amintiți cum era Iașul în 1994? Puține mașini, vechi tramvaie</a></p>
</li><li>
	<h6>08:25 - <a href="/stiri/stiati-ca" class="cat-def cat-Știați că">Știați că</a> <a class='pos-gal-video toate_stirile' href="/stiri/stiati-ca">vezi toate stirile</a></h6>
	<p><a href="/stiri/dilema-a-buttergatea-de-ce-nu-se-mai-intinde-untul-atat-de-usor-pe-paine--280719.html">Dilema „buttergate”. De ce nu se mai întinde untul atât de ușor pe pâine?</a></p>
</li><li>
	<h6>08:12 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/traditia-martisorului-si-zilele-babei-dochia-in-credinta-populara--280718.html">Tradiția Mărțișorului și zilele Babei Dochia în credința populară</a></p>
</li><li>
	<h6>08:00 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/globurile-de-aur-2021-care-au-fost-marii-castigatori-palmaresul-complet--280717.html">Globurile de Aur 2021. Care au fost marii câştigători? Palmaresul complet</a></p>
</li><li>
	<h6>06:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-iesean-participa-la-elaborarea-bugetului-romaniei-p--280694.html">Un ieșean participă la elaborarea bugetului României (P)</a></p>
</li></ul></div>
</div>
<div class="banner-right"><a href="/app/adclick.php?id=1840" target="_blank"><img src="/app/getfile.php?id=398266&b=1840" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanrozdlpppiryp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.Local.16300new */
ado.slave('adoceanrozdlpppiryp', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/spre-un-partid-al-ardelenilor--280773.html"><img  src="/app/gethumb.php?id=400810&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Spre un partid al ardelenilor" alt="Spre un partid al ardelenilor" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Cătălin ONOFREI</h4>
			<h5 class="article-right-title"><a href="/stiri/spre-un-partid-al-ardelenilor--280773.html">Spre un partid al ardelenilor</a></h5>
			<p class="article-right-description"><a href="/stiri/spre-un-partid-al-ardelenilor--280773.html">Nu v-aţi săturat de dictatura &bdquo;miticilor&rdquo;?
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanroqmpedtethi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.2300editorial */
ado.slave('adoceanroqmpedtethi', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/KQNR1d2FRwg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right">Franta a construit &icirc;n insula Reunion o autostrada-viaduct de 12,5 km (care a costat 1,7 miliarde euro), ce serpuieste prin O (...)</p></div>
		<div class="banner-right"><div id="adoceanronnglgqohbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.3300filmuletul */
ado.slave('adoceanronnglgqohbh', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/extremisti--280774.html"><img  src="/app/gethumb.php?id=400811&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Extremişti" alt="Extremişti" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Briscan ZARA</h4>
			<h5 class="article-right-title"><a href="/stiri/extremisti--280774.html">Extremişti</a></h5>
			<p class="article-right-description"><a href="/stiri/extremisti--280774.html">Ignoranţa de azi nu este una impusă de sistem aşa cum era să spunem pe timpul regimului comunist, ci una exercitată de fiecare individ ori grup &icirc;n parte asupra lui &icirc;nsuşi. Civilizaţie &icirc;nseamnă &icirc;n primul r&acirc;nd diversitate, acceptarea ideii că nu există o singură viziune asupra lumii, iar toate celelalte sunt nocive ori malefice şi că ar trebui eliminate.&nbsp;
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/rolul-societatii-civile-in-consolidarea-democratiei--280775.html"><img  src="/app/gethumb.php?id=400812&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Rolul societăţii civile în consolidarea democraţiei" alt="Rolul societăţii civile în consolidarea democraţiei" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Ciprian IFTIMOAEI</h4>
			<h5 class="article-right-title"><a href="/stiri/rolul-societatii-civile-in-consolidarea-democratiei--280775.html">Rolul societăţii civile în consolidarea democraţiei</a></h5>
			<p class="article-right-description"><a href="/stiri/rolul-societatii-civile-in-consolidarea-democratiei--280775.html">Prezenţa unei societăţi civile cu forme de manifestare diverse şi active constituie un factor de consolidare democratică. Există diferite definiţii ale conceptului de &bdquo;societate civilă&rdquo;. &Icirc;n limbajul comun, sensul atribuit este adesea unul reducţionist, mulţi dintre noi reduc&acirc;nd societatea civilă la activitatea organizaţiilor nonguvernamentale. Cristian P&icirc;rvulescu, politolog şi activist civic, consideră societatea civilă un &bdquo;concept cu geografie variabilă&rdquo; care propune o invitaţie la reg&acirc;ndirea raportului dintre, pe de o parte, individ/ cetăţean, iar pe de altă parte, stat/ societate.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/mostenirea-lui-trump--280777.html"><img  src="/app/gethumb.php?id=400814&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Moştenirea lui Trump" alt="Moştenirea lui Trump" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Mihai DORIN</h4>
			<h5 class="article-right-title"><a href="/stiri/mostenirea-lui-trump--280777.html">Moştenirea lui Trump</a></h5>
			<p class="article-right-description"><a href="/stiri/mostenirea-lui-trump--280777.html">Noul preşedinte Joe Biden şi-a inaugurat mandatul - probabil ultimul - &icirc;n termeni paradoxal rasişti: &bdquo;Trebuie să &icirc;ncheiem cu supremaţia albilor!&rdquo;. Afirmaţia este stupefiantă, av&acirc;nd &icirc;n vedere că această supremaţie s-a restr&acirc;ns treptat, după perioada colonială şi a fost delegitimată masiv de către Abraham Lincoln şi războiul de secesiune, pentru a se destrăma efectiv, odată cu Martin Luther King.&nbsp;
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1972" target="_blank"><img src="/app/getfile.php?id=360506&b=1972" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/o-coincidenta-politica-de-zile-mari-pe-linia-strategica-iasi-suceava-neamt-si-retur--280796.html"><img  src="/app/gethumb.php?id=400833&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="O coincidenţă politică de zile mari pe linia strategică Iaşi - Suceava - Neamţ şi retur" alt="O coincidenţă politică de zile mari pe linia strategică Iaşi - Suceava - Neamţ şi retur" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/o-coincidenta-politica-de-zile-mari-pe-linia-strategica-iasi-suceava-neamt-si-retur--280796.html">O coincidenţă politică de zile mari pe linia strategică Iaşi - Suceava - Neamţ şi retur</a></h5>
			<p class="article-right-description"><a href="/stiri/o-coincidenta-politica-de-zile-mari-pe-linia-strategica-iasi-suceava-neamt-si-retur--280796.html">Şi pentru că tot am &icirc;ncheiat săptăm&acirc;na trecută cu dosarul liberalului ieşean cu origini sucevene dar şef peste filiala&nbsp;de la Neamţ, mister Mugurel Cozmanciuc, haideţi să vă mai spunem una azi despre chestiune, ca să nu răm&acirc;nă nespusă.
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/pe-scena-operei-din-iasi--5942.html" class="carac"><img  src="/app/gethumb.php?id=400866&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Pe scena Operei din Iași" alt="Pe scena Operei din Iași" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/pe-scena-operei-din-iasi--5942.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanroxoeinksqvx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.5300caricatura */
ado.slave('adoceanroxoeinksqvx', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=399796" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanrouploqxlfew"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.6300widgets */
ado.slave('adoceanrouploqxlfew', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/bani-pentru-clopotnita--5918.html" class="txt-link">Parintele Vasile a str&acirc;ns 5 ani bani pentru clopotnita, dar nu i-au ajuns dec&acirc;t pentru un BMW.

&nbsp;
</a></p></div>
		<div class="banner-right">
<div id="adoceanroradfevfkgr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.7300bancul */
ado.slave('adoceanroradfevfkgr', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>

</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrozglipoepnl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.15300linkuri */
ado.slave('adoceanrozglipoepnl', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"><img  src="/app/gethumb.php?id=400662&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="masina gainat Copou" alt="masina gainat Copou" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="txt-link"></a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrolcrrkpjtph"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.9300fotografia */
ado.slave('adoceanrolcrrkpjtph', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/pentru-ce-a-fost-ridicata-beatrice-rancea-si-dusa-la-audieri-dedesubturile-gasite-de-procurori--280826.html">Pentru ce a fost ridicată Beatrice Rancea şi dusă la audieri. Dedesubturile găsite de procurori (1610 vizualizari)</a></li><li>&#x279C; <a href="/stiri/invatator-iesean-acuzat-ca-si-umileste-elevii-are-cu-patru-ani-mai-mult-decat-varsta-de-pensionare--280822.html">Învăţător ieşean, acuzat că-şi umileşte elevii. Are cu patru ani mai mult decât vârsta de pensionare (978 vizualizari)</a></li><li>&#x279C; <a href="/stiri/bacau-sotia-barbatului-care-a-sechestrat-si-ucis-doi-muncitori-retinuta--280825.html">Bacău: Soţia bărbatului care a sechestrat şi ucis doi muncitori, reţinută (874 vizualizari)</a></li><li>&#x279C; <a href="/stiri/atentie-cand-va-ciocniti-de-cineva-pe-strada-modul-de-operare-a-unei-bande-de-hoti-din-iasi--280818.html">Atenţie când vă ciocniţi de cineva pe stradă! Modul de operare a unei bande de hoţi din Iaşi (615 vizualizari)</a></li><li>&#x279C; <a href="/stiri/de-ce-li-s-a-refuzat-unor-ieseni-chiria-pentru-stalpii-de-inalta-tensiune-de-pe-proprietate--280816.html">De ce li s-a refuzat unor ieşeni chiria pentru stâlpii de înaltă tensiune de pe proprietate? (575 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/video-femeia-din-razboieni-ucisa-de-catre-sotul-gelos-a-fost-inmormantata--279971.html">VIDEO - Femeia din Războieni ucisă de către soţul gelos a fost înmormântată (80517 vizualizari)</a></li><li>&#x279C; <a href="/stiri/sotul-mezzosopranei-maria-macsim-nicoara-suspect-in-cazul-decesului-artistei--280467.html">Soţul mezzosopranei Maria Macsim Nicoară, suspect în cazul decesului artistei (39893 vizualizari)</a></li><li>&#x279C; <a href="/stiri/o-ieseanca-de-29-de-ani-insarcinata-in-7-luni-a-murit-din-cauza-septicemiei--280285.html">O ieşeancă de 29 de ani, însărcinată în 7 luni, a murit din cauza septicemiei (35614 vizualizari)</a></li><li>&#x279C; <a href="/stiri/banii-furati-de-la-sala-de-jocuri-din-nicolina-dati-pe-un-mercedes-rolul-unei-foste-angajate-in-furt--280592.html">Banii furați de la sala de jocuri din Nicolina, dați pe un Mercedes. Rolul unei foste angajate în furt (30647 vizualizari)</a></li><li>&#x279C; <a href="/stiri/proiect-de-amploare-incepe-unirea-copoului-cu-pacurariul-prin-rediu-raul-bagat-prin-subteran--280024.html">Proiect de amploare: începe "unirea" Copoului cu Păcurariul prin Rediu. Râul, băgat prin subteran (27414 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/video-vedeti-cum-si-a-asteptat-elevul-din-pascani-moartea-pe-calea-ferata--279401.html">VIDEO: Vedeți cum și-a așteptat elevul din Pașcani moartea pe calea ferată (277013 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-exclusiv-accident-de-tren-cu-doi-morti-la-vladeni-bmw-tarat-pe-sine-de-un-tren--279164.html">VIDEO EXCLUSIV Accident de tren cu doi morți la Vlădeni. BMW târât pe șine de un tren (85908 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-femeia-din-razboieni-ucisa-de-catre-sotul-gelos-a-fost-inmormantata--279971.html">VIDEO - Femeia din Războieni ucisă de către soţul gelos a fost înmormântată (80517 vizualizari)</a></li><li>&#x279C; <a href="/stiri/blonda-de-la-medicina-care-si-a-jefuit-prietena-la-cofetarie-scapa-de-puscarie--279290.html">Blonda de la Medicină care şi-a jefuit prietena la cofetărie scapă de puşcărie (76808 vizualizari)</a></li><li>&#x279C; <a href="/stiri/sinuciderile-de-la-umf-un-psiholog-de-la-universitate-explica-de-ce-recurg-studentii-la-gesturi-extreme--278343.html">Sinuciderile de la UMF: un psiholog de la universitate explică de ce recurg studenții la gesturi extreme (74810 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanroyciiomdiug"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.10300cele */
ado.slave('adoceanroyciiomdiug', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrovdpobknmeb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.11300jocuri */
ado.slave('adoceanrovdpobknmeb', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanrosegffxgrzw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.12300blogul */
ado.slave('adoceanrosegffxgrzw', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanropfnliuqfiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.13300anunturi */
ado.slave('adoceanropfnliuqfiv', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right">
<div id="adoceanromgeslrkkdq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Local.14300intrebarea */
ado.slave('adoceanromgeslrkkdq', {myMaster: 'VWbgNu.id3De6gwJblZrt7M0PxtKlu8mPorBnGx3P_P.c7' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="selected" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>