<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '292827';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Mobilizare a clujenilor pentru salvarea unui pui de pisică după ce au fost refuzați de pompieri</title>
				<script type="application/ld+json">
			{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"image": "https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=414245&w=800&h=600",
			"datePublished": "30.06.2021 09:38:13",
			"headline":"Mobilizare a clujenilor pentru salvarea unui pui de pisică după ce au fost refuzați de pompieri"
			}
			</script>
	<meta name="Title" content="Mobilizare a clujenilor pentru salvarea unui pui de pisică după ce au fost refuzați de pompieri" />
	<meta name="description" content="Un pui de pisica a fost salvat de un grup de clujeni, care a apelat fără succes la ajutorul pompierilor.
" />
	<meta name="keywords" content="salvare, pui, pisica" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/mobilizare-a-clujenilor-pentru-salvarea-unui-pui-de-pisica-dupa-ce-au-fost-refuzati-de-pompieri--292827.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Mobilizare a clujenilor pentru salvarea unui pui de pisică după ce au fost refuzați de pompieri"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/mobilizare-a-clujenilor-pentru-salvarea-unui-pui-de-pisica-dupa-ce-au-fost-refuzati-de-pompieri--292827.html"/>
	<meta property="og:description" content="Un pui de pisica a fost salvat de un grup de clujeni, care a apelat fără succes la ajutorul pompierilor.
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=414245&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/mobilizare-a-clujenilor-pentru-salvarea-unui-pui-de-pisica-dupa-ce-au-fost-refuzati-de-pompieri--292827.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        <div id="adoceanronhqtktriyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.Branding_1000x200 */
ado.slave('adoceanronhqtktriyp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanropcgngugnwl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.120x400 */
ado.slave('adoceanropcgngugnwl', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank" rel="nofollow"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>
<!--			
			<div class="ad-wrap">
			<a href="https://agri.shop/concurs" target="_blank"><img src="/app/img/dasdf.gif" border="0" alt="agri.shop"></a>
			</div>
-->
		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>miercuri, 30.06.2021</p>
				</div>
				<div class="head-right"></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/zdi-tv"  class="" title="ZDI TV">ZDI TV</a></li><li><a href="/stiri/euro-2020"  class="" title="EURO 2020">EURO 2020</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="selected" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosbpgdxmibq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.1000x200 */
ado.slave('adoceanrosbpgdxmibq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/animale">Animale</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Mobilizare a clujenilor pentru salvarea unui pui de pisică după ce au fost refuzați de pompieri</h1>
			
			<div class="article-head ">
				<div class="article-date ">30.06.2021 09:38:13</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=414245&amp;w=800&amp;h=600" rel="lightbox['pic']" title="salvare, pui, pisica" class="boxpic"><img  src="/app/gethumb.details.php?id=414245&amp;w=640&amp;h=480" width="640" height="480" alt="salvare, pui, pisica"   title="salvare, pui, pisica" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=414245&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="salvare, pui, pisica" title="salvare, pui, pisica" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Un pui de pisica a fost salvat de un grup de clujeni, care a apelat fără succes la ajutorul pompierilor.</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>Puiul de pisica s-a ascuns sub un autoturism &icirc;n parcarea VIVO, iar trecătorii au fost alertați de mieunat. Oamenii au &icirc;ncercat sa ademenească pisicuța cu m&acirc;ncare, dar aceasta s-a refugiat in zona motorului.</p>

<p>Clujenii au sunat la 112, dar pompierii au refuzat sa se deplaseze la acest caz, pe motiv ca pisica va ieși singură. &ldquo;Am sunat și la pompieri și la Politia animalelor, dar fără succes. Nu au vrut sa intervină&rdquo;, ne-a relatat Lorena.&nbsp;</p>

<p><strong><span style="color:#C33332">Citețte și:&nbsp;VIDEO: Pompierii au salvat un </span><a href="https://www.ziaruldeiasi.ro/stiri/video-pompierii-au-salvat-un-pui-de-pisica-acesta-cazuse-intr-un-tub--290811.html" target="_blank"><span style="color:#C33332">pui de pisică.</span></a><span style="color:#C33332"> Acesta căzuse &icirc;ntr-un tub</span></strong></p>

<p>Clujenii sufletiști au stat l&acirc;ngă mașină c&acirc;teva ore, pentru ca proprietarul să nu cumva să vină și să o pornească, pun&acirc;nd astfel &icirc;n pericol viața pisicuței.</p>

<p>Oamenii le-au bătut obrazul pompierilor, pentru ca in alte județe intervin și la astfel de cazuri. Puiul de pisica va avea acum și o casa.</p>

<p><img alt="" src="/data/_editor/images/salvare%2C%20pui%2C%20pisica.jpg" style="height:840px; width:630px" /></p>

<p>&nbsp;</p>

<p>Mai mult, pe <a href="http://stiridecluj.ro/social/pompierii-au-refuzat-sa-salveze-un-pui-de-pisica-din-parcare-vivo-trecatorii-nu-au-fost-indiferenti-foto?fbclid=IwAR0XRcJ0IlQagx_LCyXALPJ8JsiLKx_ezXpcPeeW3T8-nDnwzARB2tYFUqs" target="_blank">stiricluj</a></p>

<p><strong><span style="color:#C33332">Citește și VIDEO Intervenție a </span><a href="https://www.ziaruldeiasi.ro/stiri/video-interventie-a-pompierilor-ieseni-pentru-a-salva-un-caine-cazut-intr-o-fantana--292042.html" target="_blank"><span style="color:#C33332">pompierilor ieșeni</span></a><span style="color:#C33332"> pentru a salva un c&acirc;ine căzut &icirc;ntr-un canal</span></strong></p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/salvare">salvare</a>, <a href="/tag/pui">pui</a>, <a href="/tag/pisica">pisica</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/mobilizare-a-clujenilor-pentru-salvarea-unui-pui-de-pisica-dupa-ce-au-fost-refuzati-de-pompieri--292827.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/mobilizare-a-clujenilor-pentru-salvarea-unui-pui-de-pisica-dupa-ce-au-fost-refuzati-de-pompieri--292827.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>Animale</h2><ul><li><a href="/stiri/program-a-animal-fest-by-usv-iasia-parada-concursuri-expozitii--292793.html" title="PROGRAM: „Animal FEST by USV Iași” - paradă, concursuri, expoziții" >PROGRAM: „Animal FEST by USV Iași” - paradă, concursuri, expoziții</a></li><li><a href="/stiri/un-exemplar-rar-de-pisica-asiatica-aurie-surprins-in-imagini-in-cambodgia--292786.html" title="Un exemplar rar de pisică asiatică aurie, surprins în imagini în Cambodgia" >Un exemplar rar de pisică asiatică aurie, surprins în imagini în Cambodgia</a></li><li><a href="/stiri/imagini-greu-de-privit-pui-de-catel-ingropat-de-viu-la-suceava--292633.html" title="Imagini greu de privit: pui de cățel îngropat de viu la Suceava" >Imagini greu de privit: pui de cățel îngropat de viu la Suceava</a></li><li><a href="/stiri/video-pui-de-caprioara-salvat-de-la-inec-de-un-labrador--292424.html" title="VIDEO Pui de căprioară salvat de la înec de un labrador" >VIDEO Pui de căprioară salvat de la înec de un labrador</a></li><li><a href="/stiri/imagini-un-labrador-pe-nume-harley-a-salvat-de-la-inec-un-pui-de-caprioara--292340.html" title="IMAGINI: Un labrador pe nume Harley a salvat de la înec un pui de căprioară" >IMAGINI: Un labrador pe nume Harley a salvat de la înec un pui de căprioară</a></li><li><a href="/stiri/parlamentari-britanici-caracatitele-si-homarii-au-sentimente-si-trebuie-sa-fie-protejate-prin-lege--291825.html" title="Parlamentari britanici: Caracatiţele şi homarii au sentimente şi trebuie să fie protejate prin lege" >Parlamentari britanici: Caracatiţele şi homarii au sentimente şi trebuie să fie protejate prin lege</a></li><li><a href="/stiri/video-ploile-au-scos-paianjenii-la-suprafata-campuri-intinse-acoperite-de-panze--291799.html" title="VIDEO Ploile au scos păianjenii la suprafață. Câmpuri întinse acoperite de pânze" >VIDEO Ploile au scos păianjenii la suprafață. Câmpuri întinse acoperite de pânze</a></li><li><a href="/stiri/peripetiile-lui-roman-pisoiul-care-a-traversat-europa-din-romania-si-pana-in-marea-britanie-a-e-miracol-ca-e-viua--291797.html" title="Peripeţiile lui Roman, pisoiul care a traversat Europa din România şi până în Marea Britanie. „E miracol că e viu” " >Peripeţiile lui Roman, pisoiul care a traversat Europa din România şi până în Marea Britanie. „E miracol că e viu” </a></li><li><a href="/stiri/zimbrul-romica-cel-mai-tanar-dintre-exemplarele-de-la-hateg-a-implinit-un-an--291501.html" title="Zimbrul Romică, cel mai tânăr dintre exemplarele de la Hațeg, a împlinit un an" >Zimbrul Romică, cel mai tânăr dintre exemplarele de la Hațeg, a împlinit un an</a></li><li><a href="/stiri/un-pui-de-starc-cenusiu-a-fost-salvat-de-politisti-era-subnutrit-si-nu-putea-sa-zboare--291452.html" title="Un pui de stârc cenuşiu a fost salvat de poliţişti. Era subnutrit şi nu putea să zboare" >Un pui de stârc cenuşiu a fost salvat de poliţişti. Era subnutrit şi nu putea să zboare</a></li><li><a href="/stiri/video-pui-de-pisica-acoperit-cu-sute-de-capuse-parea-ca-are-o-caciula-margelata--291347.html" title="VIDEO Pui de pisică, acoperit cu sute de căpușe. Părea că are o căciulă mărgelată" >VIDEO Pui de pisică, acoperit cu sute de căpușe. Părea că are o căciulă mărgelată</a></li><li><a href="/stiri/video-tanar-filmat-cand-abandona-patru-pui-de-pisica-a-fost-amendat-cu-1-000-de-lei--291342.html" title="VIDEO Tânăr filmat când abandona patru pui de pisică. A fost amendat cu 1.000 de lei" >VIDEO Tânăr filmat când abandona patru pui de pisică. A fost amendat cu 1.000 de lei</a></li><li><a href="/stiri/video-pompierii-au-salvat-un-pui-de-pisica-acesta-cazuse-intr-un-tub--290811.html" title="VIDEO: Pompierii au salvat un pui de pisică. Acesta căzuse într-un tub" >VIDEO: Pompierii au salvat un pui de pisică. Acesta căzuse într-un tub</a></li><li><a href="/stiri/pui-de-bufnita-salvat-de-pompieri-dupa-ce-a-cazut-din-cuib-este-in-siguranta--290790.html" title="Pui de bufniţă, salvat de pompieri după ce a căzut din cuib. Este în siguranță" >Pui de bufniţă, salvat de pompieri după ce a căzut din cuib. Este în siguranță</a></li><li><a href="/stiri/video-pui-de-barza-cazut-din-cuib-salvat-de-catre-pompieri-i-s-a-pus-o-atela--290680.html" title="VIDEO: Pui de barză căzut din cuib, salvat de către pompieri. I s-a pus o atelă" >VIDEO: Pui de barză căzut din cuib, salvat de către pompieri. I s-a pus o atelă</a></li><li><a href="/stiri/o-leoaica-a-murit-de-covid-19-intr-un-parc-zoologic-din-india-iar-alti-opt-lei-au-fost-testati-pozitiv--290571.html" title="O leoaică a murit de COVID-19 într-un parc zoologic din India, iar alţi opt lei au fost testaţi pozitiv" >O leoaică a murit de COVID-19 într-un parc zoologic din India, iar alţi opt lei au fost testaţi pozitiv</a></li><li><a href="/stiri/video-poza-de-familie-nu-uita-pisica--290398.html" title="VIDEO Poză de familie: Nu uita pisica! :)" >VIDEO Poză de familie: Nu uita pisica! :)</a></li><li><a href="/stiri/aventura-unei-familii-de-lebede-cu-sase-boboci-ratacita-pe-soselele-din-vrancea-salvare-cu-sasaieli-si-batai-din-aripi--290166.html" title="Aventura unei familii de lebede cu șase boboci, rătăcită pe șoselele din Vrancea. Salvare cu sâsâieli și bătăi din aripi" >Aventura unei familii de lebede cu șase boboci, rătăcită pe șoselele din Vrancea. Salvare cu sâsâieli și bătăi din aripi</a></li><li><a href="/stiri/video-doua-iepe-si-un-armasar-a-indragostita-au-distrus-magazine-si-masini-in-centrul-vasluiului--289020.html" title="VIDEO Două iepe și un armăsar ”îndrăgostit” au distrus magazine și mașini în centrul Vasluiului" >VIDEO Două iepe și un armăsar ”îndrăgostit” au distrus magazine și mașini în centrul Vasluiului</a></li><li><a href="/stiri/povestea-emotionanta-a-a-ursoaicei-fara-numea-eliberata-de-la-zoo-dupa-38-de-ani--288989.html" title="Povestea emoționantă a „Ursoaicei fără nume”, eliberată de la Zoo după 38 de ani" >Povestea emoționantă a „Ursoaicei fără nume”, eliberată de la Zoo după 38 de ani</a></li><li><a href="/stiri/pui-de-ciuf-de-padure-gasit-pe-marginea-unui-sosele-a-fost-salvat--288987.html" title="Pui de ciuf de pădure, găsit pe marginea unui şosele. A fost salvat" >Pui de ciuf de pădure, găsit pe marginea unui şosele. A fost salvat</a></li><li><a href="/stiri/video-un-pui-de-urs-abandonat-de-mama-dus-la-orfelinatul-din-harghita--288979.html" title="VIDEO: Un pui de urs abandonat de mamă, dus la orfelinatul din Harghita" >VIDEO: Un pui de urs abandonat de mamă, dus la orfelinatul din Harghita</a></li><li><a href="/stiri/video-o-pisica-prezentatoare-meteo-in-sua--288878.html" title="VIDEO O pisică, prezentatoare meteo în SUA" >VIDEO O pisică, prezentatoare meteo în SUA</a></li><li><a href="/stiri/dupa-38-de-ani-in-captivitate-o-ursoaica-din-radauti-se-va-bucura-in-sfarsit-de-libertate--288701.html" title="După 38 de ani în captivitate, o ursoaică din Rădăuți se va bucura în sfârşit de libertate" >După 38 de ani în captivitate, o ursoaică din Rădăuți se va bucura în sfârşit de libertate</a></li><li><a href="/stiri/video-vedeti-cum-se-hraneste-un-urs-cu-un-vitel-va-fi-impuscat-sau-relocat--288127.html" title="VIDEO: Vedeți cum se hrănește un urs cu un vițel. Va fi împușcat sau relocat?" >VIDEO: Vedeți cum se hrănește un urs cu un vițel. Va fi împușcat sau relocat?</a></li><li><a href="/stiri/foto-intalnire-rarisima-cu-un-exemplar-superb-pisica-salbatica-in-vaslui--288113.html" title="FOTO: Întâlnire rarisimă cu un exemplar superb pisica sălbatică în Vaslui" >FOTO: Întâlnire rarisimă cu un exemplar superb pisica sălbatică în Vaslui</a></li><li><a href="/stiri/foto-un-maniac-sucevean-se-distreaza-tintind-cainii-cu-arcul--288037.html" title="FOTO Un maniac sucevean se distrează țintind câinii cu arcul" >FOTO Un maniac sucevean se distrează țintind câinii cu arcul</a></li><li><a href="/stiri/primul-zimbru-nascut-in-libertate-in-muntii-carpati-dupa-200-de-ani--288013.html" title="Primul zimbru născut în libertate în Munții Carpați după 200 de ani" >Primul zimbru născut în libertate în Munții Carpați după 200 de ani</a></li><li><a href="/stiri/video-lupul-dany-a-evadat-de-la-zoo-si-a-petrecut-o-zi-cu-localnicii-unui-sat--288006.html" title="VIDEO: Lupul Dany a evadat de la zoo și a petrecut o zi cu localnicii unui sat" >VIDEO: Lupul Dany a evadat de la zoo și a petrecut o zi cu localnicii unui sat</a></li><li><a href="/stiri/pui-de-pasare-dintr-o-specie-rara-gasit-in-curtea-unui-centru-comercial--287861.html" title="Pui de pasăre dintr-o specie rară, găsit în curtea unui centru comercial" >Pui de pasăre dintr-o specie rară, găsit în curtea unui centru comercial</a></li><li><a href="/stiri/video-siberia-ursi-polari-infometati-alearga-dupa-o-masina-de-gunoi--287779.html" title="VIDEO Siberia: Urşi polari înfometaţi aleargă după o maşină de gunoi" >VIDEO Siberia: Urşi polari înfometaţi aleargă după o maşină de gunoi</a></li><li><a href="/stiri/video-portia-de-ras-credeti-ca-e-usor-cu-catelul-la-plimbare--287593.html" title="VIDEO Porția de râs: credeți că e ușor cu cățelul la plimbare?" >VIDEO Porția de râs: credeți că e ușor cu cățelul la plimbare?</a></li><li><a href="/stiri/video-puiul-de-urs-polar-care-te-imbie-la-o-baie-de-gheata--287590.html" title="VIDEO Puiul de urs polar care te îmbie la o baie de gheață" >VIDEO Puiul de urs polar care te îmbie la o baie de gheață</a></li><li><a href="/stiri/video-un-biet-urs-mort-de-foame-filmat-cand-cauta-de-mancare-in-sinaia--287583.html" title="VIDEO Un biet urs mort de foame, filmat când caută de mâncare în Sinaia" >VIDEO Un biet urs mort de foame, filmat când caută de mâncare în Sinaia</a></li><li><a href="/stiri/video-viral-pe-internet-cainele-presedintelui-irlandei-un-ciobanesc-de-berna-vedeta-in-timpul-unui-interviu--287573.html" title="VIDEO Viral pe internet. Câinele preşedintelui Irlandei, un ciobănesc de Berna, vedetă în timpul unui interviu " >VIDEO Viral pe internet. Câinele preşedintelui Irlandei, un ciobănesc de Berna, vedetă în timpul unui interviu </a></li><li><a href="/stiri/video-imagini-spectaculoase-cu-a-dansul-de-imperecherea-al-unui-cocosde-munte-surprinse-in-parcul-natural-apuseni--287560.html" title="VIDEO Imagini spectaculoase cu „dansul de împerechere” al unui cocoș de munte, surprinse în Parcul Natural Apuseni" >VIDEO Imagini spectaculoase cu „dansul de împerechere” al unui cocoș de munte, surprinse în Parcul Natural Apuseni</a></li><li><a href="/stiri/video-ursul-arthur-suprins-de-camerele-video-aproape-de-locul-unde-a-fost-impuscat--287347.html" title="VIDEO: Ursul Arthur, suprins de camerele video aproape de locul unde a fost impuscat" >VIDEO: Ursul Arthur, suprins de camerele video aproape de locul unde a fost impuscat</a></li><li><a href="/stiri/cel-mai-mare-urs-din-romania-arthur-a-fost-ucis-de-un-print-din-austria--287238.html" title="Cel mai mare urs din România, Arthur, a fost ucis de un prinț din Austria" >Cel mai mare urs din România, Arthur, a fost ucis de un prinț din Austria</a></li><li><a href="/stiri/delfinii-se-recunosc-dupa-numele-dat-de-mama-la-nastere--286994.html" title="Delfinii se recunosc după numele dat de mamă la naștere" >Delfinii se recunosc după numele dat de mamă la naștere</a></li><li><a href="/stiri/foto-aparitie-extrem-de-rara-berze-negre-vazute-in-botosani--286971.html" title="FOTO: Apariție extrem de rară! Berze negre văzute în Botoșani" >FOTO: Apariție extrem de rară! Berze negre văzute în Botoșani</a></li><li><a href="/stiri/pui-de-urs-filmat-a-la-furata-in-carasseverin-a-suntem-in-cautarea-unui-mic-hotoman-care-ne-a-lasat-fara-un-sac-de-porumba--286569.html" title="Pui de urs filmat „la furat” în Caraș-Severin: „Suntem în căutarea unui mic hoțoman care ne-a lăsat fără un sac de porumb”" >Pui de urs filmat „la furat” în Caraș-Severin: „Suntem în căutarea unui mic hoțoman care ne-a lăsat fără un sac de porumb”</a></li><li><a href="/stiri/video-internautii-s-au-indragostit-de-ce-se-ascunde-sub-aceasta-closca--286049.html" title="VIDEO Internauții s-au îndrăgostit de ce se ascunde sub această cloșcă" >VIDEO Internauții s-au îndrăgostit de ce se ascunde sub această cloșcă</a></li><li><a href="/stiri/video-o-balta-a-devenit-piscina-pentru-animalele-salbatice-din-parcul-national-ceahlau--285896.html" title="VIDEO O baltă a devenit piscină pentru animalele sălbatice din Parcul Național Ceahlău" >VIDEO O baltă a devenit piscină pentru animalele sălbatice din Parcul Național Ceahlău</a></li><li><a href="/stiri/video-fotograf-atacat-de-un-cocosde-munte-indragostit-in-muntii-din-vatra-dornei--285894.html" title="VIDEO Fotograf atacat de un cocoș de munte îndrăgostit în munții din Vatra Dornei" >VIDEO Fotograf atacat de un cocoș de munte îndrăgostit în munții din Vatra Dornei</a></li><li><a href="/stiri/video-un-catel-accidentat-a-invatat-sa-mearga-ca-un-om-a-topit-inimile-internautilor--285798.html" title="VIDEO Un cățel accidentat a învățat să meargă ca un om. A topit inimile internauților" >VIDEO Un cățel accidentat a învățat să meargă ca un om. A topit inimile internauților</a></li><li><a href="/stiri/video-o-zebra-are-un-pui-neobisnuit-dupa-ce-a-intalnit-un-magar--285359.html" title="VIDEO O zebră are un pui neobișnuit după ce a întâlnit un măgar" >VIDEO O zebră are un pui neobișnuit după ce a întâlnit un măgar</a></li><li><a href="/stiri/video-o-vaca-dusa-la-abator-si-a-salvat-viata-fugind-in-padure-unde-s-a-alaturat-unei-turme-de-cerbi--285353.html" title="VIDEO O vacă dusă la abator și-a salvat viața fugind în pădure, unde s-a alăturat unei turme de cerbi" >VIDEO O vacă dusă la abator și-a salvat viața fugind în pădure, unde s-a alăturat unei turme de cerbi</a></li><li><a href="/stiri/video-o-femeie-din-sua-i-a-pus-unghii-false-catelusei-sale-cum-arata-animalul--284952.html" title="VIDEO O femeie din SUA i-a pus unghii false căţeluşei sale. Cum arată animalul" >VIDEO O femeie din SUA i-a pus unghii false căţeluşei sale. Cum arată animalul</a></li><li><a href="/stiri/video-viral-o-soparla-de-aproape-doi-metri-se-catara-pe-raftul-unui-supermarket-in-rasetele-cumparatorilor--284782.html" title="VIDEO VIRAL O şopârlă de aproape doi metri se caţără pe raftul unui supermarket, în râsetele cumpărătorilor" >VIDEO VIRAL O şopârlă de aproape doi metri se caţără pe raftul unui supermarket, în râsetele cumpărătorilor</a></li><li><a href="/stiri/video-bataie-de-cap-pentru-o-ursoaica-cu-patru-pui-la-trecerea-strazii--283615.html" title="VIDEO Bătaie de cap pentru o ursoaică cu patru pui la trecerea străzii" >VIDEO Bătaie de cap pentru o ursoaică cu patru pui la trecerea străzii</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_292810">
	<h2 class="art-title"><a href="/stiri/de-7-ori-bravo-ei-sunt-zecistii-ieseni-de-la-evaluarea-nationala--292810.html" title="De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională!">De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională!</a></h2>

	<a href="/stiri/de-7-ori-bravo-ei-sunt-zecistii-ieseni-de-la-evaluarea-nationala--292810.html" title="De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională!" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414225&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională!" alt="De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională!" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/de-7-ori-bravo-ei-sunt-zecistii-ieseni-de-la-evaluarea-nationala--292810.html" class="txt-link">Colegiul National &bdquo;Costache Negruzzi&ldquo; din Iasi se lauda &icirc;n acest an cu trei elevi  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/de-7-ori-bravo-ei-sunt-zecistii-ieseni-de-la-evaluarea-nationala--292810.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/zeci%C8%99ti+ie%C8%99eni">zeciști ieșeni</a>, <a href="/tag/evaluarea+na%C8%9Bional%C4%83">evaluarea națională</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_292809">
	<h2 class="art-title"><a href="/stiri/a-orasul-maceluluia-drumul-spre-chestura-printre-cadavre-pe-strazi--292809.html" title="„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi">„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi</a></h2>

	<a href="/stiri/a-orasul-maceluluia-drumul-spre-chestura-printre-cadavre-pe-strazi--292809.html" title="„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414227&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi" alt="„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/a-orasul-maceluluia-drumul-spre-chestura-printre-cadavre-pe-strazi--292809.html" class="txt-link">Era o atmosfera tensionata si &icirc;nainte de iunie 1941, &icirc;si aminteste academicianul. Cu sig (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/a-orasul-maceluluia-drumul-spre-chestura-printre-cadavre-pe-strazi--292809.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/ora%C5%9Ful+m%C4%83celului">oraşul măcelului</a>, <a href="/tag/pogrom">pogrom</a>, <a href="/tag/mihail+cernea">mihail cernea</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_292808">
	<h2 class="art-title"><a href="/stiri/starea-de-alerta-le-a-priit-sefilor-din-casa-patrata-indemnizatii-mari-la-prefectura--292808.html" title="Starea de alertă le-a priit şefilor din Casa Pătrată. Indemnizaţii mari la Prefectură">Starea de alertă le-a priit şefilor din Casa Pătrată. Indemnizaţii mari la Prefectură</a></h2>

	<a href="/stiri/starea-de-alerta-le-a-priit-sefilor-din-casa-patrata-indemnizatii-mari-la-prefectura--292808.html" title="Starea de alertă le-a priit şefilor din Casa Pătrată. Indemnizaţii mari la Prefectură" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414222&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Starea de alertă le-a priit şefilor din Casa Pătrată. Indemnizaţii mari la Prefectură" alt="Starea de alertă le-a priit şefilor din Casa Pătrată. Indemnizaţii mari la Prefectură" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/starea-de-alerta-le-a-priit-sefilor-din-casa-patrata-indemnizatii-mari-la-prefectura--292808.html" class="txt-link">Perioada pandemiei a restr&acirc;ns si reasezat activitatile proprii din Institutia Prefectului. Cu  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/starea-de-alerta-le-a-priit-sefilor-din-casa-patrata-indemnizatii-mari-la-prefectura--292808.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/indemniza%C8%9Bii">indemnizații</a>, <a href="/tag/prefectura+ia%C8%99i">prefectura iași</a>, <a href="/tag/averi">averi</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_292807">
	<h2 class="art-title"><a href="/stiri/medicii-au-trebuit-sa-aleaga-intre-mama-si-fat-drama-in-timpul-operatiei-la-iasi--292807.html" title="Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași">Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași</a></h2>

	<a href="/stiri/medicii-au-trebuit-sa-aleaga-intre-mama-si-fat-drama-in-timpul-operatiei-la-iasi--292807.html" title="Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414221&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași" alt="Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/medicii-au-trebuit-sa-aleaga-intre-mama-si-fat-drama-in-timpul-operatiei-la-iasi--292807.html" class="txt-link">Caz rar de operatie chirurgicala efectuata saptam&acirc;na trecuta la Spitalul &bdquo;Sf&acirc;ntul  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/medicii-au-trebuit-sa-aleaga-intre-mama-si-fat-drama-in-timpul-operatiei-la-iasi--292807.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/holicov">holicov</a>, <a href="/tag/mam%C4%83">mamă</a>, <a href="/tag/f%C4%83t">făt</a>, <a href="/tag/recto-colit%C4%83+hemoragic%C4%83">recto-colită hemoragică</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_292806">
	<h2 class="art-title"><a href="/stiri/o-gainarie-pedepsita-cat-un-viol-8-ani-de-puscarie-pentru-hotul-de-vara--292806.html" title="O găinărie pedepsită cât un viol: 8 ani de puşcărie pentru hoțul de vară">O găinărie pedepsită cât un viol: 8 ani de puşcărie pentru hoțul de vară</a></h2>

	<a href="/stiri/o-gainarie-pedepsita-cat-un-viol-8-ani-de-puscarie-pentru-hotul-de-vara--292806.html" title="O găinărie pedepsită cât un viol: 8 ani de puşcărie pentru hoțul de vară" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414220&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="O găinărie pedepsită cât un viol: 8 ani de puşcărie pentru hoțul de vară" alt="O găinărie pedepsită cât un viol: 8 ani de puşcărie pentru hoțul de vară" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/o-gainarie-pedepsita-cat-un-viol-8-ani-de-puscarie-pentru-hotul-de-vara--292806.html" class="txt-link">Un gainar a primit o condamnare ca pentru un viol sau o tentativa de omor. Chiar daca furturile comi (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/o-gainarie-pedepsita-cat-un-viol-8-ani-de-puscarie-pentru-hotul-de-vara--292806.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/g%C4%83in%C4%83rie">găinărie</a>, <a href="/tag/ho%C8%9Bul+de+var%C4%83">hoțul de vară</a>, <a href="/tag/viol">viol</a>, <a href="/tag/pedepsit">pedepsit</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_292801">
	<h2 class="art-title"><a href="/stiri/video-povestea-zecistului-ionut-casian-din-targu-frumos-ale-carui-exercitii-matematice-la-tabla-erau-fotografiate--292801.html" title="VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate">VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate</a></h2>

	<a href="/stiri/video-povestea-zecistului-ionut-casian-din-targu-frumos-ale-carui-exercitii-matematice-la-tabla-erau-fotografiate--292801.html" title="VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414215&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate" alt="VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/video-povestea-zecistului-ionut-casian-din-targu-frumos-ale-carui-exercitii-matematice-la-tabla-erau-fotografiate--292801.html" class="txt-link">Reporterii Ziarului de Iasi s-au &icirc;nt&acirc;lnit cu Casian &icirc;n cursul zilei de ieri, t&aci (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/video-povestea-zecistului-ionut-casian-din-targu-frumos-ale-carui-exercitii-matematice-la-tabla-erau-fotografiate--292801.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Casian+Ionu%C5%A3+Grigora%C5%9F">Casian Ionuţ Grigoraş</a>, <a href="/tag/elev+de+10">elev de 10</a>, <a href="/tag/zecist">zecist</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_292838 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/imagini-in-ce-stadiu-se-afla-reabilitarea-corpului-e-al-uaic--292838.html" title="IMAGINI În ce stadiu se află reabilitarea corpului E al UAIC">IMAGINI În ce stadiu se află reabilitarea corpului E al UAIC</a></h2>

	<a href="/stiri/imagini-in-ce-stadiu-se-afla-reabilitarea-corpului-e-al-uaic--292838.html" title="IMAGINI În ce stadiu se află reabilitarea corpului E al UAIC" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=414257&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="IMAGINI În ce stadiu se află reabilitarea corpului E al UAIC" alt="IMAGINI În ce stadiu se află reabilitarea corpului E al UAIC" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/imagini-in-ce-stadiu-se-afla-reabilitarea-corpului-e-al-uaic--292838.html" class="txt-link">Corpul E a fost intabulat &icirc;n anul 2016, iar pe data de 25 martie 2018 a fost finalizat si depu (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/imagini-in-ce-stadiu-se-afla-reabilitarea-corpului-e-al-uaic--292838.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/reabilitare">reabilitare</a>, <a href="/tag/corp">corp</a>, <a href="/tag/uaic">uaic</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowelqqlelka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.300x250_top */
ado.slave('adoceanrowelqqlelka', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>13:38 - <a href="/stiri/ghidul-auto" class="cat-def cat-ghidul auto">Ghidul auto</a> <a class='pos-gal-video toate_stirile' href="/stiri/ghidul-auto">vezi toate stirile</a></h6>
	<p><a href="/stiri/soferii-care-isi-pun-o-camera-de-bord-in-masina-trebuie-sa-respecte-gdpr--292841.html">Șoferii care își pun o cameră de bord în mașină trebuie să respecte GDPR? </a></p>
</li><li>
	<h6>13:28 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/proiect-de-lege-pentru-obtinerea-dovezii-vechimii-in-munca-in-cateva-minute-fara-cerere-scrisa-si-numar-de-inregistrare--292840.html">Proiect de lege pentru obţinerea dovezii vechimii în muncă în câteva minute: Fără cerere scrisă şi număr de înregistrare!</a></p>
</li><li>
	<h6>13:10 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/se-ieftinesc-convorbirile-telefonice--292839.html">Se ieftinesc convorbirile telefonice</a></p>
</li><li>
	<h6>12:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/imagini-in-ce-stadiu-se-afla-reabilitarea-corpului-e-al-uaic--292838.html">IMAGINI În ce stadiu se află reabilitarea corpului E al UAIC</a></p>
</li><li>
	<h6>12:37 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-carte-ce-degaja-o-tensiune-aproape-insuportabila-in-a-biblioteca-poliroma-ca-o-piatra-in-riu-de-mauro-corona--292837.html">O carte ce degajă o tensiune aproape insuportabilă, în „Biblioteca Polirom”: Ca o piatră în rîu de Mauro Corona</a></p>
</li><li>
	<h6>12:27 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/afectiunile-respiratorii-cel-mai-mare-pericol-pentru-bolnavii-cu-scleroza-laterala-amiotrofica--292828.html">Afecţiunile respiratorii, cel mai mare pericol pentru bolnavii cu scleroză laterală amiotrofică</a></p>
</li><li>
	<h6>12:10 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/supravietuitori-ai-pogromului-de-la-iasi-au-fost-decorati-de-presedinte--292836.html">Supraviețuitori ai Pogromului de la Iași au fost decorați de președinte</a></p>
</li><li>
	<h6>11:57 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/sputnik-il-redescopera-pe-plesoianu-dupa-ce-acesta-a-criticat-atitudinea-psd-fata-de-raportul-matic--292835.html">Sputnik îl redescoperă pe Pleșoianu, după ce acesta a criticat atitudinea PSD față de raportul Matic</a></p>
</li><li>
	<h6>11:37 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-cum-arata-cei-32-de-kilometri-de-pe-autostrada-bucuresti-care-se-deschid-in-2023--292834.html">VIDEO Cum arată cei 32 de kilometri de pe Autostrada București care se deschid în 2023</a></p>
</li><li>
	<h6>11:26 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/adevarul-despre-lapte-si-legatura-cu-nivelul-colesterolului--292826.html">Adevărul despre lapte şi  legătura cu nivelul colesterolului </a></p>
</li><li>
	<h6>11:10 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/cedo-a-comunicat-romaniei-ce-probleme-majore-mai-are-de-rezolvat-violenta-domestica-sex-cu-minori--292833.html">CEDO a comunicat României ce probleme majore mai are de rezolvat: violență domestică, sex cu minori</a></p>
</li><li>
	<h6>10:53 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-descarci-certificatul-digital-covid-din-1-iulie-in-cat-timp-il-obtii-si-de-ce-ar-trebui-sa-l-ceri-cu-5-zile-inainte-de-utilizare--292832.html">Cum descarci certificatul digital Covid, din 1 iulie. În cât timp îl obții și de ce ar trebui să-l ceri cu 5 zile înainte de utilizare</a></p>
</li><li>
	<h6>10:39 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iasi-intra-sub-cod-portocaliu-de-vijelii-si-descarcari-electrice-de-la-ora-14--292831.html">Iași intră sub COD PORTOCALIU de vijelii și descărcari electrice de la ora 14</a></p>
</li><li>
	<h6>10:25 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/7-motive-pentru-care-te-dor-articulatiile--292825.html">7 motive pentru care  te dor articulaţiile</a></p>
</li><li>
	<h6>10:11 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/amenintare-cu-bomba-la-protectia-copilului-iasi-angajatii-au-fost-evacuati--292830.html">Amenințare cu bombă la Protecția Copilului Iași. Angajații au fost evacuați</a></p>
</li><li>
	<h6>09:55 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/150-de-perchezitii-in-judete-din-sudul-si-vestul-tarii-actiunea-vizeaza-destructurarea-unor-grupari-infractionale-protejate-de-politisti--292829.html">150 de percheziţii în judeţe din sudul şi vestul ţării. Acţiunea vizează destructurarea unor grupări infracţionale protejate de poliţişti</a></p>
</li><li>
	<h6>09:38 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/mobilizare-a-clujenilor-pentru-salvarea-unui-pui-de-pisica-dupa-ce-au-fost-refuzati-de-pompieri--292827.html">Mobilizare a clujenilor pentru salvarea unui pui de pisică după ce au fost refuzați de pompieri</a></p>
</li><li>
	<h6>09:22 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/cercetatori-ieseni-de-la-iro-iasi-implicati-in-medicina-viitorului-nanomedicina-o-speranta-la-tratament-si-diagnostic-in-bolile-oncologice--292824.html">Cercetători ieşeni de la IRO Iaşi implicaţi în medicina viitorului. Nanomedicina - o speranţă la tratament şi diagnostic în bolile oncologice </a></p>
</li><li>
	<h6>09:11 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-accident-cu-doua-microbuze-si-un-autoturism-la-gura-humorului-15-persoane-implicate--292823.html">VIDEO Accident cu două microbuze și un autoturism la Gura Humorului. 15 persoane implicate</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/premiera-in-parlament-sedinta-solemna-in-memoria-victimelor-pogromului-de-la-iasi-din-1941--292822.html">Premieră în Parlament: Ședință solemnă în memoria victimelor Pogromului de la Iași din 1941</a></p>
</li><li>
	<h6>08:35 - <a href="/stiri/euro-2020" class="cat-def cat-euro 2020">EURO 2020</a> <a class='pos-gal-video toate_stirile' href="/stiri/euro-2020">vezi toate stirile</a></h6>
	<p><a href="/stiri/euro-2020-clasamentul-golgheterilor-inaintea-sferturilor-de-finala--292821.html">EURO 2020. Clasamentul golgheterilor înaintea sferturilor de finală</a></p>
</li><li>
	<h6>08:28 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-serena-williams-accidentare-inspaimantatoare-si-abandon-la-wimbledon-americanca-a-iesit-de-pe-teren-plangand--292820.html">VIDEO Serena Williams, accidentare înspăimântătoare și abandon la Wimbledon! Americanca a ieșit de pe teren plângând</a></p>
</li><li>
	<h6>08:10 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/temperaturi-record-in-canada-49-5-grade-celsius-si-130i-de-morti-din-cauza-caniculei--292819.html">Temperaturi record în Canada: 49,5 grade Celsius și 130i de morți din cauza caniculei</a></p>
</li><li>
	<h6>07:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/numar-record-de-arbitri-divizionari-la-iasi--292818.html">Număr record de arbitri divizionari la Iași!</a></p>
</li><li>
	<h6>07:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/usv-iasi-alaturi-de-companiile-care-doresc-valorificarea-inteligenta-a-deseurilor-agroalimentare-p--292817.html">USV Iași alături de companiile care doresc valorificarea inteligentă a deșeurilor agroalimentare (P)</a></p>
</li><li>
	<h6>07:28 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-parlamentarii-ieseni-ai-pnl-si-usr-ar-trebui-sa-umble-cu-masti-pe-fata-de-rusinea-spune-viceliderul-deputatilor-social-democrati-p--292815.html">„Parlamentarii ieșeni ai PNL și USR ar trebui să umble cu măști pe față de rușine!” spune viceliderul deputaților social democrați! (P)</a></p>
</li><li>
	<h6>07:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-sa-fii-acasa-dar-sa-te-simti-ca-in-vacanta-descopera-acum-de-ce-trebuie-sa-iti-cumperi-un-penthouse-p--292715.html">Cum să fii acasă, dar să te simți ca în vacanță? Descoperă ACUM de ce trebuie să îți cumperi un PENTHOUSE  (P)</a></p>
</li><li>
	<h6>03:03 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-7-ori-bravo-ei-sunt-zecistii-ieseni-de-la-evaluarea-nationala--292810.html">De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională!</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-orasul-maceluluia-drumul-spre-chestura-printre-cadavre-pe-strazi--292809.html">„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/starea-de-alerta-le-a-priit-sefilor-din-casa-patrata-indemnizatii-mari-la-prefectura--292808.html">Starea de alertă le-a priit şefilor din Casa Pătrată. Indemnizaţii mari la Prefectură</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/medicii-au-trebuit-sa-aleaga-intre-mama-si-fat-drama-in-timpul-operatiei-la-iasi--292807.html">Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-gainarie-pedepsita-cat-un-viol-8-ani-de-puscarie-pentru-hotul-de-vara--292806.html">O găinărie pedepsită cât un viol: 8 ani de puşcărie pentru hoțul de vară</a></p>
</li><li>
	<h6>03:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tatal-si-a-dat-fiul-in-judecata-s-a-razgandit-si-nu-mai-vrea-sa-i-lase-averea--292805.html">Tatăl şi-a dat fiul în judecată. S-a răzgândit și nu mai vrea să-i lase averea</a></p>
</li><li>
	<h6>03:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/calugar-condamnat-pentru-parasirea-locului-accidentului-a-vrut-sa-faca-un-bine--292804.html">Călugăr condamnat pentru părăsirea locului accidentului. A vrut să facă un bine</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-sofer-ctp-a-iesit-de-pe-traseu-in-timpul-serviciului-si-s-a-dus-acasa--292803.html">Un şofer CTP a ieşit de pe traseu în timpul serviciului şi s-a dus acasă</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-povestea-zecistului-ionut-casian-din-targu-frumos-ale-carui-exercitii-matematice-la-tabla-erau-fotografiate--292801.html">VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-zoiosua-vor-putea-sau-nu-pleca-vara-asta-in-vacanta-ciracii-familiei-asimionesei--292802.html">„Zoiosu“: Vor putea sau nu pleca vara asta în vacanţă ciracii familiei Asimionesei?</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-psd-iasi-senatorul-maricel-popa-muzeul-pogromului-de-la-iasi-p--292816.html">Președintele PSD Iași, senatorul Maricel Popa: Muzeul Pogromului de la Iași! (P)</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-casier-transport-valori-prins-beat-cleste-la-serviciu-trebuie-reangajat-de-bcr-procesare--292800.html">Un casier transport valori prins beat cleşte la serviciu trebuie reangajat de BCR Procesare</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/vot-al-consilierilor-locali-ieseni-pentru-cresterea-devizelor-la-lucrari-de-anvergura-din-oras--292799.html">Vot al consilierilor locali ieşeni pentru creşterea devizelor la lucrări de anvergură din oraş</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/80-de-ani-de-la-pogromul-de-la-iasi-o-zi-plina-de-manifestari-in-tot-judetul--292798.html">80 de ani de la Pogromul de la Iaşi: o zi plină de manifestări în tot judeţul</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/noutate-contestatiile-la-bacalaureat-pot-fi-facute-anul-acesta-si-online--292797.html">Noutate: contestaţiile la bacalaureat pot fi făcute anul acesta şi online</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/arestat-pentru-30-de-zile-dupa-ce-si-a-amenintat-sotia-si-a-incalcat-un-ordin-de-protectie--292796.html">Arestat pentru 30 de zile după ce şi-a ameninţat soţia şi a încălcat un ordin de protecţie</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/uitarea-vinovata-pogromul-de-la-iasi-ii--292760.html">Uitarea vinovată: Pogromul de la Iaşi (II)</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/timpul-navalnic--292762.html">Timpul năvalnic...</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/bani-publici-pervertiti-in-scopuri-academice-pentru-membri-de-partid-p--292725.html">Bani publici, pervertiți în scopuri academice pentru membri de partid  (P)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/anunt-finalizare-proiect-cresterea-capacitatii-de-a-executa-lucrari-de-constructii-a-companiei-nec-group-development-srl--292167.html">Anunt finalizare proiect &quot;Cresterea capacitatii de a executa lucrari de constructii a companiei NEC GROUP DEVELOPMENT SRL&quot;</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/tranzactia-anului-2021-vanzarea-moldomobila-situata-in-iasi-capitala-istorica-a-romaniei-p--292716.html">TRANZACȚIA ANULUI 2021:  VÂNZAREA MOLDOMOBILA SITUATĂ ÎN IAȘI, CAPITALA ISTORICĂ A ROMÂNIEI (P)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/sunt-penalizat-daca-nu-trec-pe-piata-concurentiala-de-energie-schimb-si-contorul-odata-cu-contractul-la-electricitate-raspunsuri-la-cel-mai-des-intalnite-intrebari-despre-liberalizare-p--292754.html">Sunt penalizat dacă nu trec pe piața concurențială de energie? Schimb și contorul odată cu contractul la electricitate? Răspunsuri la cel mai des întâlnite întrebări despre liberalizare  (P)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/buletin-de-romania--292763.html">Buletin de România</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/ssst-se-cerceteaza--292764.html">Ssst! Se cercetează!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/iaca-de-ce-nu-erau-de-gasit-useristii-ieseni--292775.html">Iaca de ce nu erau de găsit useriştii ieşeni!</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/venus-nu-se-da-batuta--292811.html">Venus nu se dă bătută</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/pe-urmele-marelui-eddy--292813.html">Pe urmele marelui Eddy</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-sumudica-vs-mutu--292814.html">Multe și mărunte: Șumudică vs Mutu</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/kylian-claponul-galic--292812.html">Kylian, claponul galic</a></p>
</li><li>
	<h6>01:00 - <a href="/stiri/euro-2020" class="cat-def cat-euro 2020">EURO 2020</a> <a class='pos-gal-video toate_stirile' href="/stiri/euro-2020">vezi toate stirile</a></h6>
	<p><a href="/stiri/ucraina-invinge-suedia-in-prelungiri-tabloul-complet-al-a-sferturilora--292795.html">Ucraina învinge Suedia în prelungiri. Tabloul complet al „sferturilor”</a></p>
</li><li>
	<h6>23:50 - <a href="/stiri/patratelul-rosu" class="cat-def cat-pătrățelul roșu">Pătrățelul roșu</a> <a class='pos-gal-video toate_stirile' href="/stiri/patratelul-rosu">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-fost-frig-si-a-plouat-romanii-s-au-descurcat--292794.html">A fost frig şi a plouat? Românii s-au descurcat!</a></p>
</li><li>
	<h6>23:23 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/program-a-animal-fest-by-usv-iasia-parada-concursuri-expozitii--292793.html">PROGRAM: „Animal FEST by USV Iași” - paradă, concursuri, expoziții</a></p>
</li><li>
	<h6>23:11 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/clientii-lidl-romania-pot-sustine-asociatia-clubul-cainilor-utilitari--292792.html">Clienții Lidl România pot susține asociația Clubul Câinilor Utilitari</a></p>
</li></ul></div>
</div>
<div class="banner-right"><a href="/app/adclick.php?id=1923" target="_blank"><img src="/app/getfile.php?id=410583&b=1923" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanrovapfclroaf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.All Site.16300new */
ado.slave('adoceanrovapfclroaf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/buletin-de-romania--292763.html"><img  src="/app/gethumb.php?id=414174&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Buletin de România" alt="Buletin de România" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Cătălin ONOFREI</h4>
			<h5 class="article-right-title"><a href="/stiri/buletin-de-romania--292763.html">Buletin de România</a></h5>
			<p class="article-right-description"><a href="/stiri/buletin-de-romania--292763.html">Sunt de acord cu Dan Barna!
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotndejrltkr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.2300editorial */
ado.slave('adoceanrotndejrltkr', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/vfPvOc3czAs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqokkmofieq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.3300filmuletul */
ado.slave('adoceanroqokkmofieq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/uitarea-vinovata-pogromul-de-la-iasi-ii--292760.html"><img  src="/app/gethumb.php?id=414171&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Uitarea vinovată: Pogromul de la Iaşi (II)" alt="Uitarea vinovată: Pogromul de la Iaşi (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Florin CÎNTIC</h4>
			<h5 class="article-right-title"><a href="/stiri/uitarea-vinovata-pogromul-de-la-iasi-ii--292760.html">Uitarea vinovată: Pogromul de la Iaşi (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/uitarea-vinovata-pogromul-de-la-iasi-ii--292760.html">Ca ieşean, simt nevoia acum, la opt decenii de la acele evenimente tragice, să meditez la ce &icirc;nseamnă rana istorică a pogromului pentru memoria noastră. Cu &icirc;ngăduinţa cititorilor mei, voi relua, &icirc;n trei episoade, cele c&acirc;teva lucruri pe care am găsit de cuviinţă să le scriu &icirc;n anii din urmă, tot aici, pe acest subiect greu de epuizat.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/timpul-navalnic--292762.html"><img  src="/app/gethumb.php?id=414173&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Timpul năvalnic..." alt="Timpul năvalnic..." width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Radu PĂRPĂUȚĂ</h4>
			<h5 class="article-right-title"><a href="/stiri/timpul-navalnic--292762.html">Timpul năvalnic...</a></h5>
			<p class="article-right-description"><a href="/stiri/timpul-navalnic--292762.html">...Revoluţia de la Timpul! dacă nu revoluţie, măcar fervoarea, entuzismul! al(e) celor c&acirc;ţiva care făceam revista, pentru restul a fost cacamaca, Maricica, vară-mea din cartierul de blocoteţe de la Tomeşti spunea că ea şi bărbatu-său auzeau &icirc;ndemnurile de la radio, luptaţi, ieşiţi &icirc;n stradă, dar ce să facă, ce revoluţie să facă cu borşăriţa din colţ şi cu Mariţa, v&acirc;nzătoarea de bomboane agricole?&nbsp;
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/ssst-se-cerceteaza--292764.html"><img  src="/app/gethumb.php?id=414186&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Ssst! Se cercetează!" alt="Ssst! Se cercetează!" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Ioan Alexandru TOFAN</h4>
			<h5 class="article-right-title"><a href="/stiri/ssst-se-cerceteaza--292764.html">Ssst! Se cercetează!</a></h5>
			<p class="article-right-description"><a href="/stiri/ssst-se-cerceteaza--292764.html">Faptul că, &icirc;n sistemul de &icirc;nvăţăm&acirc;nt universitar, cea mai mare grijă este ca nu cumva cineva să primească bani pe degeaba nu este un lucru rău. Procentul astronomic din PIB alocat educaţiei trebuie cheltuit cu grijă, că altfel, prin vară, nu ajunge dec&acirc;t pentru covrigi şi apă plată. Cel al cercetării, nici at&acirc;t.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1975" target="_blank"><img src="/app/getfile.php?id=360503&b=1975" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/iaca-de-ce-nu-erau-de-gasit-useristii-ieseni--292775.html"><img  src="/app/gethumb.php?id=414188&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Iaca de ce nu erau de găsit useriştii ieşeni!" alt="Iaca de ce nu erau de găsit useriştii ieşeni!" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/iaca-de-ce-nu-erau-de-gasit-useristii-ieseni--292775.html">Iaca de ce nu erau de găsit useriştii ieşeni!</a></h5>
			<p class="article-right-description"><a href="/stiri/iaca-de-ce-nu-erau-de-gasit-useristii-ieseni--292775.html">Se tot &icirc;ntreba şi fierbea lumea de curiozitate alaltă-seară ca să afle c&acirc;te una sau alta din rezultatele alegerilor din filiala judeţeană a USR, dar pas să afli ceva, că mai nimeni nu răspundea la telefon, iar şefii de aicea nu s-au mai obosit să anunţe c&acirc;ştigătorii, de parcă era vorba de tombola internă de Paşti, nu alegeri de şefi &icirc;n filiala pe care zeci de mii de ieşeni au votat-o la ultimele alegeri generale. Iată, stimaţi telespectatori, unde era noul val de şefi userişti ieşeni, doar Cozet lipsind din poza de grup: la meciul Franţei cu Elveţia de la Bucureşti!&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/ce-se-mai-arunca-in-masini-zilele-astea--6037.html" class="carac"><img  src="/app/gethumb.php?id=414249&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Ce se mai aruncă în mașini zilele astea" alt="Ce se mai aruncă în mașini zilele astea" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/ce-se-mai-arunca-in-masini-zilele-astea--6037.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanroxaqngwsfsf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.5300caricatura */
ado.slave('adoceanroxaqngwsfsf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=414226" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroubhektmkya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.6300widgets */
ado.slave('adoceanroubhektmkya', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/obligatii-la-internare--6016.html" class="txt-link">De acum, la internarea &icirc;n spital pacientii sunt obligati sa&nbsp;aiba: extinctor, trusa&nbsp;de prim ajutor&nbsp;si lanterna (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanrorcoknqgpiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.7300bancul */
ado.slave('adoceanrorcoknqgpiv', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<!--<li>&#10173; <a href="https://agri.shop/" title="Concurs. Gospodarul iscusit" target="_blank">Concurs. Gospodarul iscusit</a></li>-->

</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrotkelpuinpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.15300linkuri */
ado.slave('adoceanrotkelpuinpj', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"><img  src="/app/gethumb.php?id=400662&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="masina gainat Copou" alt="masina gainat Copou" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="txt-link"></a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrovfkelvnrrf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.9300fotografia */
ado.slave('adoceanrovfkelvnrrf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/de-7-ori-bravo-ei-sunt-zecistii-ieseni-de-la-evaluarea-nationala--292810.html">De 7 ori BRAVO! Ei sunt zeciștii ieșeni de la Evaluarea Națională! (3740 vizualizari)</a></li><li>&#x279C; <a href="/stiri/medicii-au-trebuit-sa-aleaga-intre-mama-si-fat-drama-in-timpul-operatiei-la-iasi--292807.html">Medicii au trebuit să aleagă între mamă şi făt. Dramă în timpul operaţiei la Iași (2734 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-povestea-zecistului-ionut-casian-din-targu-frumos-ale-carui-exercitii-matematice-la-tabla-erau-fotografiate--292801.html">VIDEO: Povestea zecistului Ionuţ Casian din Târgu Frumos ale cărui exerciții matematice la tablă erau fotografiate (1907 vizualizari)</a></li><li>&#x279C; <a href="/stiri/a-orasul-maceluluia-drumul-spre-chestura-printre-cadavre-pe-strazi--292809.html">„Oraşul măcelului“: Drumul spre chestură printre cadavre, pe străzi (1720 vizualizari)</a></li><li>&#x279C; <a href="/stiri/un-sofer-ctp-a-iesit-de-pe-traseu-in-timpul-serviciului-si-s-a-dus-acasa--292803.html">Un şofer CTP a ieşit de pe traseu în timpul serviciului şi s-a dus acasă (1709 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/a-murit-calcat-de-trei-masini-pe-rand-la-metro-toti-soferii-condamnati--292611.html">A murit călcat de trei maşini, pe rând, la Metro. Toţi şoferii, condamnaţi (89079 vizualizari)</a></li><li>&#x279C; <a href="/stiri/tanara-pictorita-care-a-plonjat-cu-masina-in-lacul-ciric-era-in-depresie--292577.html">Tânăra pictoriță care a plonjat cu mașina în lacul Ciric era în depresie (30229 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-a-fost-scoasa-din-ciric-masina-tinerei-care-a-incercat-sa-se-sinucida--292553.html">VIDEO: A fost scoasă din Ciric mașina tinerei care a încercat să se sinucidă (26943 vizualizari)</a></li><li>&#x279C; <a href="/stiri/ursul-i-a-sfaramat-capul-unui-barbat-care-iesise-la-alergat-pe-inserat--292581.html">Ursul i-a sfărâmat capul unui bărbat care ieșise la alergat pe înserat (20239 vizualizari)</a></li><li>&#x279C; <a href="/stiri/moartea-avocatei-noi-suspiciuni-la-dosar--292108.html">Moartea avocatei: noi suspiciuni la dosar (17919 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/a-murit-calcat-de-trei-masini-pe-rand-la-metro-toti-soferii-condamnati--292611.html">A murit călcat de trei maşini, pe rând, la Metro. Toţi şoferii, condamnaţi (89079 vizualizari)</a></li><li>&#x279C; <a href="/stiri/s-a-adeverit-tanara-avocata-care-a-murit-in-tg-cucu-era-insarcinata--292034.html">S-a adeverit: tânăra avocată care a murit în Tg. Cucu era însărcinată (39818 vizualizari)</a></li><li>&#x279C; <a href="/stiri/decesul-avocatei-salt-in-gol-sub-ochii-sefului-si-iubitului-ei-noi-detalii-interesante--291969.html">Decesul avocatei: salt în gol sub ochii şefului şi iubitului ei. Noi detalii interesante (36909 vizualizari)</a></li><li>&#x279C; <a href="/stiri/tanara-pictorita-care-a-plonjat-cu-masina-in-lacul-ciric-era-in-depresie--292577.html">Tânăra pictoriță care a plonjat cu mașina în lacul Ciric era în depresie (30229 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-a-fost-scoasa-din-ciric-masina-tinerei-care-a-incercat-sa-se-sinucida--292553.html">VIDEO: A fost scoasă din Ciric mașina tinerei care a încercat să se sinucidă (26943 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrosgrkoshgle"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.10300cele */
ado.slave('adoceanrosgrkoshgle', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrophirbqrkgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.11300jocuri */
ado.slave('adoceanrophirbqrkgz', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanromiphfnlpbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.12300blogul */
ado.slave('adoceanromiphfnlpbu', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrozigoikfulp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.13300anunturi */
ado.slave('adoceanrozigoikfulp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Sute de persoane au ieșit în stradă pentru a protesta împotriva resticțiilor legate de COVID. Care ar trebui să fie pasul următor? </p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Să fie interzise astfel de manifestări </label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2"> O mobilizare mai mare a românilor.</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">În loc de amenzi, protestatariii să fie duși în spitale să vadă pacienții COVID</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--61.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanrowjnemxoiuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.14300intrebarea */
ado.slave('adoceanrowjnemxoiuo', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>


<script type="text/javascript" src="https://api-thoughtin.uc.r.appspot.com/track.js?api_key=kl7mua4KMzJAioHs3wrJ"></script>
</body>
</html>