<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '274710';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>OFICIAL: Salariile bugetarilor au fost plafonate la nivelul din decembrie 2020</title>
	<meta name="Title" content="OFICIAL: Salariile bugetarilor au fost plafonate la nivelul din decembrie 2020" />
	<meta name="description" content="Premierul Florin C&icirc;ţu a afirmat că salariile bugetarilor au fost plafonate la nivelul din decembrie 2020, printr-o Ordonanţă de Urgenţă adoptată miercuri de Guvern, preciz&acirc;nd că &icirc;n acest an nu au fost micşorate veniturilor celor din sistemul public şi nici acum nu au fost tăiate venituri.
" />
	<meta name="keywords" content="salarii, bugetari, citu" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/oficial-salariile-bugetarilor-au-fost-plafonate-la-nivelul-din-decembrie-2020--274710.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="OFICIAL: Salariile bugetarilor au fost plafonate la nivelul din decembrie 2020"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/oficial-salariile-bugetarilor-au-fost-plafonate-la-nivelul-din-decembrie-2020--274710.html"/>
	<meta property="og:description" content="Premierul Florin C&icirc;ţu a afirmat că salariile bugetarilor au fost plafonate la nivelul din decembrie 2020, printr-o Ordonanţă de Urgenţă adoptată miercuri de Guvern, preciz&acirc;nd că &icirc;n acest an nu au fost micşorate veniturilor celor din sistemul public şi nici acum nu au fost tăiate venituri.
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=394257&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/oficial-salariile-bugetarilor-au-fost-plafonate-la-nivelul-din-decembrie-2020--274710.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
	<!-- (c) 2000-2020 Gemius SA version 2.0: /Ziaruldeiasi.ro/970x250_sociala, Campanie Covid ADR - Noiembrie -->
	<script language="javascript1.2" type="text/javascript">
	//<![CDATA[
	_gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
	_gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
	_gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('JgScE_N_7XsV6XR1HJCmppBk4qJPzN6RM3gAkB1HEwb.H7',_gde_user_freq,_gde_cap_time))
	document.write('<scr'+'ipt src="https://rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=JgScE_N_7XsV6XR1HJCmppBk4qJPzN6RM3gAkB1HEwb.H7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
	//]]>
	</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanroujfhflpgte"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.120x400 */
ado.slave('adoceanroujfhflpgte', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>miercuri, 30.12.2020</p>
				</div>
				<div class="head-right"><div id="adoceanrovnihgnqnmj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.728x90 */
ado.slave('adoceanrovnihgnqnmj', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="selected" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanroxioqbofsof"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.1000x200 */
ado.slave('adoceanroxioqbofsof', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/economic">ECONOMIC</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">OFICIAL: Salariile bugetarilor au fost plafonate la nivelul din decembrie 2020</h1>
			
			<div class="article-head ">
				<div class="article-date ">30.12.2020 18:48:14</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=394257&amp;w=800&amp;h=600" rel="lightbox['pic']" title="citu" class="boxpic"><img  src="/app/gethumb.details.php?id=394257&amp;w=640&amp;h=480" width="640" height="480" alt="citu"   title="citu" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=394257&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="citu" title="citu" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Premierul Florin C&icirc;ţu a afirmat că salariile bugetarilor au fost plafonate la nivelul din decembrie 2020, printr-o Ordonanţă de Urgenţă adoptată miercuri de Guvern, preciz&acirc;nd că &icirc;n acest an nu au fost micşorate veniturilor celor din sistemul public şi nici acum nu au fost tăiate venituri.</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>&ldquo;Se menţin &icirc;n cuantum brut salariile şi sporurile de care beneficiază personalul din administraţia publică centrală şi locală, inclusiv personalul care ocupă funcţia de demnitate publică şi personalul cu funcţii asimilate acestora la nivelul din luna decembrie 2020. Este un impact bugetar de aproape 12 miliarde de lei&rdquo;, a declarat Florin C&icirc;ţu, la finalul şedinţei de Guvern.</p>

<p>El a explicat că legea salarizării unitare a fost aplicată prost şi că acest lucru trebuie corectat.</p>

<p>&nbsp;&ldquo;Am spus că la baza deciziei stă ceea ce am văzut că s-a &icirc;nt&acirc;mplat cu legea salarizării unitare &icirc;n ultimii trei ani de zile,o lege care a fost aplicată prost, o lege care a creat discrepanţe deşi promitea să rezolve inechităţile din sistemul public, o lege care a fost urmată de foarte multe excepţii. Ca să putem să corectăm acest lucru, e nevoie să luăm o pauză şi prin această ordonanţă luăm o pauză şi &icirc;n perioada următoare vom veni cu clarificări&rdquo;, a mai afirmat premierul.</p>

<p>El a menţionat că &icirc;n 2020 nu au fost micşorate veniturile din sectorul public şi nici acum nu a fost luată această decizie. &nbsp;</p>

<p>&ldquo;&Icirc;n 2020 nu ne-am atins de veniturile nimănui &icirc;n sectorul public şi am avut măsuri pentru a susţine sectorul privat. Nici acum nu venim cu nicio tăiere, nu se &icirc;nt&acirc;mplă nimic cu veniturile din sistemul bugetar, răm&acirc;n la nivelul din decembrie 2020 după ce a fost creştere anul trecut de 25% şi alte sporuri &icirc;n mai multe sectoare. Anul acesta pentru a corecta aceste inechităţi şi a ne menţine &icirc;ntr-un deficit bugetar de 7% trebuie să luăm această decizie. Urmează şi alte măsuri similare&rdquo;, a declarat Florin C&icirc;ţu.</p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/salarii">salarii</a>, <a href="/tag/bugetari">bugetari</a>, <a href="/tag/citu">citu</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/oficial-salariile-bugetarilor-au-fost-plafonate-la-nivelul-din-decembrie-2020--274710.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanrooldemvspnu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.300x250 */
ado.slave('adoceanrooldemvspnu', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/oficial-salariile-bugetarilor-au-fost-plafonate-la-nivelul-din-decembrie-2020--274710.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>ECONOMIC</h2><ul><li><a href="/stiri/scandalul-facturilor-marite-la-energie-cine-e-vinovat-potrivit-unui-fost-ministru--274632.html" title="Scandalul facturilor mărite la energie. Cine e vinovat, potrivit unui fost ministru" >Scandalul facturilor mărite la energie. Cine e vinovat, potrivit unui fost ministru</a></li><li><a href="/stiri/preturile-la-electricitate-urca-la-cer-ce-pot-face-consumatorii-sa-si-reduca-facturile--274558.html" title="Preţurile la electricitate urcă la cer! Ce pot face consumatorii să-şi reducă facturile" >Preţurile la electricitate urcă la cer! Ce pot face consumatorii să-şi reducă facturile</a></li><li><a href="/stiri/alocatiile-cresc-cu-10-din-ianuarie-punctul-de-pensie-cu-8-din-septembrie--274525.html" title="Alocațiile cresc cu 10% din ianuarie, punctul de pensie cu 8% din septembrie" >Alocațiile cresc cu 10% din ianuarie, punctul de pensie cu 8% din septembrie</a></li><li><a href="/stiri/a-cartel-alfaa-anunta-actiuni-de-protest-pe-fondul-cresterii-salariului-minim-cu-doar-41-de-lei--274514.html" title="”Cartel Alfa” anunţă acţiuni de protest pe fondul creşterii salariului minim cu doar 41 de lei" >”Cartel Alfa” anunţă acţiuni de protest pe fondul creşterii salariului minim cu doar 41 de lei</a></li><li><a href="/stiri/noi-reguli-pentru-platile-online-cu-cardul-de-la-1-ianuarie-2021--274493.html" title="Noi reguli pentru plăţile online cu cardul de la 1 ianuarie 2021" >Noi reguli pentru plăţile online cu cardul de la 1 ianuarie 2021</a></li><li><a href="/stiri/florin-citu-vrea-sa-mareasca-salariul-minim-net-doar-cu-40-de-lei--274488.html" title="Florin Cîțu vrea să mărească salariul minim net doar cu 40 de lei" >Florin Cîțu vrea să mărească salariul minim net doar cu 40 de lei</a></li><li><a href="/stiri/pensiile-vor-fi-majorate-anual-cu-rata-inflatiei-si-cu-minimum-58-5-din-cresterea-salariului-mediu--274249.html" title="Pensiile vor fi majorate anual cu rata inflaţiei şi cu minimum 58,5% din creşterea salariului mediu" >Pensiile vor fi majorate anual cu rata inflaţiei şi cu minimum 58,5% din creşterea salariului mediu</a></li><li><a href="/stiri/anaf-poate-incepe-executarile-silite-din-26-decembrie-vor-curge-dobanzile-si-penalitatile--274219.html" title="ANAF poate începe executările silite din 26 decembrie. Vor curge dobânzile și penalitățile" >ANAF poate începe executările silite din 26 decembrie. Vor curge dobânzile și penalitățile</a></li><li><a href="/stiri/un-lant-de-hipermarketuri-a-inceput-sa-rationalizeze-sapunul-si-hartia-igienica--274216.html" title="Un lanț de hipermarketuri a început să raționalizeze săpunul și hârtia igienică" >Un lanț de hipermarketuri a început să raționalizeze săpunul și hârtia igienică</a></li><li><a href="/stiri/cotidianul-washington-post-anunta-o-extindere-a-redactiei-sale-in-europa-si-asia--274123.html" title="Cotidianul Washington Post anunţă o extindere a redacţiei sale în Europa şi Asia" >Cotidianul Washington Post anunţă o extindere a redacţiei sale în Europa şi Asia</a></li><li><a href="/stiri/mgm-are-in-vedere-vanzarea-studioului-sau--274120.html" title="MGM are în vedere vânzarea studioului său" >MGM are în vedere vânzarea studioului său</a></li><li><a href="/stiri/indicele-robor-la-3-luni-a-ramas-vineri-la-2-04--273841.html" title="Indicele ROBOR la 3 luni a rămas vineri la 2,04%" >Indicele ROBOR la 3 luni a rămas vineri la 2,04%</a></li><li><a href="/stiri/fiscul-iesean-a-aplicat-amenzi-de-22-6-milioane-lei-in-ultimele-doua-luni--273782.html" title="Fiscul ieşean a aplicat amenzi de 22,6 milioane lei în ultimele două luni" >Fiscul ieşean a aplicat amenzi de 22,6 milioane lei în ultimele două luni</a></li><li><a href="/stiri/ajutor-de-stat-pentru-18-viticultori-din-judetul-iasi--273781.html" title="Ajutor de stat pentru 18 viticultori din judeţul Iaşi" >Ajutor de stat pentru 18 viticultori din judeţul Iaşi</a></li><li><a href="/stiri/huawei-isi-va-infiinta-prima-fabrica-in-afara-chinei-in-estul-frantei--273793.html" title="Huawei își va înființa prima fabrică în afara Chinei în estul Franței" >Huawei își va înființa prima fabrică în afara Chinei în estul Franței</a></li><li><a href="/stiri/nou-presedinte-la-administratia-fondului-pentru-mediu-secretarul-de-stat-andrei-cazacu--273791.html" title="Nou preşedinte la Administraţia Fondului pentru Mediu: secretarul de stat Andrei Cazacu" >Nou preşedinte la Administraţia Fondului pentru Mediu: secretarul de stat Andrei Cazacu</a></li><li><a href="/stiri/piata-auto-europeana-a-mers-cu-frana-trasa-in-noiembrie-din-cauza-restrictiilor--273730.html" title="Piaţa auto europeană a mers cu frâna trasă în noiembrie din cauza restricţiilor" >Piaţa auto europeană a mers cu frâna trasă în noiembrie din cauza restricţiilor</a></li><li><a href="/stiri/vrei-sa-ti-faci-asociatie-sau-fundatie-acum-e-mai-simplu-iata-ultimele-noutati--273741.html" title="Vrei sa-ti faci asociaţie sau fundaţie? Acum e mai simplu! Iată ultimele noutăti!" >Vrei sa-ti faci asociaţie sau fundaţie? Acum e mai simplu! Iată ultimele noutăti!</a></li><li><a href="/stiri/rezerva-federala-anticipeaza-ca-economia-sua-ar-putea-creste-cu-4-2-in-2021--273721.html" title="Rezerva Federală anticipează că economia SUA ar putea creşte cu 4,2% în 2021" >Rezerva Federală anticipează că economia SUA ar putea creşte cu 4,2% în 2021</a></li><li><a href="/stiri/salariul-mediu-net-a-ajuns-in-iasi-la-3-227-de-lei--273679.html" title="Salariul mediu net a ajuns în Iaşi la 3.227 de lei" >Salariul mediu net a ajuns în Iaşi la 3.227 de lei</a></li><li><a href="/stiri/ajofm-anunta-ca-in-judetul-iasi-sunt-libere-555-locuri-de-munca--273678.html" title="AJOFM anunţă că în judeţul Iaşi sunt libere 555 locuri de muncă" >AJOFM anunţă că în judeţul Iaşi sunt libere 555 locuri de muncă</a></li><li><a href="/stiri/in-pat-cu-dusmanul-seful-fiscului-are-verde-pentru-un-mandat-de-administrator-la-aeroport--273680.html" title="În pat cu duşmanul: şeful Fiscului are verde pentru un mandat de administrator la Aeroport" >În pat cu duşmanul: şeful Fiscului are verde pentru un mandat de administrator la Aeroport</a></li><li><a href="/stiri/companiile-de-textile-au-fost-lovite-serios-de-criza-sanitara--273571.html" title="Companiile de textile au fost lovite serios de criza sanitară" >Companiile de textile au fost lovite serios de criza sanitară</a></li><li><a href="/stiri/biscuiti-cu-susan-retrasi-de-la-comercializare-din-cauza-ca-inglobeaza-o-substanta-periculoasa--273521.html" title="Biscuiţi cu susan, retraşi de la comercializare din cauză că înglobează o substanţă periculoasă" >Biscuiţi cu susan, retraşi de la comercializare din cauză că înglobează o substanţă periculoasă</a></li><li><a href="/stiri/adidas-anunta-ca-a-luat-in-calcul-vanzarea-brandului-reebok-la-15-ani-de-la-preluare--273510.html" title="Adidas anunţă că a luat în calcul vânzarea brandului Reebok la 15 ani de la preluare" >Adidas anunţă că a luat în calcul vânzarea brandului Reebok la 15 ani de la preluare</a></li><li><a href="/stiri/a-fost-lansat-programul-rabla-pentru-electrocasnice-ce-ajutor-poti-primi--273507.html" title="A fost lansat programul Rabla pentru Electrocasnice. Ce ajutor poţi primi?" >A fost lansat programul Rabla pentru Electrocasnice. Ce ajutor poţi primi?</a></li><li><a href="/stiri/dan-armeanu-vicepresedinre-asf-pensiile-private-au-un-impact-semnificativ-asupra-dezvoltarii-economice-indiferent-de-orizontul-de-timp--273469.html" title="Dan Armeanu, vicepreşedinre ASF: Pensiile private au un impact semnificativ asupra dezvoltării economice, indiferent de orizontul de timp" >Dan Armeanu, vicepreşedinre ASF: Pensiile private au un impact semnificativ asupra dezvoltării economice, indiferent de orizontul de timp</a></li><li><a href="/stiri/peste-60-din-productia-de-energie-a-romaniei-este-asigurata-de-sursele-regenerabile-luni-dimineata--273422.html" title="Peste 60% din producţia de energie a României este asigurată de sursele regenerabile, luni dimineaţa" >Peste 60% din producţia de energie a României este asigurată de sursele regenerabile, luni dimineaţa</a></li><li><a href="/stiri/productia-industriala-a-scazut-cu-11-in-primele-zece-luni-fata-de-perioada-similara-a-anului-trecut--273410.html" title="Producţia industrială a scăzut cu 11% în primele zece luni faţă de perioada similară a anului trecut" >Producţia industrială a scăzut cu 11% în primele zece luni faţă de perioada similară a anului trecut</a></li><li><a href="/stiri/antreprenorii-romani-se-asteapta-ca-vanzarile-sa-fie-in-scadere-si-in-2021--273366.html" title="Antreprenorii români se aşteaptă ca vânzările să fie în scădere şi în 2021" >Antreprenorii români se aşteaptă ca vânzările să fie în scădere şi în 2021</a></li><li><a href="/stiri/magazinele-profi-apar-in-iasi-ca-ciupercile-dupa-ploaie-sunt-deja-peste-40--273348.html" title="Magazinele Profi apar în Iași ca ciupercile după ploaie. Sunt deja peste 40" >Magazinele Profi apar în Iași ca ciupercile după ploaie. Sunt deja peste 40</a></li><li><a href="/stiri/e-on-trece-muntii-pe-traseul-autostrazii-a8-cele-mai-multe-incarcari-la-iasi--273334.html" title="E.ON trece munții pe traseul autostrăzii A8. Cele mai multe încărcări, la Iași" >E.ON trece munții pe traseul autostrăzii A8. Cele mai multe încărcări, la Iași</a></li><li><a href="/stiri/noul-mers-al-trenurilor-timp-mai-scurt-pentru-iasi-bucuresti-ruta-iasi-brasov--273324.html" title="Noul mers al trenurilor. Timp mai scurt pentru Iași - București, rută Iași - Brașov" >Noul mers al trenurilor. Timp mai scurt pentru Iași - București, rută Iași - Brașov</a></li><li><a href="/stiri/alimentele-cea-mai-mare-scumpire-in-luna-noiembrie--273207.html" title="Alimentele, cea mai mare scumpire in luna noiembrie" >Alimentele, cea mai mare scumpire in luna noiembrie</a></li><li><a href="/stiri/un-brexit-fara-acord-poate-duce-la-12-000-de-concedieri-in-romania--273203.html" title="Un Brexit fără acord poate duce la 12.000 de concedieri în România" >Un Brexit fără acord poate duce la 12.000 de concedieri în România</a></li><li><a href="/stiri/salariul-mediu-net-din-octombrie-3343-lei-in-crestere-fata-de-luna-precedenta--273196.html" title="Salariul mediu net din octombrie: 3343 lei, în creştere faţă de luna precedentă" >Salariul mediu net din octombrie: 3343 lei, în creştere faţă de luna precedentă</a></li><li><a href="/stiri/cuba-va-pune-capat-la-1-ianuarie-2021-sistemului-sau-cu-doua-monede--273190.html" title="Cuba va pune capăt la 1 ianuarie 2021 sistemului său cu două monede" >Cuba va pune capăt la 1 ianuarie 2021 sistemului său cu două monede</a></li><li><a href="/stiri/cine-sunt-iesenii-din-topul-forbes-500-de-companii-din-romania--273141.html" title="Cine sunt ieşenii din topul Forbes 500 de companii din România" >Cine sunt ieşenii din topul Forbes 500 de companii din România</a></li><li><a href="/stiri/anpc-recomandari-legate-de-cumparaturile-de-sarbatori-la-ce-trebuie-sa-fiti-atenti--273082.html" title="ANPC, recomandări legate de cumpărăturile de Sărbători. La ce trebuie să fiți atenți" >ANPC, recomandări legate de cumpărăturile de Sărbători. La ce trebuie să fiți atenți</a></li><li><a href="/stiri/facebook-risca-obligativitatea-de-a-vinde-instagram-si-whatsapp--273054.html" title="Facebook riscă obligativitatea de a vinde Instagram şi WhatsApp" >Facebook riscă obligativitatea de a vinde Instagram şi WhatsApp</a></li><li><a href="/stiri/stiati-ca-piata-energiei-va-fi-liberalizata-complet-de-la-1-ianuarie--272936.html" title="Știați că piaţa energiei va fi liberalizată complet de la 1 ianuarie?" >Știați că piaţa energiei va fi liberalizată complet de la 1 ianuarie?</a></li><li><a href="/stiri/38-dintre-romani-isi-doresc-sa-poata-calatori-unul-din-zece-vrea-sa-revina-fizic-la-job--272824.html" title="38% dintre români îşi doresc să poată călători. Unul din zece vrea să revină fizic la job" >38% dintre români îşi doresc să poată călători. Unul din zece vrea să revină fizic la job</a></li><li><a href="/stiri/somajul-tehnic-prelungit-pana-la-jumatatea-anului-viitor-cateva-modificari-la-kurzarbeit--272800.html" title="Șomajul tehnic prelungit până la jumătatea anului viitor. Câteva modificări la kurzarbeit" >Șomajul tehnic prelungit până la jumătatea anului viitor. Câteva modificări la kurzarbeit</a></li><li><a href="/stiri/airbus-nu-a-vandut-niciun-avion-nou-in-noiembrie-si-rivalul-boeing-are-probleme--272795.html" title="Airbus nu a vândut niciun avion nou în noiembrie. Și rivalul Boeing are probleme" >Airbus nu a vândut niciun avion nou în noiembrie. Și rivalul Boeing are probleme</a></li><li><a href="/stiri/lg-externalizeaza-productia-smartphone-urilor-mai-ieftine--272794.html" title="LG externalizează producţia smartphone-urilor mai ieftine" >LG externalizează producţia smartphone-urilor mai ieftine</a></li><li><a href="/stiri/societe-generale-inchide-600-de-sucursale-in-franta-pana-in-2025--272707.html" title="Societe Generale închide 600 de sucursale în Franţa până în 2025" >Societe Generale închide 600 de sucursale în Franţa până în 2025</a></li><li><a href="/stiri/preturile-apartamentelor-din-romania-au-crescut-si-in-luna-noiembrie--272700.html" title="Preţurile apartamentelor din România au crescut şi în luna noiembrie" >Preţurile apartamentelor din România au crescut şi în luna noiembrie</a></li><li><a href="/stiri/benzina-si-motorina-se-scumpesc-de-la-1-ianuarie-2021--272699.html" title="Benzina și motorina se scumpesc de la 1 ianuarie 2021" >Benzina și motorina se scumpesc de la 1 ianuarie 2021</a></li><li><a href="/stiri/infografic-cu-atractiile-din-jurul-iasului-aflate-la-maximum-doua-ore-de-mers-cu-masina--272633.html" title="Infografic cu atracţiile din jurul Iaşului aflate la maximum două ore de mers cu maşina" >Infografic cu atracţiile din jurul Iaşului aflate la maximum două ore de mers cu maşina</a></li><li><a href="/stiri/o-pereche-de-pantofi-sport-unica-ar-putea-fi-vanduta-la-licitatie-pentru-un-milion-de-dolari--272607.html" title="O pereche de pantofi sport unică ar putea fi vândută la licitaţie pentru un milion de dolari" >O pereche de pantofi sport unică ar putea fi vândută la licitaţie pentru un milion de dolari</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_274642">
	<h2 class="art-title"><a href="/stiri/putem-sau-nu-sa-facem-petreceri-maine-de-revelion-legea-e-neclara--274642.html" title="Putem sau nu să facem petreceri mâine de revelion? Legea e neclară">Putem sau nu să facem petreceri mâine de revelion? Legea e neclară</a></h2>

	<a href="/stiri/putem-sau-nu-sa-facem-petreceri-maine-de-revelion-legea-e-neclara--274642.html" title="Putem sau nu să facem petreceri mâine de revelion? Legea e neclară" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394183&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Putem sau nu să facem petreceri mâine de revelion? Legea e neclară" alt="Putem sau nu să facem petreceri mâine de revelion? Legea e neclară" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/putem-sau-nu-sa-facem-petreceri-maine-de-revelion-legea-e-neclara--274642.html" class="txt-link">&nbsp;

&nbsp;

&nbsp;

Spatiile interioare din restaurante si cafenele pot fi redeschise pe r (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/putem-sau-nu-sa-facem-petreceri-maine-de-revelion-legea-e-neclara--274642.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/petrecere">petrecere</a>, <a href="/tag/revelion">revelion</a>, <a href="/tag/acasa">acasa</a>, <a href="/tag/lege">lege</a>, <a href="/tag/covid">covid</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274641">
	<h2 class="art-title"><a href="/stiri/exclusiv-lista-tuturor-centrelor-de-vaccinare-anti-covid-din-iasi-vezi-care-e-cel-mai-apropiat--274641.html" title="EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat!">EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat!</a></h2>

	<a href="/stiri/exclusiv-lista-tuturor-centrelor-de-vaccinare-anti-covid-din-iasi-vezi-care-e-cel-mai-apropiat--274641.html" title="EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat!" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394182&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat!" alt="EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat!" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-lista-tuturor-centrelor-de-vaccinare-anti-covid-din-iasi-vezi-care-e-cel-mai-apropiat--274641.html" class="txt-link">&Icirc;n judetul Iasi, pe l&acirc;nga cele 23 de centre de vaccinare pentru personalul medical, sunt (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-lista-tuturor-centrelor-de-vaccinare-anti-covid-din-iasi-vezi-care-e-cel-mai-apropiat--274641.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/centre">centre</a>, <a href="/tag/vaccinare">vaccinare</a>, <a href="/tag/pascani">pascani</a>, <a href="/tag/judet">judet</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274662">
	<h2 class="art-title"><a href="/stiri/exclusiv-totul-despre-viitorul-cel-mai-modern-parc-din-iasi-cu-bani-de-la-ue-copoul-va-fi-concurat-de-egreen--274662.html" title="EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen">EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen</a></h2>

	<a href="/stiri/exclusiv-totul-despre-viitorul-cel-mai-modern-parc-din-iasi-cu-bani-de-la-ue-copoul-va-fi-concurat-de-egreen--274662.html" title="EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394208&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen" alt="EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/exclusiv-totul-despre-viitorul-cel-mai-modern-parc-din-iasi-cu-bani-de-la-ue-copoul-va-fi-concurat-de-egreen--274662.html" class="txt-link">Terenul pe care se construieste Parcul &bdquo;eGreen&rdquo; este situat la intersectia bld. C.A. Ros (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/exclusiv-totul-despre-viitorul-cel-mai-modern-parc-din-iasi-cu-bani-de-la-ue-copoul-va-fi-concurat-de-egreen--274662.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/parc">parc</a>, <a href="/tag/amenajare">amenajare</a>, <a href="/tag/Primarie">Primarie</a>, <a href="/tag/judet">judet</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274708">
	<h2 class="art-title"><a href="/stiri/primul-roman-infectat-cu-covid-19-s-a-reinfectat-a-eu-si-virusul-incepem-sa-ne-imprietenima--274708.html" title="Primul român infectat cu Covid-19 s-a reinfectat. „Eu și virusul începem să ne împrietenim”">Primul român infectat cu Covid-19 s-a reinfectat. „Eu și virusul începem să ne împrietenim”</a></h2>

	<a href="/stiri/primul-roman-infectat-cu-covid-19-s-a-reinfectat-a-eu-si-virusul-incepem-sa-ne-imprietenima--274708.html" title="Primul român infectat cu Covid-19 s-a reinfectat. „Eu și virusul începem să ne împrietenim”" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394255&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Primul român infectat cu Covid-19 s-a reinfectat. „Eu și virusul începem să ne împrietenim”" alt="Primul român infectat cu Covid-19 s-a reinfectat. „Eu și virusul începem să ne împrietenim”" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/primul-roman-infectat-cu-covid-19-s-a-reinfectat-a-eu-si-virusul-incepem-sa-ne-imprietenima--274708.html" class="txt-link">T&acirc;narul e din Gorj, iar la prima infectare, in februarie, era contact cu un cetatean italian v (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/primul-roman-infectat-cu-covid-19-s-a-reinfectat-a-eu-si-virusul-incepem-sa-ne-imprietenima--274708.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/sergiu">sergiu</a>, <a href="/tag/covid">covid</a>, <a href="/tag/infectat">infectat</a>, <a href="/tag/roman">roman</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274696">
	<h2 class="art-title"><a href="/stiri/mutare-surpriza-universitatile-iesene-se-alatura-public-demersurilor-pro-autostrada--274696.html" title="Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă">Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă</a></h2>

	<a href="/stiri/mutare-surpriza-universitatile-iesene-se-alatura-public-demersurilor-pro-autostrada--274696.html" title="Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394243&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă" alt="Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/mutare-surpriza-universitatile-iesene-se-alatura-public-demersurilor-pro-autostrada--274696.html" class="txt-link">Rectorii celor cinci universitati de stat din Iasi au semnat o scrisoare deschisa &icirc;n care &ici (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/mutare-surpriza-universitatile-iesene-se-alatura-public-demersurilor-pro-autostrada--274696.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/autostrada">autostrada</a>, <a href="/tag/rectori">rectori</a>, <a href="/tag/scrisoare">scrisoare</a>, <a href="/tag/universitati">universitati</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274638">
	<h2 class="art-title"><a href="/stiri/la-neuro-in-iasi-te-operezi-pe-creier-apoi-pleci-acasa-in-aceeasi-zi--274638.html" title="La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi">La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi</a></h2>

	<a href="/stiri/la-neuro-in-iasi-te-operezi-pe-creier-apoi-pleci-acasa-in-aceeasi-zi--274638.html" title="La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394179&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi" alt="La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/la-neuro-in-iasi-te-operezi-pe-creier-apoi-pleci-acasa-in-aceeasi-zi--274638.html" class="txt-link">La Spitalul de Neurochirurgie din Iasi au &icirc;nceput lucrarile de realizare a Laboratorului de Ra (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/la-neuro-in-iasi-te-operezi-pe-creier-apoi-pleci-acasa-in-aceeasi-zi--274638.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/gamma">gamma</a>, <a href="/tag/knife">knife</a>, <a href="/tag/neuro">neuro</a>, <a href="/tag/eva">eva</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274640 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/pacientul-care-a-ars-de-viu-la-socola-era-sedat-cum-au-ajuns-tigarile-in-salon--274640.html" title="Pacientul care a ars de viu la Socola era sedat. Cum au ajuns ţigările în salon?">Pacientul care a ars de viu la Socola era sedat. Cum au ajuns ţigările în salon?</a></h2>

	<a href="/stiri/pacientul-care-a-ars-de-viu-la-socola-era-sedat-cum-au-ajuns-tigarile-in-salon--274640.html" title="Pacientul care a ars de viu la Socola era sedat. Cum au ajuns ţigările în salon?" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394189&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Pacientul care a ars de viu la Socola era sedat. Cum au ajuns ţigările în salon?" alt="Pacientul care a ars de viu la Socola era sedat. Cum au ajuns ţigările în salon?" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/pacientul-care-a-ars-de-viu-la-socola-era-sedat-cum-au-ajuns-tigarile-in-salon--274640.html" class="txt-link">Pe tot parcursul zilei de ieri a avut loc o sedinta-maraton a comisiei de ancheta la Institutul de P (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/pacientul-care-a-ars-de-viu-la-socola-era-sedat-cum-au-ajuns-tigarile-in-salon--274640.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/pacient">pacient</a>, <a href="/tag/mort">mort</a>, <a href="/tag/socola">socola</a>, <a href="/tag/tigara">tigara</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrolmkkpsmuxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Economic.300x250_top */
ado.slave('adoceanrolmkkpsmuxp', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>19:20 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/romania-trimite-in-croatia-ajutoare-in-valoare-de-peste-640-000-de-lei--274713.html">România trimite în Croaţia ajutoare în valoare de peste 640.000 de lei</a></p>
</li><li>
	<h6>19:03 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-imigranta-din-etiopia-devenita-simbol-al-integrarii-in-italia-a-fost-ucisa-la-ferma-sa-de-catre-unul-dintre-propriii-angajati-de-origine-din-ghana--274712.html">O imigrantă din Etiopia, devenită simbol al integrării în Italia, a fost ucisă la ferma sa de către unul dintre propriii angajați, de origine din Ghana</a></p>
</li><li>
	<h6>18:48 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/oficial-salariile-bugetarilor-au-fost-plafonate-la-nivelul-din-decembrie-2020--274710.html">OFICIAL: Salariile bugetarilor au fost plafonate la nivelul din decembrie 2020</a></p>
</li><li>
	<h6>18:23 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-persoana-din-elvetia-care-a-primit-serul-pfizer-a-murit-nu-e-clar-daca-decesul-e-legat-de-vaccinare--274709.html">O persoană din Elveţia care a primit serul Pfizer a murit. Nu e clar dacă decesul e legat de vaccinare</a></p>
</li><li>
	<h6>18:07 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/primul-roman-infectat-cu-covid-19-s-a-reinfectat-a-eu-si-virusul-incepem-sa-ne-imprietenima--274708.html">Primul român infectat cu Covid-19 s-a reinfectat. „Eu și virusul începem să ne împrietenim”</a></p>
</li><li>
	<h6>18:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/presedintele-iohannis-deplasari-externe-de-peste-3-milioane-de-lei-in-acest-an--274707.html">Preşedintele Iohannis, deplasări externe de peste 3 milioane de lei în acest an</a></p>
</li><li>
	<h6>17:48 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/sefa-senatului-nu-am-sustinut-unicameralismul-dar-e-nevoie-de-reducerea-numarului-de-parlamentari--274706.html">Şefa Senatului: Nu am susţinut unicameralismul, dar e nevoie de reducerea numărului de parlamentari</a></p>
</li><li>
	<h6>17:31 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-ce-de-la-o-vreme-este-relativ-redus-numarul-infectarilor-in-romania--274705.html">De ce, de la o vreme, este relativ redus numărul infectărilor în România</a></p>
</li><li>
	<h6>17:15 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-murit-cantaretul-de-muzica-populara-nicolae-sabau-rapus-de-covid-19--274704.html">A murit cântăreţul de muzică populară Nicolae Sabău. Răpus de Covid-19</a></p>
</li><li>
	<h6>16:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/antrenorul-argentinian-mauricio-pochettino-asteptat-la-psg-in-cursul-acestei-saptamani--274701.html">Antrenorul argentinian Mauricio Pochettino, aşteptat la PSG în cursul acestei săptămâni </a></p>
</li><li>
	<h6>16:43 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/bogdan-andone-imi-doresc-cu-putina-nebunie-sa-incercam-sa-ne-batem-la-locul-sase--274700.html">Bogdan Andone: Îmi doresc, cu puţină nebunie, să încercăm să ne batem la locul şase</a></p>
</li><li>
	<h6>16:27 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/explozie-pe-aeroport-cel-putin-cinci-oameni-si-au-pierdut-viata--274702.html">Explozie pe Aeroport: cel puţin cinci oameni şi-au pierdut viaţa</a></p>
</li><li>
	<h6>16:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/circulatia-rutiera-interzisa-temporar-pe-bulevardul-stefan-cel-mare--274703.html">Circulaţia rutieră, interzisă temporar pe bulevardul Ştefan cel Mare</a></p>
</li><li>
	<h6>15:55 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/alexandru-rafila-reclama-ca-numerosi-medici-rezidenti-nu-au-fost-inclusi-in-campania-de-vaccinare--274699.html">Alexandru Rafila reclamă că numeroşi medici rezidenţi nu au fost incluşi în campania de vaccinare</a></p>
</li><li>
	<h6>15:40 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/klaus-iohannis-a-semnat-decretul-de-pensionare-pentru-fostul-procuror-sef-al-dna-calin-nistor--274698.html">Klaus Iohannis a semnat decretul de pensionare pentru fostul procuror-şef al DNA Călin Nistor</a></p>
</li><li>
	<h6>15:25 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/catalin-drula-exista-persoane-care-si-au-facut-un-obicei-din-a-veni-la-serviciu-doar-pentru-a-avea-de-unde-pleca-acasa--274697.html">Cătălin Drulă: Există persoane care şi-au făcut un obicei din a veni la serviciu doar pentru a avea de unde pleca acasă</a></p>
</li><li>
	<h6>15:10 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/mutare-surpriza-universitatile-iesene-se-alatura-public-demersurilor-pro-autostrada--274696.html">Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă</a></p>
</li><li>
	<h6>14:54 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/raul-bobadilla-risca-sanctiuni-dupa-ce-a-sarbatorit-un-gol-dezbracandu-se-aproape-complet--274695.html">Raul Bobadilla riscă sancţiuni după ce a sărbătorit un gol dezbrăcându-se aproape complet</a></p>
</li><li>
	<h6>14:39 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dupa-ce-moise-guran-si-a-batut-joc-de-el-barna-ii-multumeste-pentru-ca-a-a-carat-si-el-saciia--274694.html">După ce Moise Guran şi-a bătut joc de el, Barna îi mulţumeşte pentru că „a cărat şi el sacii“</a></p>
</li><li>
	<h6>14:24 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/patriarhul-daniel-nu-a-decis-daca-se-vaccineaza-anti-covid--274693.html">Patriarhul Daniel nu a decis dacă se vaccinează anti-COVID</a></p>
</li><li>
	<h6>14:09 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cand-se-va-incheia-vaccinarea-tuturor-romanilor-impotriva-covid-19--274692.html">Când se va încheia vaccinarea tuturor românilor împotriva COVID-19</a></p>
</li><li>
	<h6>13:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/alte-4-875-de-noi-cazuri-de-coronavirus-in-ultimele-24-de-ore-pe-ce-loc-este-iasul--274691.html">Alte 4.875 de noi cazuri de coronavirus în ultimele 24 de ore. Pe ce loc este Iaşul?</a></p>
</li><li>
	<h6>13:55 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/dupa-61-de-zile-fara-niciun-caz-de-infectare-cu-covid-19-melbourne-are-trei-noi-cazuri--274690.html">După 61 de zile fără niciun caz de infectare cu Covid-19, Melbourne are trei noi cazuri</a></p>
</li><li>
	<h6>13:40 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-initiativa-inedita-de-promovare-a-afacerilor-din-zona-iasului--274689.html">FOTO - Iniţiativă inedită de promovare a afacerilor din zona Iaşului</a></p>
</li><li>
	<h6>13:25 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/sua-au-aprobat-vanzarea-de-arme-si-echipamente-in-valoare-de-sute-de-milioane-de-dolari-catre-arabia-saudita--274687.html">SUA au aprobat vânzarea de arme şi echipamente în valoare de sute de milioane de dolari către Arabia Saudită</a></p>
</li><li>
	<h6>13:10 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/dejan-lovren-a-pus-la-dispozitia-croatilor-afectati-de-cutremur-hotelul-sau-din-novalja--274686.html">Dejan Lovren a pus la dispoziţia croaţilor afectaţi de cutremur hotelul său din Novalja</a></p>
</li><li>
	<h6>12:56 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/indicele-robor-la-3-luni-a-ramas-miercuri-la-2-03--274677.html">Indicele ROBOR la 3 luni a rămas miercuri la 2,03%</a></p>
</li><li>
	<h6>12:41 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/vaccinul-sinopharm-mai-putin-eficient-decat-pfizer-si-moderna--274675.html">Vaccinul Sinopharm, mai puţin eficient decât Pfizer şi Moderna</a></p>
</li><li>
	<h6>12:26 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cazurile-de-coronavirus-au-inceput-sa-se-inmulteasca-din-nou-in-doua-localitati-din-iasi--274673.html">Cazurile de coronavirus au început să se înmulţească din nou în două localităţi din Iaşi</a></p>
</li><li>
	<h6>12:18 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/restaurantele-cafenelele-si-zonele-de-foodcourt-din-palas-si-iulius-mall-sunt-pregatite-sa-intampine-toti-pofticiosii-si-in-interior--274678.html">Restaurantele, cafenelele şi zonele de foodcourt din Palas şi Iulius Mall sunt pregătite să întâmpine toţi pofticioşii şi în interior!</a></p>
</li><li>
	<h6>12:11 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/sam-allardyce-cere-suspendarea-premier-league-din-cauza-coronavirusului--274671.html">Sam Allardyce cere suspendarea Premier League din cauza coronavirusului</a></p>
</li><li>
	<h6>11:58 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/aproximativ-500-000-de-oameni-din-orasul-chinez-wuhan-infectati-cu-sars-cov-2--274665.html">Aproximativ 500.000 de oameni din oraşul chinez Wuhan, infectaţi cu SARS-CoV-2</a></p>
</li><li>
	<h6>11:43 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/sedinta-de-lucru-convocata-de-presedintele-klaus-iohannis-pe-tema-gestionarii-epidemiei-de-covid-19--274664.html">Şedinţă de lucru convocată de preşedintele Klaus Iohannis pe tema gestionării epidemiei de COVID-19</a></p>
</li><li>
	<h6>11:27 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/vot-istoric-in-argentina-congresul-aproba-legalizarea-avortului--274663.html">Vot istoric în Argentina: Congresul aprobă legalizarea avortului</a></p>
</li><li>
	<h6>11:12 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-totul-despre-viitorul-cel-mai-modern-parc-din-iasi-cu-bani-de-la-ue-copoul-va-fi-concurat-de-egreen--274662.html">EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen</a></p>
</li><li>
	<h6>10:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/fiat-chrysler-va-investi-204-milioane-de-dolari-la-fabrica-sa-din-polonia--274660.html">Fiat Chrysler va investi 204 milioane de dolari la fabrica sa din Polonia</a></p>
</li><li>
	<h6>10:44 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/opozantul-rus-alexei-navalnii-anchetat-pentru-a-fraudaa--274659.html">Opozantul rus Alexei Navalnîi, anchetat pentru “fraudă”</a></p>
</li><li>
	<h6>10:29 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/vaccinul-impotriva-covid-19-dezvoltat-de-universitatea-oxford-si-astrazeneca-aprobat-pentru-utilizare-in-uk--274658.html">Vaccinul împotriva Covid-19 dezvoltat de Universitatea Oxford şi AstraZeneca, aprobat pentru utilizare în UK</a></p>
</li><li>
	<h6>10:14 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/reguli-noi-la-constructia-de-cladiri-noi-ce-trebuie-sa-respecte-antreprenorii--274657.html">Reguli noi la construcţia de clădiri noi. Ce trebuie să respecte antreprenorii?</a></p>
</li><li>
	<h6>10:00 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/luke-letlow-congresman-ales-in-aceasta-luna-a-murit-din-cauza-coronavirusului-republicanul-avea-41-de-ani--274655.html">Luke Letlow, congresman ales în această lună, a murit din cauza coronavirusului. Republicanul avea 41 de ani</a></p>
</li><li>
	<h6>09:45 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/ue-nu-va-putea-aproba-probabil-vaccinul-pentru-covid-19-al-astrazeneca-in-luna-ianuarie--274654.html">UE nu va putea aproba, probabil, vaccinul pentru Covid-19 al AstraZeneca în luna ianuarie</a></p>
</li><li>
	<h6>09:30 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/actorul-michael-sheen-a-inapoiat-insemnele-ordinului-imperiului-britanic--274653.html">Actorul Michael Sheen a înapoiat însemnele Ordinului Imperiului Britanic</a></p>
</li><li>
	<h6>09:15 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/numarul-deceselor-din-olanda-a-inregistrat-in-2020-cel-mai-ridicat-ritm-de-dupa-al-doilea-razboi-mondial--274652.html">Numărul deceselor din Olanda a înregistrat în 2020 cel mai ridicat ritm de după Al Doilea Război Mondial</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/anthony-hopkins-45-de-ani-fara-alcool-a-astazi-este-maine-despre-care-erai-atat-de-ingrijorat-ieria--274651.html">Anthony Hopkins, 45 de ani fără alcool: „Astăzi este mâine despre care erai atât de îngrijorat ieri”</a></p>
</li><li>
	<h6>06:21 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/si-radeau-trambulinele--274647.html">Şi râdeau trambulinele</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html">„Te uită, cum trage-n Decembre...” (II)</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/in-iuresul-nebuniei--274622.html">În iureşul nebuniei</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-craciun-neobisnuit-ii--274623.html">Un Crăciun neobişnuit... (II)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html">Calcule politice şi guvernamentale (II)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html">Cinci concluziuni scurte şi lejere la un an greu şi lung</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/la-neuro-in-iasi-te-operezi-pe-creier-apoi-pleci-acasa-in-aceeasi-zi--274638.html">La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/pacienti-care-au-facut-craciunul-in-spital-mai-putini-ca-in-alti-ani-care-este-motivul--274639.html">Pacienţi care au făcut Crăciunul în spital, mai puţini ca în alţi ani. Care este motivul</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/pacientul-care-a-ars-de-viu-la-socola-era-sedat-cum-au-ajuns-tigarile-in-salon--274640.html">Pacientul care a ars de viu la Socola era sedat. Cum au ajuns ţigările în salon?</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/exclusiv-lista-tuturor-centrelor-de-vaccinare-anti-covid-din-iasi-vezi-care-e-cel-mai-apropiat--274641.html">EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat!</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/putem-sau-nu-sa-facem-petreceri-maine-de-revelion-legea-e-neclara--274642.html">Putem sau nu să facem petreceri mâine de revelion? Legea e neclară</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/proces-la-tribunalul-militar-iasi-lunetist-iertat-dupa-ce-i-a-spart-dintii-fostei-neveste--274643.html">Proces la Tribunalul Militar Iaşi: Lunetist iertat după ce i-a spart dinţii fostei neveste</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/inghetarea-salariilor-bugetarilor-reactii-la-cald-ale-profesorilor-ieseni--274644.html">Îngheţarea salariilor bugetarilor: reacţii la cald ale profesorilor ieşeni</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/dosar-penal-dupa-ce-au-dat-cu-pietre-in-masina-unui-iesean--274645.html">Dosar penal după ce au dat cu pietre în maşina unui ieşean</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/furiosul-tyson-si-salbaticul-deontay--274649.html">Furiosul Tyson şi sălbaticul Deontay</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-ultimul-antrenament-in-copou--274648.html">Multe și mărunte:Ultimul antrenament în Copou </a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right">
	<!-- (c) 2000-2020 Gemius SA version 2.0: /Ziaruldeiasi.ro/300x250_sociala, Campanie Covid ADR - Noiembrie -->
	<script language="javascript1.2" type="text/javascript">
	//<![CDATA[
	_gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
	_gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
	_gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('Dnrhd5X1rABRvgyi7mKEQKdq.kRgoTtebWXeiBMl0NP.Y7',_gde_user_freq,_gde_cap_time))
	document.write('<scr'+'ipt src="https://rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Dnrhd5X1rABRvgyi7mKEQKdq.kRgoTtebWXeiBMl0NP.Y7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
	//]]>
	</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html"><img  src="/app/gethumb.php?id=394165&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Calcule politice şi guvernamentale (II)" alt="Calcule politice şi guvernamentale (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Lucian DÎRDALA</h4>
			<h5 class="article-right-title"><a href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html">Calcule politice şi guvernamentale (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html">Poate părea exagerat să vorbim acum despre multiplele alegeri din 2024, dar, se ştie, cursa a &icirc;nceput &icirc;n seara de 6 decembrie, ora 21,01.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanronmcigpmgpd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.2300editorial */
ado.slave('adoceanronmcigpmgpd', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/PpccpglnNf0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroknjojmglzy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.3300filmuletul */
ado.slave('adoceanroknjojmglzy', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html"><img  src="/app/gethumb.php?id=394162&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="„Te uită, cum trage-n Decembre...” (II)" alt="„Te uită, cum trage-n Decembre...” (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Florin CÎNTIC</h4>
			<h5 class="article-right-title"><a href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html">„Te uită, cum trage-n Decembre...” (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html">&Icirc;n ciuda indolenţei complice a procurorilor militari, care se tot fac că anchetează crimele de acum 31 de ani, adevărul se iţeşte, timid, din dosarele CNSAS care nu au apucat a fi epurate de probe.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/in-iuresul-nebuniei--274622.html"><img  src="/app/gethumb.php?id=394163&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="În iureşul nebuniei" alt="În iureşul nebuniei" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Radu PĂRPĂUȚĂ</h4>
			<h5 class="article-right-title"><a href="/stiri/in-iuresul-nebuniei--274622.html">În iureşul nebuniei</a></h5>
			<p class="article-right-description"><a href="/stiri/in-iuresul-nebuniei--274622.html">Totul a &icirc;nceput &icirc;n mai, mai precis pe 30 mai 1990. Ştiu sigur că era 30 mai şi am să-ţi explic de ce.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/un-craciun-neobisnuit-ii--274623.html"><img  src="/app/gethumb.php?id=394164&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Un Crăciun neobişnuit... (II)" alt="Un Crăciun neobişnuit... (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae TURTUREANU</h4>
			<h5 class="article-right-title"><a href="/stiri/un-craciun-neobisnuit-ii--274623.html">Un Crăciun neobişnuit... (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/un-craciun-neobisnuit-ii--274623.html">Ce făceam, &icirc;n urmă cu 31 de ani, &icirc;n preajma Crăciunului şi &icirc;n zilele următoare? Reiau aici c&acirc;teva secvenţe, cu necesare precizări şi actualizări, din texte mai vechi.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1970" target="_blank"><img src="/app/getfile.php?id=360508&b=1970" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html"><img  src="/app/gethumb.php?id=394167&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Cinci concluziuni scurte şi lejere la un an greu şi lung" alt="Cinci concluziuni scurte şi lejere la un an greu şi lung" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html">Cinci concluziuni scurte şi lejere la un an greu şi lung</a></h5>
			<p class="article-right-description"><a href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html">O, ho, hoo, stimaţi telespectatori, iacătă că m&acirc;ine &icirc;ncheiem şi noi aicea la rubricuţă un an greu, de pandemie, prilej cu care colegii noştri vă vor oferi un ziar special, numai bun de cetit &icirc;n ultimele zile din an.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/pin--5882.html" class="carac"><img  src="/app/gethumb.php?id=394234&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="PIN" alt="PIN" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/pin--5882.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanrouohlqwjuio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.5300caricatura */
ado.slave('adoceanrouohlqwjuio', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=393612" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanrorpordudjnn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.6300widgets */
ado.slave('adoceanrorpordudjnn', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/ambulanta-loveste-un-pieton--5834.html" class="txt-link">O ambulanta goneste pe strazi si, la o intersectie rastoarna si accidenteaza un pieton.

Soferul coboara imediat, ridica victima (...)</a></p></div>
		<div class="banner-right"><div id="adoceanrooagihrnnti"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.7300bancul */
ado.slave('adoceanrooagihrnnti', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://www.aleroma.ro/" target="_blank" title="Centrale termice si accesorii" rel="nofollow">Centrale termice si accesorii</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrormpikxqsib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.15300linkuri */
ado.slave('adoceanrormpikxqsib', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script>
</div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/ramas-bun-maradona--5855.html" class="foto"><img  src="/app/gethumb.php?id=391031&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="maradona" alt="maradona" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/ramas-bun-maradona--5855.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/ramas-bun-maradona--5855.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/ramas-bun-maradona--5855.html" class="txt-link">
</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanroybefolrgxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.9300fotografia */
ado.slave('adoceanroybefolrgxc', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-lista-tuturor-centrelor-de-vaccinare-anti-covid-din-iasi-vezi-care-e-cel-mai-apropiat--274641.html">EXCLUSIV: Lista tuturor centrelor de vaccinare anti-Covid din Iaşi. Vezi care e cel mai apropiat! (3635 vizualizari)</a></li><li>&#x279C; <a href="/stiri/exclusiv-totul-despre-viitorul-cel-mai-modern-parc-din-iasi-cu-bani-de-la-ue-copoul-va-fi-concurat-de-egreen--274662.html">EXCLUSIV: Totul despre viitorul cel mai modern parc din Iaşi, cu bani de la UE. Copoul va fi concurat de eGreen (3371 vizualizari)</a></li><li>&#x279C; <a href="/stiri/putem-sau-nu-sa-facem-petreceri-maine-de-revelion-legea-e-neclara--274642.html">Putem sau nu să facem petreceri mâine de revelion? Legea e neclară (3396 vizualizari)</a></li><li>&#x279C; <a href="/stiri/la-neuro-in-iasi-te-operezi-pe-creier-apoi-pleci-acasa-in-aceeasi-zi--274638.html">La Neuro, în Iaşi: Te operezi pe creier, apoi pleci acasă în aceeaşi zi (2774 vizualizari)</a></li><li>&#x279C; <a href="/stiri/mutare-surpriza-universitatile-iesene-se-alatura-public-demersurilor-pro-autostrada--274696.html">Mutare surpriză: universităţile ieşene se alătură public demersurilor pro-Autostradă (1671 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/maria-macsim-nicoara-ucisa-cu-zile-de-o-infectie-nosocomiala-luata-din-spital--274312.html">Maria Macsim Nicoara, ucisă cu zile de o infecție nosocomială luată din spital? (57463 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-un-tanar-a-murit-intr-un-incendiu-care-a-cuprins-spitalul-socola--274346.html">(FOTO) Un tânăr a murit într-un incendiu care a cuprins Spitalul Socola (31954 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-masina-sicriu-a-accidentului-mortal-de-la-strunga-zace-parasita-in-camp--274605.html">VIDEO Mașina sicriu a accidentului mortal de la Strunga zace părăsită în câmp (30006 vizualizari)</a></li><li>&#x279C; <a href="/stiri/doliu-in-ajunul-craciunului-a-murit-mezzosoprana-maria-macsim-nicoara--274305.html">DOLIU în ajunul Crăciunului: A murit mezzosoprana Maria Macsim Nicoară (20544 vizualizari)</a></li><li>&#x279C; <a href="/stiri/update-atac-de-cord-dupa-vaccinul-anti-covid-barbatul-nu-a-mai-putut-fi-salvat--274507.html">UPDATE - Atac de cord după vaccinul anti-COVID! Bărbatul nu a mai putut fi salvat (10736 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-un-barbat-inmormantat-pe-10-decembrie-a-aparut-vineri-la-poarta-familiei-sale-din-costuleni--274026.html">EXCLUSIV - Un bărbat înmormântat pe 10 decembrie a apărut vineri la poarta familiei sale din Costuleni (594266 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-spectacol-grotesc-in-rusia-barbat-de-240-de-kilograme-rupt-in-bataie-de-o-femeie--272068.html">VIDEO: Spectacol grotesc în Rusia: Bărbat de 240 de kilograme, rupt în bătaie de o femeie (285310 vizualizari)</a></li><li>&#x279C; <a href="/stiri/misterul-unei-sticle-aruncate-in-valuri-de-niste-ieseni-acum-peste-40-de-ani--272226.html">Misterul unei sticle aruncate în valuri de nişte ieşeni acum peste 40 de ani (187913 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-cazul-ieseanului-impuscat-in-trafic-s-au-tras-17-focuri-de-arma-a-spart-mai-multe-baraje--273771.html">(VIDEO) Cazul ieşeanului împuşcat în trafic: S-au tras 17 focuri de armă. A spart mai multe baraje (103332 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-cursa-spre-moarte-a-soferului-iesean-impuscat-surprinsa-de-camere--273761.html">(VIDEO) Cursa spre moarte a şoferului ieşean împuşcat, surprinsă de camere (101031 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/cine-este-calin-georgescu-propunerea-aur-pentru-functia-de-premier--273361.html">Cine este Călin Georgescu, propunerea AUR pentru funcția de premier (1 comentariu)</a></li><li>&#x279C; <a href="/stiri/liderii-psd-intalnire-cu-george-simion-de-la-aur-a-nu-am-vorbit-despre-sustinerea--273357.html">Liderii PSD, întâlnire cu George Simion de la AUR. „Nu am vorbit despre susținere” (1 comentariu)</a></li><li>&#x279C; <a href="/stiri/analiza-ascensiunea-aur-a-ca-pe-timpul-lui-ceausescu-din-mulgatoare-a-deputata--273340.html">ANALIZĂ - ascensiunea AUR. „Ca pe timpul lui Ceaușescu: din mulgătoare – deputat” (1 comentariu)</a></li><li>&#x279C; <a href="/stiri/banii-lua-sosoaca--273260.html">Banii lu’ Şoşoacă (1 comentariu)</a></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrovcllbjllsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.10300cele */
ado.slave('adoceanrovcllbjllsx', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrosdcseweqcs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.11300jocuri */
ado.slave('adoceanrosdcseweqcs', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanropejiitoumn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.12300blogul */
ado.slave('adoceanropejiitoumn', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanroxkrldnnjol"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.13300anunturi */
ado.slave('adoceanroxkrldnnjol', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanroulisgkhojg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Economic.14300intrebarea */
ado.slave('adoceanroulisgkhojg', {myMaster: '8xww0RoUJvTBIZJ.bseJ10P9vQWy6IcuLyySKeyy9Cr.27' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="selected" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>