<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '274833';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Tenismena Andreea Prisăcariu , fiica unui procuror ieşean, petrecere cu manele şi bikini</title>
	<meta name="Title" content="Tenismena Andreea Prisăcariu , fiica unui procuror ieşean, petrecere cu manele şi bikini" />
	<meta name="description" content="Numărul 686 WTA, Andreea Prisăcariu, fiica magistratului Cornelia Prisăcariu, s-a pozat de Revelion &icirc;n bikini şi a postat fotografia pe Instagram cu textul &rdquo;Ultima poză din 2020. &Icirc;n bikini, pentru că de ce nu?&rdquo;. Alături de Ioana Zvoranu, o jucătoare de tenis născută &icirc;n 2004,&nbsp;Andreea Prisăcariu&nbsp;a continuat petrecerea. Ea a postat un clip &icirc;n care dansa pe ritmuri orientale de Revelion şi a scris pentru urmăritorii săi:&nbsp;&rdquo;Ascultă şi tenismenele Bogdan de la Ploieşti, nu-i problemă&rdquo;.
" />
	<meta name="keywords" content="Cornelia Prisacariu, Andreea Prisacariu, procuror, bikini" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Tenismena Andreea Prisăcariu , fiica unui procuror ieşean, petrecere cu manele şi bikini"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html"/>
	<meta property="og:description" content="Numărul 686 WTA, Andreea Prisăcariu, fiica magistratului Cornelia Prisăcariu, s-a pozat de Revelion &icirc;n bikini şi a postat fotografia pe Instagram cu textul &rdquo;Ultima poză din 2020. &Icirc;n bikini, pentru că de ce nu?&rdquo;. Alături de Ioana Zvoranu, o jucătoare de tenis născută &icirc;n 2004,&nbsp;Andreea Prisăcariu&nbsp;a continuat petrecerea. Ea a postat un clip &icirc;n care dansa pe ritmuri orientale de Revelion şi a scris pentru urmăritorii săi:&nbsp;&rdquo;Ascultă şi tenismenele Bogdan de la Ploieşti, nu-i problemă&rdquo;.
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=394404&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        
	<!-- (c) 2000-2020 Gemius SA version 2.0: /Ziaruldeiasi.ro/970x250_sociala, Campanie Covid ADR - Noiembrie -->
	<script language="javascript1.2" type="text/javascript">
	//<![CDATA[
	_gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
	_gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
	_gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('JgScE_N_7XsV6XR1HJCmppBk4qJPzN6RM3gAkB1HEwb.H7',_gde_user_freq,_gde_cap_time))
	document.write('<scr'+'ipt src="https://rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=JgScE_N_7XsV6XR1HJCmppBk4qJPzN6RM3gAkB1HEwb.H7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
	//]]>
	</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanrovfnlgurfnj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.120x400 */
ado.slave('adoceanrovfnlgurfnj', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>

		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>sambata, 02.01.2021</p>
				</div>
				<div class="head-right"><div id="adoceanroknmfflkpwy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.728x90 */
ado.slave('adoceanroknmfflkpwy', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="selected" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/post-covid"  class="" title="Post COVID">Post COVID</a></li><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/fanzona"  class="" title="FANZONA">FANZONA</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosgesjrlkie"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.1000x125 */
ado.slave('adoceanrosgesjrlkie', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/mozaic">MOZAIC</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Tenismena Andreea Prisăcariu , fiica unui procuror ieşean, petrecere cu manele şi bikini</h1>
			
			<div class="article-head ">
				<div class="article-date ">02.01.2021 14:15:00</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=394404&amp;w=800&amp;h=600" rel="lightbox['pic']" title="Cornelia Prisacariu" class="boxpic"><img  src="/app/gethumb.details.php?id=394404&amp;w=640&amp;h=480" width="640" height="480" alt="Cornelia Prisacariu"   title="Cornelia Prisacariu" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=394404&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="Cornelia Prisacariu" title="Cornelia Prisacariu" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Numărul 686 WTA, Andreea Prisăcariu, fiica magistratului Cornelia Prisăcariu, s-a pozat de Revelion &icirc;n bikini şi a postat fotografia pe Instagram cu textul &rdquo;Ultima poză din 2020. &Icirc;n bikini, pentru că de ce nu?&rdquo;. Alături de Ioana Zvoranu, o jucătoare de tenis născută &icirc;n 2004,&nbsp;Andreea Prisăcariu&nbsp;a continuat petrecerea. Ea a postat un clip &icirc;n care dansa pe ritmuri orientale de Revelion şi a scris pentru urmăritorii săi:&nbsp;&rdquo;Ascultă şi tenismenele Bogdan de la Ploieşti, nu-i problemă&rdquo;.</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>&Icirc;n decembrie,&nbsp;jucătoarea de tenis a c&acirc;ştigat un turneu de dublu &icirc;n Antalya, unde a făcut pereche cu Andreea Roşca (21 de ani). Ele au c&acirc;ştigat o finală cu&nbsp;Viktoriia Dema/Cristina Dinu (Ucraina/Rom&acirc;nia), scor 3-6, 6-4, 10-6, şi au &icirc;ncasat un cec de o mie de dolari, potrivit&nbsp;digisport.ro.</p>

<p>Fostă campioană naţională la juniori, sportiva din Iaşi este o prezenţă spectaculoasă. Are&nbsp;21 de tatuaje, fiecare dintre ele cu o semnificaţie aparte.</p>

<p><img alt="" src="/data/_editor/images/Andreea%20Prisacariu1.jpg" style="height:714px; width:630px" /></p>

<p><img alt="" src="/data/_editor/images/Andreea%20Prisacariu2.jpg" style="height:630px; width:630px" /></p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/Cornelia+Prisacariu">Cornelia Prisacariu</a>, <a href="/tag/Andreea+Prisacariu">Andreea Prisacariu</a>, <a href="/tag/procuror">procuror</a>, <a href="/tag/bikini">bikini</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"><div id="adoceanrozijfejjist"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.300x250 */
ado.slave('adoceanrozijfejjist', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>MOZAIC</h2><ul><li><a href="/stiri/catalin-botezatu-a-doua-tentativa-de-suicid-a-e-foarte-greua--274832.html" title="Cătălin Botezatu, a doua tentativă de suicid: “E foarte greu”" >Cătălin Botezatu, a doua tentativă de suicid: “E foarte greu”</a></li><li><a href="/stiri/cantaretul-harry-styles-si-actrita-phoebe-waller-bridge-in-videoclipul-a-treat-people-with-kindnessa--274826.html" title="Cântăreţul Harry Styles şi actriţa Phoebe Waller-Bridge, în videoclipul „Treat People With Kindness”" >Cântăreţul Harry Styles şi actriţa Phoebe Waller-Bridge, în videoclipul „Treat People With Kindness”</a></li><li><a href="/stiri/video-cum-va-fi-2021-pentru-romania-nu-este-un-an-favorabil-casatoriilor--274805.html" title="VIDEO: Cum va fi 2021 pentru România. Nu este un an favorabil căsătoriilor" >VIDEO: Cum va fi 2021 pentru România. Nu este un an favorabil căsătoriilor</a></li><li><a href="/stiri/noul-an-chinezesc-2021-va-fi-anul-bivolului-alb-de-metal-incepe-pe-12-februarie--274803.html" title="Noul an chinezesc 2021 va fi anul Bivolului Alb de Metal. Începe pe 12 februarie" >Noul an chinezesc 2021 va fi anul Bivolului Alb de Metal. Începe pe 12 februarie</a></li><li><a href="/stiri/concertele-anului-in-romania-nick-mason-judas-priest-celine-dion-hollywood-vampires--274802.html" title="Concertele anului în România: Nick Mason, Judas Priest, Celine Dion, Hollywood Vampires" >Concertele anului în România: Nick Mason, Judas Priest, Celine Dion, Hollywood Vampires</a></li><li><a href="/stiri/video-ne-inveselim-in-cateva-secunde-colinda-in-vreme-de-pandemie-nu-deschid--274801.html" title="VIDEO: Ne înveselim în câteva secunde. Colindă în vreme de pandemie - Nu deschid!" >VIDEO: Ne înveselim în câteva secunde. Colindă în vreme de pandemie - Nu deschid!</a></li><li><a href="/stiri/revelion-2021-focuri-de-artificii-impresionante-in-sydney-si-in-noua-zeelanda--274771.html" title="Revelion 2021. Focuri de artificii impresionante în Sydney și în Noua Zeelandă" >Revelion 2021. Focuri de artificii impresionante în Sydney și în Noua Zeelandă</a></li><li><a href="/stiri/superstitii-si-traditii-de-anul-nou-sa-aveti-bani-sa-nu-mancati-carne-de-pasare--274737.html" title="Superstiții și tradiții de Anul Nou. Să aveți bani, să nu mâncați carne de pasăre" >Superstiții și tradiții de Anul Nou. Să aveți bani, să nu mâncați carne de pasăre</a></li><li><a href="/stiri/anthony-hopkins-45-de-ani-fara-alcool-a-astazi-este-maine-despre-care-erai-atat-de-ingrijorat-ieria--274651.html" title="Anthony Hopkins, 45 de ani fără alcool: „Astăzi este mâine despre care erai atât de îngrijorat ieri”" >Anthony Hopkins, 45 de ani fără alcool: „Astăzi este mâine despre care erai atât de îngrijorat ieri”</a></li><li><a href="/stiri/compozitorul-mexican-armando-manzanero-a-murit-este-ceva-foarte-trista--274534.html" title="Compozitorul mexican Armando Manzanero a murit. Este ceva foarte trist”" >Compozitorul mexican Armando Manzanero a murit. Este ceva foarte trist”</a></li><li><a href="/stiri/video-un-caine-se-bucura-de-zapada-mai-ceva-ca-un-copil-clipul-a-devenit-viral--274533.html" title="VIDEO - Un câine se bucură de zăpadă mai ceva ca un copil. Clipul a devenit viral" >VIDEO - Un câine se bucură de zăpadă mai ceva ca un copil. Clipul a devenit viral</a></li><li><a href="/stiri/proiect-inghetarea-salariilor-bugetarilor-punctul-de-amenda-tot-145-lei--274527.html" title="Proiect: înghețarea salariilor bugetarilor, punctul de amendă tot 145 lei" >Proiect: înghețarea salariilor bugetarilor, punctul de amendă tot 145 lei</a></li><li><a href="/stiri/citu-afirma-ca-a-gasit-o-solutie-pentru-ca-masura-amanarii-ratelor-la-banci-sa-fie-prelungita--274524.html" title="Cîţu afirmă că a găsit o soluţie pentru ca măsura amânării ratelor la bănci să fie prelungită" >Cîţu afirmă că a găsit o soluţie pentru ca măsura amânării ratelor la bănci să fie prelungită</a></li><li><a href="/stiri/alte-1-101-persoane-vaccinate-impotriva-covid-19-o-reactie-de-tip-alergic-minora--274523.html" title="Alte 1.101 persoane vaccinate împotriva COVID-19. O reacţie de tip alergic minoră" >Alte 1.101 persoane vaccinate împotriva COVID-19. O reacţie de tip alergic minoră</a></li><li><a href="/stiri/fostul-ministru-ion-stefan-i-a-dat-cadou-succesorului-cseke-attila-un-borcan-cu-miere--274515.html" title="Fostul ministru Ion Ștefan i-a dat cadou succesorului Cseke Attila un borcan cu miere" >Fostul ministru Ion Ștefan i-a dat cadou succesorului Cseke Attila un borcan cu miere</a></li><li><a href="/stiri/tom-hanks-spune-ca-cinematografele-vor-supravietui-pandemiei--274428.html" title="Tom Hanks spune că cinematografele vor supravieţui pandemiei" >Tom Hanks spune că cinematografele vor supravieţui pandemiei</a></li><li><a href="/stiri/jean-jacques-goldman-si-sophie-marceau-sunt-si-anul-acesta-personalitatile-preferate-ale-francezilor--274423.html" title="Jean-Jacques Goldman şi Sophie Marceau sunt şi anul acesta personalităţile preferate ale francezilor" >Jean-Jacques Goldman şi Sophie Marceau sunt şi anul acesta personalităţile preferate ale francezilor</a></li><li><a href="/stiri/benny-adegbuyi-campionul-de-k1-care-se-declara-mandru-ca-e-roman--274224.html" title="Benny Adegbuyi, campionul de K1 care se declară mândru că e român" >Benny Adegbuyi, campionul de K1 care se declară mândru că e român</a></li><li><a href="/stiri/s-a-vorbit-despre-o-eventuala-cumparare-a-tesla-de-catre-apple--274220.html" title="S-a vorbit despre o eventuală cumpărare a Tesla de către Apple" >S-a vorbit despre o eventuală cumpărare a Tesla de către Apple</a></li><li><a href="/stiri/cadouri-de-craciun-ce-daruri-fac-romanii-si-ce-buget-au-alocat--274215.html" title="Cadouri de Crăciun. Ce daruri fac românii și ce buget au alocat" >Cadouri de Crăciun. Ce daruri fac românii și ce buget au alocat</a></li><li><a href="/stiri/madalina-ghenea-se-iubeste-cu-nicolo-zaniolo-pustiul-minune-al-echipei-de-fotbal-as-roma--274173.html" title="Mădălina Ghenea se iubeşte cu Nicolo Zaniolo, puştiul minune al echipei de fotbal AS Roma" >Mădălina Ghenea se iubeşte cu Nicolo Zaniolo, puştiul minune al echipei de fotbal AS Roma</a></li><li><a href="/stiri/rusia-vrea-sa-l-impiedice-pe-tom-cruise-sa-devina-primul-actor-care-joaca-in-spatiu--274160.html" title="Rusia vrea să-l împiedice pe Tom Cruise să devină primul actor care joacă în spaţiu" >Rusia vrea să-l împiedice pe Tom Cruise să devină primul actor care joacă în spaţiu</a></li><li><a href="/stiri/animatia-trolii-descopera-lumea-a-revenit-pe-primul-loc-in-box-office-ul-romanesc--274116.html" title="Animaţia Trolii descoperă lumea a revenit pe primul loc în box office-ul românesc" >Animaţia Trolii descoperă lumea a revenit pe primul loc în box office-ul românesc</a></li><li><a href="/stiri/laurette-fotografii-provocatoare-cu-cateva-zile-inainte-de-craciun--274027.html" title="Laurette, fotografii provocatoare cu câteva zile înainte de Crăciun" >Laurette, fotografii provocatoare cu câteva zile înainte de Crăciun</a></li><li><a href="/stiri/george-clooney-l-a-sfatuit-pe-ben-affleck-sa-nu-l-mai-interpreteze-batman--274025.html" title="George Clooney l-a sfătuit pe Ben Affleck să nu-l mai interpreteze Batman" >George Clooney l-a sfătuit pe Ben Affleck să nu-l mai interpreteze Batman</a></li><li><a href="/stiri/un-american-are-150-de-copii-in-toata-lumea-acum-a-lasat-trei-femei-insarcinate-in-timp-ce-era-izolat-la-londra--273874.html" title="Un american are 150 de copii în toată lumea. Acum a lăsat trei femei însărcinate în timp ce era izolat la Londra" >Un american are 150 de copii în toată lumea. Acum a lăsat trei femei însărcinate în timp ce era izolat la Londra</a></li><li><a href="/stiri/video-farsa-criminala-reactia-unui-barbat-care-crede-ca-iubita-a-vomat-peste-fata-lui--273929.html" title="VIDEO: Farsă criminală. Reacția unui bărbat care crede că iubita a vomat peste fața lui" >VIDEO: Farsă criminală. Reacția unui bărbat care crede că iubita a vomat peste fața lui</a></li><li><a href="/stiri/netflix-lanseaza-un-mod-de-ascultare-a-filmelor-si-serialelor--273828.html" title="Netflix lansează un mod de ascultare a filmelor şi serialelor" >Netflix lansează un mod de ascultare a filmelor şi serialelor</a></li><li><a href="/stiri/eminem-a-lansat-albumul-a-music-to-get-murdered-by-side-ba--273827.html" title="Eminem a lansat albumul „Music to Get Murdered By - Side B”" >Eminem a lansat albumul „Music to Get Murdered By - Side B”</a></li><li><a href="/stiri/personalul-medical-de-la-un-spital-din-iasi-va-intra-in-prima-etapa-de-vaccinare--273831.html" title="Personalul medical de la un spital din Iaşi va intra în prima etapă de vaccinare" >Personalul medical de la un spital din Iaşi va intra în prima etapă de vaccinare</a></li><li><a href="/stiri/eva-herzigova-unul-dintre-cele-mai-cunoscute-modele-din-lume-infectata-cu-sars-cov-2--273819.html" title="Eva Herzigova, unul dintre cele mai cunoscute modele din lume, infectată cu SARS-CoV-2" >Eva Herzigova, unul dintre cele mai cunoscute modele din lume, infectată cu SARS-CoV-2</a></li><li><a href="/stiri/ceasornicaria-si-arta-mecanica-inscrise-in-patrimoniul-cultural-imaterial-unesco--273701.html" title="Ceasornicăria și arta mecanică, înscrise în patrimoniul cultural imaterial UNESCO" >Ceasornicăria și arta mecanică, înscrise în patrimoniul cultural imaterial UNESCO</a></li><li><a href="/stiri/pepe-o-ameninta-pe-raluca-pastrama-cu-judecata-tiganeasca--273632.html" title="Pepe o ameninţă pe Raluca Pastramă cu judecata ţigănească" >Pepe o ameninţă pe Raluca Pastramă cu judecata ţigănească</a></li><li><a href="/stiri/naomi-ackie-va-fi-whitney-houston-in-a-i-wanna-dance-with-somebodya--273630.html" title="Naomi Ackie va fi Whitney Houston în „I Wanna Dance With Somebody”" >Naomi Ackie va fi Whitney Houston în „I Wanna Dance With Somebody”</a></li><li><a href="/stiri/tom-cruise-manios-pe-echipa-a-mission-impossible-7a-care-a-incalcat-protocolul-sanitar--273605.html" title="Tom Cruise, mânios pe echipa „Mission: Impossible 7” care a încălcat protocolul sanitar" >Tom Cruise, mânios pe echipa „Mission: Impossible 7” care a încălcat protocolul sanitar</a></li><li><a href="/stiri/ann-reinking-actrita-premiata-cu-tony-star-al-musicalului-a-chicagoa-a-murit--273522.html" title="Ann Reinking, actriţă premiată cu Tony, star al musicalului „Chicago”, a murit" >Ann Reinking, actriţă premiată cu Tony, star al musicalului „Chicago”, a murit</a></li><li><a href="/stiri/niculae-badalau-ar-fi-platit-zeci-de-mii-de-euro-pentru-a-si-scapa-odrasla-de-camatari--273518.html" title="Niculae Bădălău ar fi plătit zeci de mii de euro pentru a-şi scăpa odrasla de cămătari" >Niculae Bădălău ar fi plătit zeci de mii de euro pentru a-şi scăpa odrasla de cămătari</a></li><li><a href="/stiri/doua-cantarete-il-acuza-pe-shia-labeouf-de-comportament-abuziv-in-relatie--273417.html" title="Două cântăreţe îl acuză pe Shia LaBeouf de comportament abuziv în relaţie" >Două cântăreţe îl acuză pe Shia LaBeouf de comportament abuziv în relaţie</a></li><li><a href="/stiri/mesajul-transmis-de-laura-andresan-dupa-despartirea-de-grasu-xxl--273416.html" title="Mesajul transmis de Laura Andreşan după despărțirea de Grasu XXL" >Mesajul transmis de Laura Andreşan după despărțirea de Grasu XXL</a></li><li><a href="/stiri/animatia-a-the-croods-a-new-agea-al-treilea-weekend-consecutiv-pe-primul-loc-in-box-office-ul-nord-american--273400.html" title="Animaţia „The Croods: A New Age”, al treilea weekend consecutiv pe primul loc în box office-ul nord-american" >Animaţia „The Croods: A New Age”, al treilea weekend consecutiv pe primul loc în box office-ul nord-american</a></li><li><a href="/stiri/scriitorul-britanic-john-le-carr-maestru-al-romanelor-de-spionaj-a-murit--273396.html" title="Scriitorul britanic John le Carré, maestru al romanelor de spionaj, a murit" >Scriitorul britanic John le Carré, maestru al romanelor de spionaj, a murit</a></li><li><a href="/stiri/moartea-lui-nichita-stanescu-la-cateva-minute-dupa-ora-2-noaptea-lupta-s-a-sfarsit--273333.html" title="Moartea lui Nichita Stănescu. La câteva minute după ora 2 noaptea, lupta s-a sfârșit" >Moartea lui Nichita Stănescu. La câteva minute după ora 2 noaptea, lupta s-a sfârșit</a></li><li><a href="/stiri/un-mesaj-criptat-al-faimosului-ucigaszodiac-descifrat-dupa-50-de-ani--273319.html" title="Un mesaj criptat al faimosului Ucigaș Zodiac, descifrat după 50 de ani" >Un mesaj criptat al faimosului Ucigaș Zodiac, descifrat după 50 de ani</a></li><li><a href="/stiri/culorile-anului-2021-ultimate-gray-si-illuminating-optimismul-si-speranta--273302.html" title="Culorile anului 2021: Ultimate Gray și Illuminating - optimismul și speranța" >Culorile anului 2021: Ultimate Gray și Illuminating - optimismul și speranța</a></li><li><a href="/stiri/rosanna-davison-miss-world-2003-a-devenit-mama-dupa-ce-a-pierdut-15-sarcini--273277.html" title="Rosanna Davison, Miss World 2003, a devenit mamă după ce a pierdut 15 sarcini" >Rosanna Davison, Miss World 2003, a devenit mamă după ce a pierdut 15 sarcini</a></li><li><a href="/stiri/revista-time-a-acordat-grupului-k-pop-bts-premiul-entertainer-of-the-year--273164.html" title="Revista Time a acordat grupului K-pop BTS premiul Entertainer of the Year" >Revista Time a acordat grupului K-pop BTS premiul Entertainer of the Year</a></li><li><a href="/stiri/miliardarul-elon-musk-vinde-tot-ca-sa-ridice-un-oras-pe-marte-a-vorbesc-seriosa--273157.html" title="Miliardarul Elon Musk vinde tot ca să ridice un oraş pe Marte. “Vorbesc serios”" >Miliardarul Elon Musk vinde tot ca să ridice un oraş pe Marte. “Vorbesc serios”</a></li><li><a href="/stiri/companiile-care-detin-rafinaria-lukoil-din-ploiesti-si-conducerea-acesteia-achitate-pentru-a-doua-oara-intr-un-dosar-penal--273046.html" title="Companiile care deţin rafinăria Lukoil din Ploieşti şi conducerea acesteia, achitate pentru a doua oară într-un dosar penal" >Companiile care deţin rafinăria Lukoil din Ploieşti şi conducerea acesteia, achitate pentru a doua oară într-un dosar penal</a></li><li><a href="/stiri/povestea-trista-a-arbitrului-coltescu-tentative-de-sinucidere-lasati-ma-nu-intrati--272926.html" title="Povestea tristă a arbitrului Colțescu. Tentative de sinucidere. Lăsați-mă, nu intrați!" >Povestea tristă a arbitrului Colțescu. Tentative de sinucidere. Lăsați-mă, nu intrați!</a></li><li><a href="/stiri/piesa-a-all-i-want-for-christmas-is-youa-a-cantaretei-mariah-carey-din-nou-in-fruntea-topurilor--272909.html" title="Piesa „All I Want for Christmas Is You” a cântăreţei Mariah Carey, din nou în fruntea topurilor" >Piesa „All I Want for Christmas Is You” a cântăreţei Mariah Carey, din nou în fruntea topurilor</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_274812">
	<h2 class="art-title"><a href="/stiri/un-sofer-cum-altul-nu-i-a-primit-patru-amenzi-dintr-un-foc-la-iasi-de-revelion--274812.html" title="Un șofer cum altul nu-i. A primit patru amenzi dintr-un foc la Iași de Revelion">Un șofer cum altul nu-i. A primit patru amenzi dintr-un foc la Iași de Revelion</a></h2>

	<a href="/stiri/un-sofer-cum-altul-nu-i-a-primit-patru-amenzi-dintr-un-foc-la-iasi-de-revelion--274812.html" title="Un șofer cum altul nu-i. A primit patru amenzi dintr-un foc la Iași de Revelion" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394381&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="Un șofer cum altul nu-i. A primit patru amenzi dintr-un foc la Iași de Revelion" alt="Un șofer cum altul nu-i. A primit patru amenzi dintr-un foc la Iași de Revelion" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/un-sofer-cum-altul-nu-i-a-primit-patru-amenzi-dintr-un-foc-la-iasi-de-revelion--274812.html" class="txt-link">Un sofer ghinionist pe care l-a pus pacatul sa treaca prin judetul Iasi &icirc;n seara de Revelion s (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/un-sofer-cum-altul-nu-i-a-primit-patru-amenzi-dintr-un-foc-la-iasi-de-revelion--274812.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/amenzi+revelion">amenzi revelion</a>, <a href="/tag/patru+amenzi">patru amenzi</a>, <a href="/tag/%C8%99ofer">șofer</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274790">
	<h2 class="art-title"><a href="/stiri/epidemiile-care-au-decimat-iasul-ii-strazile-erau-pline-de-morti-de-holera--274790.html" title="Epidemiile care au decimat Iașul (II): Străzile erau pline de morți de holeră">Epidemiile care au decimat Iașul (II): Străzile erau pline de morți de holeră</a></h2>

	<a href="/stiri/epidemiile-care-au-decimat-iasul-ii-strazile-erau-pline-de-morti-de-holera--274790.html" title="Epidemiile care au decimat Iașul (II): Străzile erau pline de morți de holeră" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394358&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Epidemiile care au decimat Iașul (II): Străzile erau pline de morți de holeră" alt="Epidemiile care au decimat Iașul (II): Străzile erau pline de morți de holeră" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/epidemiile-care-au-decimat-iasul-ii-strazile-erau-pline-de-morti-de-holera--274790.html" class="txt-link">Un oras pustiu, cu cadavre pe strazi

Iasul din 1830, decimat de epidemiile repetate de ciuma, a f (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/epidemiile-care-au-decimat-iasul-ii-strazile-erau-pline-de-morti-de-holera--274790.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/epidemii+ia%C8%99i">epidemii iași</a>, <a href="/tag/holer%C4%83">holeră</a>, <a href="/tag/decimat">decimat</a>, <a href="/tag/gripa+spaniol%C4%83">gripa spaniolă</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274777">
	<h2 class="art-title"><a href="/stiri/imagini-sofer-incatusat-la-iasi-in-seara-de-revelion-vedeti-momentul-prinderii--274777.html" title="IMAGINI: Șofer încătușat la Iași în seara de Revelion! Vedeți momentul prinderii">IMAGINI: Șofer încătușat la Iași în seara de Revelion! Vedeți momentul prinderii</a></h2>

	<a href="/stiri/imagini-sofer-incatusat-la-iasi-in-seara-de-revelion-vedeti-momentul-prinderii--274777.html" title="IMAGINI: Șofer încătușat la Iași în seara de Revelion! Vedeți momentul prinderii" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394339&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="IMAGINI: Șofer încătușat la Iași în seara de Revelion! Vedeți momentul prinderii" alt="IMAGINI: Șofer încătușat la Iași în seara de Revelion! Vedeți momentul prinderii" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/imagini-sofer-incatusat-la-iasi-in-seara-de-revelion-vedeti-momentul-prinderii--274777.html" class="txt-link">Un sofer a avut un sf&acirc;rsit de an memorabil. &Icirc;n seara de Revelion, &icirc;n jurul orei 17 (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/imagini-sofer-incatusat-la-iasi-in-seara-de-revelion-vedeti-momentul-prinderii--274777.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/%C8%99ofer+%C3%AEnc%C4%83tu%C8%99at+ia%C8%99i">șofer încătușat iași</a>, <a href="/tag/%C8%99ofer+ame%C8%9Bit">șofer amețit</a>, <a href="/tag/schitu+duca">schitu duca</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274816">
	<h2 class="art-title"><a href="/stiri/foto-o-masina-s-a-izbit-violent-de-un-copac-langa-fostul-bazar-din-iasi--274816.html" title="FOTO: O mașină s-a izbit violent de un copac lângă fostul bazar din Iași">FOTO: O mașină s-a izbit violent de un copac lângă fostul bazar din Iași</a></h2>

	<a href="/stiri/foto-o-masina-s-a-izbit-violent-de-un-copac-langa-fostul-bazar-din-iasi--274816.html" title="FOTO: O mașină s-a izbit violent de un copac lângă fostul bazar din Iași" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394385&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="FOTO: O mașină s-a izbit violent de un copac lângă fostul bazar din Iași" alt="FOTO: O mașină s-a izbit violent de un copac lângă fostul bazar din Iași" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/foto-o-masina-s-a-izbit-violent-de-un-copac-langa-fostul-bazar-din-iasi--274816.html" class="txt-link">Un sofer a apasat prea tare pe pedala de acceleratie &icirc;n prima seara a noului an &icirc;n timp  (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/foto-o-masina-s-a-izbit-violent-de-un-copac-langa-fostul-bazar-din-iasi--274816.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/ma%C8%99in%C4%83">mașină</a>, <a href="/tag/izbit+copac">izbit copac</a>, <a href="/tag/bulevardul+iorga">bulevardul iorga</a>, <a href="/tag/bazar">bazar</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274809">
	<h2 class="art-title"><a href="/stiri/tanar-gasit-dezbracat-intr-un-bmw-impotmolit-nu-era-beat-ci-nervos-pe-soacra--274809.html" title="Tânăr găsit dezbrăcat într-un BMW împotmolit. Nu era beat, ci nervos pe soacră">Tânăr găsit dezbrăcat într-un BMW împotmolit. Nu era beat, ci nervos pe soacră</a></h2>

	<a href="/stiri/tanar-gasit-dezbracat-intr-un-bmw-impotmolit-nu-era-beat-ci-nervos-pe-soacra--274809.html" title="Tânăr găsit dezbrăcat într-un BMW împotmolit. Nu era beat, ci nervos pe soacră" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394378&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Tânăr găsit dezbrăcat într-un BMW împotmolit. Nu era beat, ci nervos pe soacră" alt="Tânăr găsit dezbrăcat într-un BMW împotmolit. Nu era beat, ci nervos pe soacră" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/tanar-gasit-dezbracat-intr-un-bmw-impotmolit-nu-era-beat-ci-nervos-pe-soacra--274809.html" class="txt-link">Totul s-a &icirc;nt&acirc;mplat pe un drum din judetul Caras-Severin care ducea catre muntii Semenic (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/tanar-gasit-dezbracat-intr-un-bmw-impotmolit-nu-era-beat-ci-nervos-pe-soacra--274809.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/bmw+%C3%AEmpotmolit">bmw împotmolit</a>, <a href="/tag/dezbr%C4%83cat">dezbrăcat</a>, <a href="/tag/soacr%C4%83">soacră</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274800">
	<h2 class="art-title"><a href="/stiri/romanii-nu-vor-avea-noroc-anul-acesta-la-zile-libere-multe-pica-in-weekend--274800.html" title="Românii nu vor avea noroc anul acesta la zile libere. Multe pică în weekend">Românii nu vor avea noroc anul acesta la zile libere. Multe pică în weekend</a></h2>

	<a href="/stiri/romanii-nu-vor-avea-noroc-anul-acesta-la-zile-libere-multe-pica-in-weekend--274800.html" title="Românii nu vor avea noroc anul acesta la zile libere. Multe pică în weekend" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394369&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Românii nu vor avea noroc anul acesta la zile libere. Multe pică în weekend" alt="Românii nu vor avea noroc anul acesta la zile libere. Multe pică în weekend" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/romanii-nu-vor-avea-noroc-anul-acesta-la-zile-libere-multe-pica-in-weekend--274800.html" class="txt-link">Rom&acirc;nii nu vor avea noroc anul acesta la zile libere. Multe dintre acestea vor fi s&acirc;mbat (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/romanii-nu-vor-avea-noroc-anul-acesta-la-zile-libere-multe-pica-in-weekend--274800.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/zile+libere">zile libere</a>, <a href="/tag/2021">2021</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_274786 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/video-la-multi-ani-artificii-frumoase-pe-cerul-din-iasi-in-noaptea-de-revelion--274786.html" title="VIDEO: LA MULȚI ANI! Artificii frumoase pe cerul din Iași în noaptea de Revelion">VIDEO: LA MULȚI ANI! Artificii frumoase pe cerul din Iași în noaptea de Revelion</a></h2>

	<a href="/stiri/video-la-multi-ani-artificii-frumoase-pe-cerul-din-iasi-in-noaptea-de-revelion--274786.html" title="VIDEO: LA MULȚI ANI! Artificii frumoase pe cerul din Iași în noaptea de Revelion" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=394353&amp;w=100&amp;h=100&amp;crop=5&amp;ext=png" title="VIDEO: LA MULȚI ANI! Artificii frumoase pe cerul din Iași în noaptea de Revelion" alt="VIDEO: LA MULȚI ANI! Artificii frumoase pe cerul din Iași în noaptea de Revelion" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/video-la-multi-ani-artificii-frumoase-pe-cerul-din-iasi-in-noaptea-de-revelion--274786.html" class="txt-link">Din cauza restrictiilor, petrecerile de Revelion care aveau loc &icirc;n strada au fost interzise. C (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/video-la-multi-ani-artificii-frumoase-pe-cerul-din-iasi-in-noaptea-de-revelion--274786.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/la+mul%C8%9Bi+ani">la mulți ani</a>, <a href="/tag/artificii+ia%C8%99i">artificii iași</a>, <a href="/tag/revelion">revelion</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowjqlhwsmgo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.Mozaic.300x250_top */
ado.slave('adoceanrowjqlhwsmgo', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>15:56 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/china-va-lua-a-masurile-necesarea-dupa-ce-wall-street-a-inceput-delistarea-a-trei-giganti-de-telecomunicatii-chinezi--274839.html">China va lua „măsurile necesare”, după ce Wall Street a început delistarea a trei giganţi de telecomunicaţii chinezi</a></p>
</li><li>
	<h6>15:36 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/numarul-de-infractiuni-comise-cu-violenta-a-scazut-cu-80-in-prima-zi-a-anului--274838.html">Numărul de infracţiuni comise cu violenţă  a scăzut cu 80% în prima zi a anului</a></p>
</li><li>
	<h6>15:16 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/autoturism-facut-zob-si-trei-persoane-ranite-dupa-ce-masina-a-intrat-intr-un-copac--274837.html">Autoturism făcut zob şi trei persoane rănite, după ce maşina a intrat într-un copac</a></p>
</li><li>
	<h6>14:57 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/kazahstan-a-abolit-pedeapsa-cu-moartea--274835.html">Kazahstan a abolit pedeapsa cu moartea</a></p>
</li><li>
	<h6>14:35 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/india-alte-trei-vaccinuri-la-rand-pentru-a-primi-aprobare-dupa-avizul-dat-serului-dezvoltat-de-oxford-astrazeneca--274834.html">India - Alte trei vaccinuri, la rând pentru a primi aprobare, după avizul dat serului dezvoltat de Oxford - AstraZeneca</a></p>
</li><li>
	<h6>14:15 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html">Tenismena Andreea Prisăcariu , fiica unui procuror ieşean, petrecere cu manele şi bikini</a></p>
</li><li>
	<h6>14:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-lui-petrica-movila-a-acum-la-final-de-an-ma-simt-ca-vosganiana--274814.html">Pluguşorul lui Petrică Movilă: „Acum, la final de an,/ Mă simt ca Vosganian“</a></p>
</li><li>
	<h6>13:57 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/inca-1-194-cazuri-noi-de-persoane-infectate-cu-sars-a-cov-a-2-ce-se-intampla-la-iasi--274836.html">Încă 1.194 cazuri noi de persoane infectate cu SARS – CoV – 2. Ce se întâmplă la Iaşi</a></p>
</li><li>
	<h6>13:56 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/catalin-botezatu-a-doua-tentativa-de-suicid-a-e-foarte-greua--274832.html">Cătălin Botezatu, a doua tentativă de suicid: “E foarte greu”</a></p>
</li><li>
	<h6>13:36 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/justin-stefan-lpf-e-posibil-sa-avem-meciuri-test-cu-tehnologia-var-in-acest-sezon--274831.html">Justin Ştefan (LPF) - E posibil să avem meciuri test cu tehnologia VAR în acest sezon</a></p>
</li><li>
	<h6>13:16 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-politist-a-murit-dupa-ce-masina-in-care-se-afla-s-a-izbit-de-o-ambulanta--274830.html">Un poliţist a murit după ce maşina în care se afla s-a izbit de o ambulanţă</a></p>
</li><li>
	<h6>12:57 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/jurgen-klopp-trebuie-sa-facem-totul-pentru-ca-premier-league-sa-nu-se-opreasca--274829.html">Jurgen Klopp: &quot;Trebuie să facem totul pentru ca Premier League să nu se oprească&quot;</a></p>
</li><li>
	<h6>12:37 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/doar-aproximativ-trei-milioane-de-americani-vaccinati-impotriva-covid-19-pana-la-1-ianuarie--274828.html">Doar aproximativ trei milioane de americani, vaccinaţi împotriva Covid-19 până la 1 ianuarie</a></p>
</li><li>
	<h6>12:17 - <a href="/stiri/stiinta" class="cat-def cat-Știință">Știință</a> <a class='pos-gal-video toate_stirile' href="/stiri/stiinta">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-curent-de-meteori-quadrantide-vizibilitate-maxima-in-noaptea-de-sambata-spre-duminica--274827.html">Un curent de meteori, Quadrantide, vizibilitate maximă în noaptea de sâmbătă spre duminică</a></p>
</li><li>
	<h6>11:58 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cantaretul-harry-styles-si-actrita-phoebe-waller-bridge-in-videoclipul-a-treat-people-with-kindnessa--274826.html">Cântăreţul Harry Styles şi actriţa Phoebe Waller-Bridge, în videoclipul „Treat People With Kindness”</a></p>
</li><li>
	<h6>11:38 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/pfizer-si-biontech-vor-oferi-vaccinul-impotriva-covid-19-voluntarilor-din-studiul-clinic-care-au-primit-placebo--274825.html">Pfizer şi BioNTech vor oferi vaccinul împotriva Covid-19 voluntarilor din studiul clinic care au primit placebo</a></p>
</li><li>
	<h6>11:18 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-petrecere-ilegala-de-anul-nou-intr-un-depozit-parasit-din-nord-vestul-frantei--274824.html">VIDEO - Petrecere ilegală de Anul Nou într-un depozit părăsit din nord-vestul Franţei</a></p>
</li><li>
	<h6>10:59 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-judecator-a-respins-procesul-deschis-de-aliatii-lui-trump-impotriva-vicepresedintelui-mike-pence--274822.html">Un judecător a respins procesul deschis de aliaţii lui Trump împotriva vicepreşedintelui Mike Pence</a></p>
</li><li>
	<h6>10:39 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/cele-mai-valoroase-sapte-companii-de-tehnologie-din-sua-valoreaza-3-400-miliarde-de-dolari--274821.html">Cele mai valoroase şapte companii de tehnologie din SUA valorează 3.400 miliarde de dolari</a></p>
</li><li>
	<h6>10:19 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-melodia-a-last-christmasa-a-grupului-wham-pentru-prima-data-in-fruntea-topului-britanic--274820.html">VIDEO - Melodia „Last Christmas” a grupului Wham!, pentru prima dată în fruntea topului britanic</a></p>
</li><li>
	<h6>10:10 - <a href="/stiri/post-covid" class="cat-def cat-post covid">Post COVID</a> <a class='pos-gal-video toate_stirile' href="/stiri/post-covid">vezi toate stirile</a></h6>
	<p><a href="/stiri/dupa-pandemie--274758.html">După pandemie?</a></p>
</li><li>
	<h6>10:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-femeie-a-murit-si-alte-46-de-persoane-au-fost-evacuate-in-urma-unui-incendiu-izbucnit-intr-un-bloc--274823.html">O femeie a murit şi alte 46 de persoane au fost evacuate, în urma unui incendiu izbucnit într-un bloc</a></p>
</li><li>
	<h6>09:40 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/guvernul-britanic-a-decis-inchiderea-scolilor-primare-din-londra--274818.html">Guvernul britanic a decis închiderea şcolilor primare din Londra</a></p>
</li><li>
	<h6>09:30 - <a href="/stiri/post-covid" class="cat-def cat-post covid">Post COVID</a> <a class='pos-gal-video toate_stirile' href="/stiri/post-covid">vezi toate stirile</a></h6>
	<p><a href="/stiri/anul-incercarilor--274757.html">Anul încercărilor</a></p>
</li><li>
	<h6>09:20 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/atentie-soferi-ceata-pe-mai-multe-drumuri-din-iasi-bacau-si-galati--274819.html">Atenţie şoferi! Ceaţă pe mai multe drumuri din Iaşi, Bacău şi Galaţi</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-psd-marcel-ciolacu-a-maine-anul-se-nnoieste-si-partidul-nostru-crestea--274813.html">Pluguşorul PSD/ Marcel Ciolacu: „Mâine anul se-nnoieşte/ Şi partidul nostru creşte“</a></p>
</li><li>
	<h6>09:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/incendiu-la-sectia-de-psihiatrie-a-spitalului-municipal-roman-ce-s-a-intamplat-cu-pacientii--274817.html">Incendiu la Secţia de Psihiatrie a Spitalului Municipal Roman. Ce s-a întâmplat cu pacienţii?</a></p>
</li><li>
	<h6>08:50 - <a href="/stiri/post-covid" class="cat-def cat-post covid">Post COVID</a> <a class='pos-gal-video toate_stirile' href="/stiri/post-covid">vezi toate stirile</a></h6>
	<p><a href="/stiri/dupa-pandemie-vom-ramane-cu-ceea-ce-am-ramas-dupa-comunism--274756.html">După pandemie vom rămâne cu ceea ce am rămas după comunism?</a></p>
</li><li>
	<h6>22:22 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-o-masina-s-a-izbit-violent-de-un-copac-langa-fostul-bazar-din-iasi--274816.html">FOTO: O mașină s-a izbit violent de un copac lângă fostul bazar din Iași</a></p>
</li><li>
	<h6>19:15 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-sofer-cum-altul-nu-i-a-primit-patru-amenzi-dintr-un-foc-la-iasi-de-revelion--274812.html">Un șofer cum altul nu-i. A primit patru amenzi dintr-un foc la Iași de Revelion</a></p>
</li><li>
	<h6>18:57 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/anul-2021-vine-cu-scumpiri-in-lant-vom-plati-mai-mult-pentru-lumina-benzina-si-tigari--274811.html">Anul 2021 vine cu scumpiri în lanţ. Vom plăti mai mult pentru lumină, benzină şi ţigări</a></p>
</li><li>
	<h6>18:37 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-roman-din-spania-si-a-ucis-sotia-in-fata-copiilor-apoi-s-a-sinucis-de-revelion--274810.html">Un român din Spania şi-a ucis soţia în faţa copiilor, apoi s-a sinucis, de Revelion</a></p>
</li><li>
	<h6>18:15 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/tanar-gasit-dezbracat-intr-un-bmw-impotmolit-nu-era-beat-ci-nervos-pe-soacra--274809.html">Tânăr găsit dezbrăcat într-un BMW împotmolit. Nu era beat, ci nervos pe soacră</a></p>
</li><li>
	<h6>17:56 - <a href="/stiri/moda" class="cat-def cat-modă">Modă</a> <a class='pos-gal-video toate_stirile' href="/stiri/moda">vezi toate stirile</a></h6>
	<p><a href="/stiri/negrul-pretios-dramatic-si-extravagant-la-moda-femeile-sa-poarte-costum-barbatesc--274808.html">Negrul prețios, dramatic și extravagant, la modă. Femeile să poarte costum bărbătesc</a></p>
</li><li>
	<h6>17:35 - <a href="/stiri/frumusete" class="cat-def cat-frumusețe">Frumusețe</a> <a class='pos-gal-video toate_stirile' href="/stiri/frumusete">vezi toate stirile</a></h6>
	<p><a href="/stiri/sprancene-ideale-in-functie-de-forma-fetei-cum-sa-le-pensezi--274807.html">Sprâncene ideale în funcție de forma feței. Cum să le pensezi</a></p>
</li><li>
	<h6>17:12 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/israelul-a-vaccinat-mai-mult-de-o-zecime-din-populatie-un-milion-de-oameni--274806.html">Israelul a vaccinat mai mult de o zecime din populaţie - un milion de oameni</a></p>
</li><li>
	<h6>16:54 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-cum-va-fi-2021-pentru-romania-nu-este-un-an-favorabil-casatoriilor--274805.html">VIDEO: Cum va fi 2021 pentru România. Nu este un an favorabil căsătoriilor</a></p>
</li><li>
	<h6>16:34 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dupa-vaccinarea-a-peste-10-200-de-persoane-nu-s-au-inregistrat-reactii-adverse-severe--274804.html">După vaccinarea a peste 10.200 de persoane, nu s-au înregistrat reacţii adverse severe</a></p>
</li><li>
	<h6>16:12 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/noul-an-chinezesc-2021-va-fi-anul-bivolului-alb-de-metal-incepe-pe-12-februarie--274803.html">Noul an chinezesc 2021 va fi anul Bivolului Alb de Metal. Începe pe 12 februarie</a></p>
</li><li>
	<h6>15:53 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/concertele-anului-in-romania-nick-mason-judas-priest-celine-dion-hollywood-vampires--274802.html">Concertele anului în România: Nick Mason, Judas Priest, Celine Dion, Hollywood Vampires</a></p>
</li><li>
	<h6>15:32 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-ne-inveselim-in-cateva-secunde-colinda-in-vreme-de-pandemie-nu-deschid--274801.html">VIDEO: Ne înveselim în câteva secunde. Colindă în vreme de pandemie - Nu deschid!</a></p>
</li><li>
	<h6>15:09 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/romanii-nu-vor-avea-noroc-anul-acesta-la-zile-libere-multe-pica-in-weekend--274800.html">Românii nu vor avea noroc anul acesta la zile libere. Multe pică în weekend</a></p>
</li><li>
	<h6>14:51 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/messi-si-sergio-ramos-liberi-sa-negocieze-cu-alte-cluburi--274799.html">Messi şi Sergio Ramos, liberi să negocieze cu alte cluburi</a></p>
</li><li>
	<h6>14:31 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/vom-avea-o-luna-ianuarie-atipica-cu-mai-multe-ploi-dar-destul-de-calda--274798.html">Vom avea o lună ianuarie atipică, cu mai multe ploi, dar destul de caldă</a></p>
</li><li>
	<h6>14:09 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-deputatei-chichirau-a-ne-am-propus-sa-programam-romania-sa-salvama--274797.html">Pluguşorul deputatei Chichirău: „Ne-am propus să programăm,/ România să salvăm“</a></p>
</li><li>
	<h6>13:33 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iasi-pe-primul-loc-intre-judete-doar-dupa-bucuresti-ca-numar-de-cazuri-noi--274796.html">Iași, pe primul loc între județe, doar după București, ca număr de cazuri noi</a></p>
</li><li>
	<h6>13:29 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/3-938-cazuri-noi-si-74-de-decese-raportate-in-prima-zi-a-anului-2021--274795.html">3.938 cazuri noi și 74 de decese raportate în prima zi a anului 2021</a></p>
</li><li>
	<h6>13:06 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-ponta-si-tariceanu-a-si-va-tinem-un-discurs-unu-i-capra-altu-i-ursa--274794.html">Pluguşorul Ponta şi Tăriceanu: „Şi vă ţinem un discurs;/ Unu-i capră, altu-i urs“</a></p>
</li><li>
	<h6>12:48 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/valea-lupului-ciortesti-si-miroslava-in-topul-comunelor-iesene-ca-numar-de-imbolnaviri--274793.html">Valea Lupului, Ciortești și Miroslava, în topul comunelor ieșene ca număr de îmbolnăviri</a></p>
</li><li>
	<h6>12:28 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/china-a-detectat-primul-caz-a-importata-de-infectare-cu-noua-varianta-sars-cov-2--274792.html">China a detectat primul caz „importat” de infectare cu noua variantă SARS-CoV-2</a></p>
</li><li>
	<h6>12:06 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-lui-costel-alexe-a-acum-sunt-eu-cu-chirica-intre-noi-toarce-pisicaa--274791.html">Pluguşorul lui Costel Alexe: „Acum sunt eu cu Chirica,/ Între noi toarce pisica“</a></p>
</li><li>
	<h6>11:47 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/epidemiile-care-au-decimat-iasul-ii-strazile-erau-pline-de-morti-de-holera--274790.html">Epidemiile care au decimat Iașul (II): Străzile erau pline de morți de holeră</a></p>
</li><li>
	<h6>11:26 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/impact-violent-intre-o-masina-de-politie-si-o-ambulanta-dupa-o-frana-brusca--274789.html">Impact violent între o maşină de poliţie şi o ambulanţă după o frână bruscă</a></p>
</li><li>
	<h6>11:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-presedintelui-klaus-johannis-a-raul-nu-i-de-la-5g-ci-tot-de-la-psda--274788.html">Pluguşorul Preşedintelui Klaus Johannis: „Răul nu-i de la 5G,/ Ci tot de la PSD“!</a></p>
</li><li>
	<h6>10:45 - <a href="/stiri/economic" class="cat-def cat-economic">ECONOMIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/economic">vezi toate stirile</a></h6>
	<p><a href="/stiri/scandalul-facturilor-la-energie-provocat-de-un-sef-la-stat-cu-salariu-de-56-000-lei-luna--274787.html">Scandalul facturilor la energie, provocat de un şef la stat cu salariu de 56.000 lei/lună</a></p>
</li><li>
	<h6>10:25 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-la-multi-ani-artificii-frumoase-pe-cerul-din-iasi-in-noaptea-de-revelion--274786.html">VIDEO: LA MULȚI ANI! Artificii frumoase pe cerul din Iași în noaptea de Revelion</a></p>
</li><li>
	<h6>10:10 - <a href="/stiri/post-covid" class="cat-def cat-post covid">Post COVID</a> <a class='pos-gal-video toate_stirile' href="/stiri/post-covid">vezi toate stirile</a></h6>
	<p><a href="/stiri/lumea-de-apoi--274755.html">Lumea de apoi</a></p>
</li><li>
	<h6>10:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/plugusorul-primarului-mihai-chirica-a-drept-buhai-si-clopotel-folosesc-un-ghiocela--274785.html">Pluguşorul primarului Mihai Chirica: „Drept buhai şi clopoţel,/ Folosesc un ghiocel“</a></p>
</li><li>
	<h6>09:44 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/pasaport-viza-sistem-de-imigratie-bazat-pe-puncte-pentru-intrarea-in-marea-britanie--274784.html">Paşaport, viză, sistem de imigraţie bazat pe puncte pentru intrarea în Marea Britanie</a></p>
</li><li>
	<h6>09:30 - <a href="/stiri/post-covid" class="cat-def cat-post covid">Post COVID</a> <a class='pos-gal-video toate_stirile' href="/stiri/post-covid">vezi toate stirile</a></h6>
	<p><a href="/stiri/pan-demos--274732.html">Pan-demos</a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right">
	<!-- (c) 2000-2020 Gemius SA version 2.0: /Ziaruldeiasi.ro/300x250_igiena, Campanie Covid ADR - Noiembrie -->
	<script language="javascript1.2" type="text/javascript">
	//<![CDATA[
	_gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
	_gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
	_gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('E0ZMXNnwPez8vOmke7ysFrP_IrLyNF5S3xMmfYJS7bT.j7',_gde_user_freq,_gde_cap_time))
	document.write('<scr'+'ipt src="https://rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=E0ZMXNnwPez8vOmke7ysFrP_IrLyNF5S3xMmfYJS7bT.j7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
	//]]>
	</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html"><img  src="/app/gethumb.php?id=394165&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Calcule politice şi guvernamentale (II)" alt="Calcule politice şi guvernamentale (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Lucian DÎRDALA</h4>
			<h5 class="article-right-title"><a href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html">Calcule politice şi guvernamentale (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/calcule-politice-si-guvernamentale-ii--274624.html">Poate părea exagerat să vorbim acum despre multiplele alegeri din 2024, dar, se ştie, cursa a &icirc;nceput &icirc;n seara de 6 decembrie, ora 21,01.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotijfgjiinf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.2300editorial */
ado.slave('adoceanrotijfgjiinf', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/onLMUCgiYcU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqjqljwrmba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.3300filmuletul */
ado.slave('adoceanroqjqljwrmba', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html"><img  src="/app/gethumb.php?id=394162&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="„Te uită, cum trage-n Decembre...” (II)" alt="„Te uită, cum trage-n Decembre...” (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Florin CÎNTIC</h4>
			<h5 class="article-right-title"><a href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html">„Te uită, cum trage-n Decembre...” (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/a-te-uita-cum-trage-n-decembre-a-ii--274621.html">&Icirc;n ciuda indolenţei complice a procurorilor militari, care se tot fac că anchetează crimele de acum 31 de ani, adevărul se iţeşte, timid, din dosarele CNSAS care nu au apucat a fi epurate de probe.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/in-iuresul-nebuniei--274622.html"><img  src="/app/gethumb.php?id=394163&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="În iureşul nebuniei" alt="În iureşul nebuniei" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Radu PĂRPĂUȚĂ</h4>
			<h5 class="article-right-title"><a href="/stiri/in-iuresul-nebuniei--274622.html">În iureşul nebuniei</a></h5>
			<p class="article-right-description"><a href="/stiri/in-iuresul-nebuniei--274622.html">Totul a &icirc;nceput &icirc;n mai, mai precis pe 30 mai 1990. Ştiu sigur că era 30 mai şi am să-ţi explic de ce.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/un-craciun-neobisnuit-ii--274623.html"><img  src="/app/gethumb.php?id=394164&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Un Crăciun neobişnuit... (II)" alt="Un Crăciun neobişnuit... (II)" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae TURTUREANU</h4>
			<h5 class="article-right-title"><a href="/stiri/un-craciun-neobisnuit-ii--274623.html">Un Crăciun neobişnuit... (II)</a></h5>
			<p class="article-right-description"><a href="/stiri/un-craciun-neobisnuit-ii--274623.html">Ce făceam, &icirc;n urmă cu 31 de ani, &icirc;n preajma Crăciunului şi &icirc;n zilele următoare? Reiau aici c&acirc;teva secvenţe, cu necesare precizări şi actualizări, din texte mai vechi.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html"><img  src="/app/gethumb.php?id=394167&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Cinci concluziuni scurte şi lejere la un an greu şi lung" alt="Cinci concluziuni scurte şi lejere la un an greu şi lung" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html">Cinci concluziuni scurte şi lejere la un an greu şi lung</a></h5>
			<p class="article-right-description"><a href="/stiri/cinci-concluziuni-scurte-si-lejere-la-un-an-greu-si-lung--274626.html">O, ho, hoo, stimaţi telespectatori, iacătă că m&acirc;ine &icirc;ncheiem şi noi aicea la rubricuţă un an greu, de pandemie, prilej cu care colegii noştri vă vor oferi un ziar special, numai bun de cetit &icirc;n ultimele zile din an.&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/fie-ca-in-2021--5886.html" class="carac"><img  src="/app/gethumb.php?id=394394&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Fie ca în 2021..." alt="Fie ca în 2021..." width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/fie-ca-in-2021--5886.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanrokloiqqfgbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.5300caricatura */
ado.slave('adoceanrokloiqqfgbu', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=394306" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroxlfpdopklp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.6300widgets */
ado.slave('adoceanroxlfpdopklp', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/sotia-impaciuitoare--5885.html" class="txt-link">Sotia: Iubire, ti-am facut prajitura ta preferata ca sa ma ierti ca ti-am facut praf masina.

Sotul: Ce ai facut?!

Sotia: Pra (...)</a></p></div>
		<div class="banner-right"><div id="adoceanroummfhljpgk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.7300bancul */
ado.slave('adoceanroummfhljpgk', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<li>&#10173; <a href="http://www.aleroma.ro/" target="_blank" title="Centrale termice si accesorii" rel="nofollow">Centrale termice si accesorii</a></li>
</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Linkuri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte ziare locale</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanromdfjcvhuue"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.15300linkuri */
ado.slave('adoceanromdfjcvhuue', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/ramas-bun-maradona--5855.html" class="foto"><img  src="/app/gethumb.php?id=391031&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="maradona" alt="maradona" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/ramas-bun-maradona--5855.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/ramas-bun-maradona--5855.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/ramas-bun-maradona--5855.html" class="txt-link">
</a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanroooksnvmize"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.9300fotografia */
ado.slave('adoceanroooksnvmize', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/tenismena-andreea-prisacariu-fiica-unui-procuror-iesean-petrecere-cu-manele-si-bikini--274833.html">Tenismena Andreea Prisăcariu , fiica unui procuror ieşean, petrecere cu manele şi bikini (1094 vizualizari)</a></li><li>&#x279C; <a href="/stiri/dupa-pandemie-vom-ramane-cu-ceea-ce-am-ramas-dupa-comunism--274756.html">După pandemie vom rămâne cu ceea ce am rămas după comunism? (836 vizualizari)</a></li><li>&#x279C; <a href="/stiri/plugusorul-psd-marcel-ciolacu-a-maine-anul-se-nnoieste-si-partidul-nostru-crestea--274813.html">Pluguşorul PSD/ Marcel Ciolacu: „Mâine anul se-nnoieşte/ Şi partidul nostru creşte“ (749 vizualizari)</a></li><li>&#x279C; <a href="/stiri/un-politist-a-murit-dupa-ce-masina-in-care-se-afla-s-a-izbit-de-o-ambulanta--274830.html">Un poliţist a murit după ce maşina în care se afla s-a izbit de o ambulanţă (650 vizualizari)</a></li><li>&#x279C; <a href="/stiri/catalin-botezatu-a-doua-tentativa-de-suicid-a-e-foarte-greua--274832.html">Cătălin Botezatu, a doua tentativă de suicid: “E foarte greu” (435 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/video-masina-sicriu-a-accidentului-mortal-de-la-strunga-zace-parasita-in-camp--274605.html">VIDEO Mașina sicriu a accidentului mortal de la Strunga zace părăsită în câmp (90902 vizualizari)</a></li><li>&#x279C; <a href="/stiri/update-atac-de-cord-dupa-vaccinul-anti-covid-barbatul-nu-a-mai-putut-fi-salvat--274507.html">UPDATE - Atac de cord după vaccinul anti-COVID! Bărbatul nu a mai putut fi salvat (12723 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-soferita-amendata-pentru-ca-si-a-carat-sotul-beat-crita-in-portbagaj--274571.html">VIDEO Şoferiţă amendată pentru că şi-a cărat soţul beat criţă în portbagaj (10865 vizualizari)</a></li><li>&#x279C; <a href="/stiri/doliu-in-familia-simirad-a-murit-nora-fostului-primar-profesoara-de-matematica--274631.html">Doliu în familia Simirad. A murit nora fostului primar, profesoară de matematică (10513 vizualizari)</a></li><li>&#x279C; <a href="/stiri/imagini-sofer-incatusat-la-iasi-in-seara-de-revelion-vedeti-momentul-prinderii--274777.html">IMAGINI: Șofer încătușat la Iași în seara de Revelion! Vedeți momentul prinderii (9361 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/exclusiv-un-barbat-inmormantat-pe-10-decembrie-a-aparut-vineri-la-poarta-familiei-sale-din-costuleni--274026.html">EXCLUSIV - Un bărbat înmormântat pe 10 decembrie a apărut vineri la poarta familiei sale din Costuleni (594905 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-cazul-ieseanului-impuscat-in-trafic-s-au-tras-17-focuri-de-arma-a-spart-mai-multe-baraje--273771.html">(VIDEO) Cazul ieşeanului împuşcat în trafic: S-au tras 17 focuri de armă. A spart mai multe baraje (103403 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-cursa-spre-moarte-a-soferului-iesean-impuscat-surprinsa-de-camere--273761.html">(VIDEO) Cursa spre moarte a şoferului ieşean împuşcat, surprinsă de camere (101103 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-masina-sicriu-a-accidentului-mortal-de-la-strunga-zace-parasita-in-camp--274605.html">VIDEO Mașina sicriu a accidentului mortal de la Strunga zace părăsită în câmp (90902 vizualizari)</a></li><li>&#x279C; <a href="/stiri/belgia-o-noua-orgie-sexuala-in-plina-pandemie-politia-a-arestat-56-de-persoane--273480.html">Belgia: O nouă orgie sexuală în plină pandemie. Poliţia a arestat 56 de persoane (81506 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/cine-este-calin-georgescu-propunerea-aur-pentru-functia-de-premier--273361.html">Cine este Călin Georgescu, propunerea AUR pentru funcția de premier (1 comentariu)</a></li><li>&#x279C; <a href="/stiri/liderii-psd-intalnire-cu-george-simion-de-la-aur-a-nu-am-vorbit-despre-sustinerea--273357.html">Liderii PSD, întâlnire cu George Simion de la AUR. „Nu am vorbit despre susținere” (1 comentariu)</a></li><li>&#x279C; <a href="/stiri/analiza-ascensiunea-aur-a-ca-pe-timpul-lui-ceausescu-din-mulgatoare-a-deputata--273340.html">ANALIZĂ - ascensiunea AUR. „Ca pe timpul lui Ceaușescu: din mulgătoare – deputat” (1 comentariu)</a></li><li>&#x279C; <a href="/stiri/banii-lua-sosoaca--273260.html">Banii lu’ Şoşoacă (1 comentariu)</a></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrolpribtgnfz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.10300cele */
ado.slave('adoceanrolpribtgnfz', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right">
<div id="adoceanroypipeqqreu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.11300jocuri */
ado.slave('adoceanroypipeqqreu', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanrovaqfinkgut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.12300blogul */
ado.slave('adoceanrovaqfinkgut', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrosbhmlkelpo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.13300anunturi */
ado.slave('adoceanrosbhmlkelpo', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Relaxarea condițiilpr de deplasare în starea de alertă va duce la:</p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Creșterea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2">Scăderea îmbolnăvirilor</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">Nici un efect</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--60.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanropcosoxnpdj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.Mozaic.14300intrebarea */
ado.slave('adoceanropcosoxnpdj', {myMaster: 'EI5a.Hw0U9EE52IpAT8oCAJ7oZPvu0cgNvvamBAIfOf.S7' });
</script></div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/mozaic"  class="selected" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>

</body>
</html>