<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '294071';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>Un autocar în care erau 21 de copii a luat foc în județul Botoșani</title>
				<script type="application/ld+json">
			{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"image": "https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=415590&w=800&h=600",
			"datePublished": "2021-07-13T09:04:04+03:00",
			"headline": "Un autocar în care erau 21 de copii a luat foc în județul Botoșani",
			"author": {
			            "@type": "Person",
			    	    "name": "redactia"
			    	},
			"publisher": {
				    "@type": "Organization",
				    "name": "Ziarul de Iasi",
				    "logo": "https://www.ziaruldeiasi.ro/app/img/logo.png"
				}
			}
			</script>
	<meta name="Title" content="Un autocar în care erau 21 de copii a luat foc în județul Botoșani" />
	<meta name="description" content="Un autocar &icirc;n care se aflau 21 de copii a luat foc, marți dimineață, &icirc;n județul Botoșani. P&acirc;nă la sosirea echipajelor ISU, șoferul a reușit să stingă flăcările și nimeni nu a fost rănit.
" />
	<meta name="keywords" content="autocar, foc, botoșani, incendiu autocar" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/un-autocar-in-care-erau-21-de-copii-a-luat-foc-in-judetul-botosani--294071.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="Un autocar în care erau 21 de copii a luat foc în județul Botoșani"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/un-autocar-in-care-erau-21-de-copii-a-luat-foc-in-judetul-botosani--294071.html"/>
	<meta property="og:description" content="Un autocar &icirc;n care se aflau 21 de copii a luat foc, marți dimineață, &icirc;n județul Botoșani. P&acirc;nă la sosirea echipajelor ISU, șoferul a reușit să stingă flăcările și nimeni nu a fost rănit.
"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=415590&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/un-autocar-in-care-erau-21-de-copii-a-luat-foc-in-judetul-botosani--294071.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        <div id="adoceanronhqtktriyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.Branding_1000x200 */
ado.slave('adoceanronhqtktriyp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanropcgngugnwl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.120x400 */
ado.slave('adoceanropcgngugnwl', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank" rel="nofollow"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>
<!--			
			<div class="ad-wrap">
			<a href="https://agri.shop/concurs" target="_blank"><img src="/app/img/dasdf.gif" border="0" alt="agri.shop"></a>
			</div>
-->
		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>marti, 13.07.2021</p>
				</div>
				<div class="head-right"></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="selected" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/zdi-tv"  class="" title="ZDI TV">ZDI TV</a></li><li><a href="/stiri/euro-2020"  class="" title="EURO 2020">EURO 2020</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosbpgdxmibq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.1000x200 */
ado.slave('adoceanrosbpgdxmibq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/national">NATIONAL</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">Un autocar în care erau 21 de copii a luat foc în județul Botoșani</h1>
			
			<div class="article-head ">
				<div class="article-date ">13.07.2021 09:04:04</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=415590&amp;w=800&amp;h=600" rel="lightbox['pic']" title="autocar-incendiu" class="boxpic"><img  src="/app/gethumb.details.php?id=415590&amp;w=640&amp;h=480" width="640" height="480" alt="autocar-incendiu"   title="autocar-incendiu" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=415590&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="autocar-incendiu" title="autocar-incendiu" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Un autocar &icirc;n care se aflau 21 de copii a luat foc, marți dimineață, &icirc;n județul Botoșani. P&acirc;nă la sosirea echipajelor ISU, șoferul a reușit să stingă flăcările și nimeni nu a fost rănit.</p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>&bdquo;Un autocar &icirc;n care se aflau 21 de copii a luat foc, &icirc;n această dimineață, pe o stradă din localitatea Dumeni, comuna George Enescu. Conducătorul auto a observat că iese fum de la compartimentul motor, a evacuat imediat călătorii și a sunat după ajutor. La fața locului s-a deplasat un echipaj echipaj din cadrul Detașamentului de Pompieri Dorohoi, cu o autospecială cu apă și spumă. P&acirc;nă la sosirea pompierilor, șoferul a &icirc;mpiedicat propagarea flăcărilor folosind mai multe stingătoare. Incendiul a fost stins &icirc;n limitele găsite. Au ars materialele combustibile aferente compartimentului motor. Cel mai probabil, incendiul a izbucnit din cauza unui scurtcircuit&rdquo;, a transmis ISU Botoșani.</p>

<p>Aflați amănunte de pe <strong><a href="https://www.g4media.ro/un-autocar-cu-21-de-copii-a-luat-foc-in-judetul-botosani-incendiul-ar-fi-izbucnit-din-cauza-unui-scurtcircuit.html" target="_blank">g4media.ro</a></strong>.</p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/autocar">autocar</a>, <a href="/tag/foc">foc</a>, <a href="/tag/boto%C8%99ani">botoșani</a>, <a href="/tag/incendiu+autocar">incendiu autocar</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/un-autocar-in-care-erau-21-de-copii-a-luat-foc-in-judetul-botosani--294071.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/un-autocar-in-care-erau-21-de-copii-a-luat-foc-in-judetul-botosani--294071.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>NATIONAL</h2><ul><li><a href="/stiri/adrian-cioroianu-va-fi-viitorul-manager-al-bibliotecii-nationale--294072.html" title="Adrian Cioroianu va fi viitorul manager al Bibliotecii Naționale" >Adrian Cioroianu va fi viitorul manager al Bibliotecii Naționale</a></li><li><a href="/stiri/adrian-cioroianu-numit-cel-mai-probabil-noul-manager-al-bibliotecii-nationale-a-romaniei--294044.html" title="Adrian Cioroianu, numit cel mai probabil noul manager al Bibliotecii Naţionale a României" >Adrian Cioroianu, numit cel mai probabil noul manager al Bibliotecii Naţionale a României</a></li><li><a href="/stiri/dosarul-rosia-montana-va-fi-discutat-la-unesco-pe-25-iulie--294043.html" title="Dosarul Roşia Montană va fi discutat la UNESCO pe 25 iulie" >Dosarul Roşia Montană va fi discutat la UNESCO pe 25 iulie</a></li><li><a href="/stiri/pasi-catre-regionalizarea-tarii-boc-i-a-prezentat-lui-citu-proiectul--293990.html" title="Paşi către regionalizarea ţării. Boc i-a prezentat lui Cîțu proiectul" >Paşi către regionalizarea ţării. Boc i-a prezentat lui Cîțu proiectul</a></li><li><a href="/stiri/ursoaica-cu-pui-scoasa-din-bucataria-unui-hotel-alta-era-pe-peronul-garii--293988.html" title="Ursoaică cu pui scoasă din bucătăria unui hotel. Alta era pe peronul gării" >Ursoaică cu pui scoasă din bucătăria unui hotel. Alta era pe peronul gării</a></li><li><a href="/stiri/a-disparut-site-ul-celor-care-le-speriau-pe-femeile-ce-planuiau-sa-faca-avort--293986.html" title="A dispărut site-ul celor care le speriau pe femeile ce plănuiau să facă avort" >A dispărut site-ul celor care le speriau pe femeile ce plănuiau să facă avort</a></li><li><a href="/stiri/a-murit-ambasadorul-romaniei-in-grecia-fost-ministru-george-ciamba-avea-55-de-ani--293985.html" title="A murit ambasadorul României în Grecia, fost ministru, George Ciamba. Avea 55 de ani" >A murit ambasadorul României în Grecia, fost ministru, George Ciamba. Avea 55 de ani</a></li><li><a href="/stiri/citu-a-descoperit-ca-in-multe-uat-uri-veniturile-sunt-mai-mici-decat-costurile-cu-salariile--293982.html" title="Cîțu a descoperit că în multe UAT-uri, veniturile sunt mai mici decât costurile cu salariile" >Cîțu a descoperit că în multe UAT-uri, veniturile sunt mai mici decât costurile cu salariile</a></li><li><a href="/stiri/video-a-hop-hopa-a-sosoacaa-chef-de-chef-in-misiunile-politiei-locale-barlad--293981.html" title="VIDEO: „Hop, hop”!, „Șoșoacă”! Chef de chef în misiunile Poliției Locale Bârlad" >VIDEO: „Hop, hop”!, „Șoșoacă”! Chef de chef în misiunile Poliției Locale Bârlad</a></li><li><a href="/stiri/spagi-de-a-dreptul-hilare-luate-de-fostul-sef-al-serviciului-permise-din-suceava--293976.html" title="Șpăgi de-a dreptul hilare luate de fostul șef al Serviciului Permise din Suceava" >Șpăgi de-a dreptul hilare luate de fostul șef al Serviciului Permise din Suceava</a></li><li><a href="/stiri/tanar-ucis-de-fulger-cum-procedati-daca-va-prinde-furtuna-pentru-a-scapa-cu-viata--293974.html" title="Tânăr ucis de fulger! Cum procedați dacă vă prinde furtuna pentru a scăpa cu viață" >Tânăr ucis de fulger! Cum procedați dacă vă prinde furtuna pentru a scăpa cu viață</a></li><li><a href="/stiri/un-sofer-beat-a-izbit-o-autoutilitara-parcata-lovind-un-barbat-care-isi-facea-nevoile-in-fata--293971.html" title="Un șofer beat a izbit o autoutilitară parcată, lovind un bărbat care își făcea nevoile în față" >Un șofer beat a izbit o autoutilitară parcată, lovind un bărbat care își făcea nevoile în față</a></li><li><a href="/stiri/unul-dintre-cei-mai-puternici-afaceristi-botosaneni-gasit-mort-in-casa--293970.html" title="Unul dintre cei mai puternici afaceriști botoșăneni, găsit mort în casă" >Unul dintre cei mai puternici afaceriști botoșăneni, găsit mort în casă</a></li><li><a href="/stiri/cutremur-cu-magnitudinea-4-1-in-judetul-buzau-la-ora-3-09--293962.html" title="Cutremur cu magnitudinea 4,1 în judeţul Buzău la ora 3:09" >Cutremur cu magnitudinea 4,1 în judeţul Buzău la ora 3:09</a></li><li><a href="/stiri/cimpeanu-sunt-convins-ca-acest-al-patrulea-val-daca-va-veni-nu-va-avea-influente-asupra-educatie--293831.html" title="Cîmpeanu: Sunt convins că acest al patrulea val, dacă va veni, nu va avea influenţe asupra educaţie" >Cîmpeanu: Sunt convins că acest al patrulea val, dacă va veni, nu va avea influenţe asupra educaţie</a></li><li><a href="/stiri/orban-aduce-noi-acuzatii-taberei-citu-tensiunea-din-pnl-este-in-crestere--293830.html" title="Orban aduce noi acuzaţii taberei Cîţu. Tensiunea din PNL este în creştere" >Orban aduce noi acuzaţii taberei Cîţu. Tensiunea din PNL este în creştere</a></li><li><a href="/stiri/54-cazuri-noi-si-un-singur-deces-din-cauza-covid-in-ultimele-24-de-ore--293788.html" title="54 cazuri noi și un singur deces din cauza COVID în ultimele 24 de ore" >54 cazuri noi și un singur deces din cauza COVID în ultimele 24 de ore</a></li><li><a href="/stiri/numit-si-eliberat-din-functie-in-mai-putin-de-24-de-ore-de-ce-a-facut-citu-asta--293783.html" title="Numit şi eliberat din funcţie în mai puţin de 24 de ore. De ce a făcut Cîțu asta?" >Numit şi eliberat din funcţie în mai puţin de 24 de ore. De ce a făcut Cîțu asta?</a></li><li><a href="/stiri/protagonista-scandalului-a-standforda-la-cotroceni-a-laudat-a-romania-educataa--293782.html" title="Protagonista scandalului „Standford”, la Cotroceni. A lăudat „România educată”" >Protagonista scandalului „Standford”, la Cotroceni. A lăudat „România educată”</a></li><li><a href="/stiri/ode-de-la-episcopia-maramuresului-pentru-primarul-cherechesde-la-baia-mare--293780.html" title="Ode de la Episcopia Maramureșului pentru primarul Cherecheș de la Baia Mare" >Ode de la Episcopia Maramureșului pentru primarul Cherecheș de la Baia Mare</a></li><li><a href="/stiri/are-sau-nu-autoritatea-aeronautica-civila-atributii-legale-pe-securitate-cibernetica--293776.html" title="Are sau nu Autoritatea Aeronautică Civilă atribuții legale pe securitate cibernetică?" >Are sau nu Autoritatea Aeronautică Civilă atribuții legale pe securitate cibernetică?</a></li><li><a href="/stiri/fostul-sot-al-avocatei-elodiei-ghinescu-politist-gasit-mort-in-casa--293768.html" title="Fostul soț al avocatei Elodiei Ghinescu, polițist, găsit mort în casă" >Fostul soț al avocatei Elodiei Ghinescu, polițist, găsit mort în casă</a></li><li><a href="/stiri/politist-muscat-de-un-sofer-beat-care-a-provocat-un-accident-si-a-fugit--293767.html" title="Poliţist muşcat de un şofer beat care a provocat un accident și a fugit" >Poliţist muşcat de un şofer beat care a provocat un accident și a fugit</a></li><li><a href="/stiri/iohannis-despre-infectarile-cu-varianta-delta-nu-cred-ca-e-cazul-sa-impunem-restrictii--293765.html" title="Iohannis, despre infectările cu varianta Delta: Nu cred că e cazul să impunem restricții" >Iohannis, despre infectările cu varianta Delta: Nu cred că e cazul să impunem restricții</a></li><li><a href="/stiri/incendiu-de-proportii-la-un-depozit-de-mase-plastice-din-judetul-bihor--293764.html" title="Incendiu de proporții la un depozit de mase plastice din județul Bihor" >Incendiu de proporții la un depozit de mase plastice din județul Bihor</a></li><li><a href="/stiri/cine-ia-decizia-finala-daca-un-urs-va-fi-omorat-si-cum-se-procedeaza--293760.html" title="Cine ia decizia finală dacă un urs va fi omorât și cum se procedează" >Cine ia decizia finală dacă un urs va fi omorât și cum se procedează</a></li><li><a href="/stiri/barna-premierul-m-a-sunat-azi-dimineata-si-mi-a-spus-ca-vrea-sa-il-remanieze-pe-alexandru-nazare--293697.html" title="Barna: Premierul m-a sunat azi dimineaţă şi mi-a spus că vrea să îl remanieze pe Alexandru Nazare" >Barna: Premierul m-a sunat azi dimineaţă şi mi-a spus că vrea să îl remanieze pe Alexandru Nazare</a></li><li><a href="/stiri/orban-a-florin-citu-nu-a-avut-nici-acordul-meu-nici-al-forurilor-statutare-ale-pnl-pentru-remanierea--293689.html" title="Orban: „Florin Cîțu nu a avut nici acordul meu, nici al forurilor statutare ale PNL pentru remaniere”" >Orban: „Florin Cîțu nu a avut nici acordul meu, nici al forurilor statutare ale PNL pentru remaniere”</a></li><li><a href="/stiri/nici-200-de-persoane-vaccinate-pe-zi-in-cele-8-centre-mobile-active-din-romania--293687.html" title="Nici 200 de persoane vaccinate pe zi în cele 8 centre mobile active din România" >Nici 200 de persoane vaccinate pe zi în cele 8 centre mobile active din România</a></li><li><a href="/stiri/piturca-25-000-euro-de-la-pro-tv-ca-sa-analizeze-meciuri-pe-care-nu-le-a-vazut--293685.html" title="Pițurcă, 25.000 euro de la Pro TV ca să analizeze meciuri pe care nu le-a văzut" >Pițurcă, 25.000 euro de la Pro TV ca să analizeze meciuri pe care nu le-a văzut</a></li><li><a href="/stiri/2022-anul-cand-dorneanu-pleaca-de-la-ccr-si-psd-poate-pierde-controlul--293683.html" title="2022, anul când Dorneanu pleacă de la CCR și PSD poate pierde controlul" >2022, anul când Dorneanu pleacă de la CCR și PSD poate pierde controlul</a></li><li><a href="/stiri/ministrul-mediului-a-facilitat-impuscarea-ursilor-spunand-ca-respecta-constitutia--293681.html" title="Ministrul Mediului a facilitat împușcarea urșilor, spunând că respectă Constituția" >Ministrul Mediului a facilitat împușcarea urșilor, spunând că respectă Constituția</a></li><li><a href="/stiri/ministrul-de-interne-nu-exclud-demiterea-lui-christian-ciocan-dar-trebuie-sa-vedem-ce-spune-raportul--293676.html" title="Ministrul de Interne: Nu exclud demiterea lui Christian Ciocan, dar trebuie să vedem ce spune raportul" >Ministrul de Interne: Nu exclud demiterea lui Christian Ciocan, dar trebuie să vedem ce spune raportul</a></li><li><a href="/stiri/arafat-a-anuntat-ca-certificatul-de-vindecare-pentru-covid-este-valabil-180-de-zile--293669.html" title="Arafat a anunţat că certificatul de vindecare pentru COVID este valabil 180 de zile" >Arafat a anunţat că certificatul de vindecare pentru COVID este valabil 180 de zile</a></li><li><a href="/stiri/medicii-i-au-amputat-piciorul-tanarului-spulberat-de-un-bmw-in-statia-de-autobuz--293663.html" title="Medicii i-au amputat piciorul tânărului spulberat de un BMW în stația de autobuz" >Medicii i-au amputat piciorul tânărului spulberat de un BMW în stația de autobuz</a></li><li><a href="/stiri/premierul-citu-ar-vrea-sa-l-puna-in-locului-lui-nazare-la-finante-pe-dan-vilceanu--293652.html" title="Premierul Cîţu ar vrea să-l pună în locului lui Nazare la Finanţe pe Dan Vîlceanu" >Premierul Cîţu ar vrea să-l pună în locului lui Nazare la Finanţe pe Dan Vîlceanu</a></li><li><a href="/stiri/un-alt-fost-sef-de-la-permise-si-inmatriculari-suceava-retinut-de-dna--293640.html" title="Un alt fost şef de la Permise şi Înmatriculări Suceava, reţinut de DNA" >Un alt fost şef de la Permise şi Înmatriculări Suceava, reţinut de DNA</a></li><li><a href="/stiri/doi-spargatori-de-vile-au-fost-prinsi-dupa-o-desfasurare-considerabila-de-forte--293633.html" title="Doi spărgători de vile au fost prinşi după o desfăşurare considerabilă de forţe" >Doi spărgători de vile au fost prinşi după o desfăşurare considerabilă de forţe</a></li><li><a href="/stiri/perchezitii-de-amploarea-in-dosarul-reactivilor-chimici-neconformi--293634.html" title="Percheziţii de amploarea în dosarul reactivilor chimici neconformi" >Percheziţii de amploarea în dosarul reactivilor chimici neconformi</a></li><li><a href="/stiri/un-politist-a-pornit-in-urmarirea-unor-spargatori-de-bancomate-cu-fiul-sau-in-masina--293631.html" title="Un poliţist a pornit în urmărirea unor spărgatori de bancomate cu fiul său în maşină" >Un poliţist a pornit în urmărirea unor spărgatori de bancomate cu fiul său în maşină</a></li><li><a href="/stiri/raico-cornea-producator-si-membru-al-consiliului-de-administratie-al-srtv-a-murit--293622.html" title="Raico Cornea, producător şi membru al Consiliului de Administraţie al SRTv, a murit" >Raico Cornea, producător şi membru al Consiliului de Administraţie al SRTv, a murit</a></li><li><a href="/stiri/trupul-unui-adolescent-inecat-in-dunare-gasit-dupa-o-zi-de-echipele-de-cautare--293544.html" title="Trupul unui adolescent înecat în Dunăre, găsit după o zi de echipele de căutare" >Trupul unui adolescent înecat în Dunăre, găsit după o zi de echipele de căutare</a></li><li><a href="/stiri/electric-castle-2021-lista-artistilor-care-vor-urca-pe-scena--293540.html" title="Electric Castle 2021. Lista artiștilor care vor urca pe scenă" >Electric Castle 2021. Lista artiștilor care vor urca pe scenă</a></li><li><a href="/stiri/video-momentul-exploziei-de-la-azomures-surprins-de-o-camera-de-supraveghere--293537.html" title="VIDEO: Momentul exploziei de la Azomureș, surprins de o cameră de supraveghere" >VIDEO: Momentul exploziei de la Azomureș, surprins de o cameră de supraveghere</a></li><li><a href="/stiri/plajele-de-pe-litoralul-romanesc-amenajate-cu-acces-pentru-persoane-cu-handicap--293532.html" title="Plajele de pe litoralul românesc, amenajate cu acces pentru persoane cu handicap" >Plajele de pe litoralul românesc, amenajate cu acces pentru persoane cu handicap</a></li><li><a href="/stiri/video-politia-investigheaza-o-bataie-violenta-intre-doi-elevi-dupa-aparitia-unor-imagini-pe-retelele-de-socializare--293529.html" title="VIDEO: Poliţia investighează o bătăie violentă între doi elevi după apariţia unor imagini pe reţelele de socializare" >VIDEO: Poliţia investighează o bătăie violentă între doi elevi după apariţia unor imagini pe reţelele de socializare</a></li><li><a href="/stiri/raliul-moldovei-2021-spectacol-pe-macadam-pentru-adi-teslovan-si-vajk-imre-cseh--293521.html" title="Raliul Moldovei 2021: Spectacol pe macadam pentru Adi Teslovan și Vajk Imre Cseh" >Raliul Moldovei 2021: Spectacol pe macadam pentru Adi Teslovan și Vajk Imre Cseh</a></li><li><a href="/stiri/david-popovici-dupa-recordul-mondial-la-100-m-liber-juniori-abia-astept-sa-vad-ce-pot-realiza-la-tokyo--293500.html" title="David Popovici, după recordul mondial la 100 m liber juniori: Abia aştept să văd ce pot realiza la Tokyo" >David Popovici, după recordul mondial la 100 m liber juniori: Abia aştept să văd ce pot realiza la Tokyo</a></li><li><a href="/stiri/colect-suspect-in-zona-garii-cfr-din-odorheiu-secuiesc-a-intervenit-sri--293499.html" title="Colect suspect în zona gării CFR din Odorheiu Secuiesc. A intervenit SRI" >Colect suspect în zona gării CFR din Odorheiu Secuiesc. A intervenit SRI</a></li><li><a href="/stiri/bataie-ca-n-filme-intre-sapte-persoane-dupa-un-accident-rutier-banal--293489.html" title="Bătaie ca-n filme între şapte persoane după un accident rutier banal" >Bătaie ca-n filme între şapte persoane după un accident rutier banal</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_294047">
	<h2 class="art-title"><a href="/stiri/video-secretele-lui-domn-vasile-la-102-ani-face-zilnic-inviorare-la-ora-5-00-dimineata--294047.html" title="VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa">VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa</a></h2>

	<a href="/stiri/video-secretele-lui-domn-vasile-la-102-ani-face-zilnic-inviorare-la-ora-5-00-dimineata--294047.html" title="VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415565&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa" alt="VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/video-secretele-lui-domn-vasile-la-102-ani-face-zilnic-inviorare-la-ora-5-00-dimineata--294047.html" class="txt-link">Vasile Tapu a &icirc;mplinit ieri venerabila v&acirc;rsta de 102 ani. Este unul dintre locatarii Cam (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/video-secretele-lui-domn-vasile-la-102-ani-face-zilnic-inviorare-la-ora-5-00-dimineata--294047.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Vasile+%C5%A2apu">Vasile Ţapu</a>, <a href="/tag/pensionar">pensionar</a>, <a href="/tag/centenar">centenar</a>, <a href="/tag/medico-social">medico-social</a>, <a href="/tag/locuin%C5%A3%C4%83">locuinţă</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_294049">
	<h2 class="art-title"><a href="/stiri/trei-camatari-facuti-pachet-si-trimisi-in-italia-percepeau-dobanzi-de-30-pe-luna--294049.html" title="Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună">Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună</a></h2>

	<a href="/stiri/trei-camatari-facuti-pachet-si-trimisi-in-italia-percepeau-dobanzi-de-30-pe-luna--294049.html" title="Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415568&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună" alt="Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/trei-camatari-facuti-pachet-si-trimisi-in-italia-percepeau-dobanzi-de-30-pe-luna--294049.html" class="txt-link">Autoritatile italiene au cerut la sf&acirc;rsitul lunii trecute arestarea si extradarea lui Paul Mur (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/trei-camatari-facuti-pachet-si-trimisi-in-italia-percepeau-dobanzi-de-30-pe-luna--294049.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/camatari">camatari</a>, <a href="/tag/Italia">Italia</a>, <a href="/tag/Bergamo">Bergamo</a>, <a href="/tag/Paul+Murariu">Paul Murariu</a>, <a href="/tag/Mihaela+F%C3%AE%C5%A3%C4%83">Mihaela Fîţă</a>, <a href="/tag/Mariana+Murariu">Mariana Murariu</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_294054">
	<h2 class="art-title"><a href="/stiri/minore-exploatate-sexual-intr-un-apartament-in-podu-ros-o-fata-aducea-100-000-in-trei-luni--294054.html" title="Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni">Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni</a></h2>

	<a href="/stiri/minore-exploatate-sexual-intr-un-apartament-in-podu-ros-o-fata-aducea-100-000-in-trei-luni--294054.html" title="Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415573&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni" alt="Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/minore-exploatate-sexual-intr-un-apartament-in-podu-ros-o-fata-aducea-100-000-in-trei-luni--294054.html" class="txt-link">Romeo si Mariana Hurdui, &icirc;n v&acirc;rsta de 24, respectiv 26 de ani locuiau &icirc;n Raducanen (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/minore-exploatate-sexual-intr-un-apartament-in-podu-ros-o-fata-aducea-100-000-in-trei-luni--294054.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/minore">minore</a>, <a href="/tag/exploatare">exploatare</a>, <a href="/tag/paza">paza</a>, <a href="/tag/cazare">cazare</a>, <a href="/tag/clienti">clienti</a>, <a href="/tag/fete">fete</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_294070">
	<h2 class="art-title"><a href="/stiri/un-tanar-s-a-urcat-pe-un-stalp-pe-calea-chisinaului-si-a-anuntat-ca-sare--294070.html" title="Un tânăr s-a urcat pe un stâlp pe Calea Chișinăului și a anunțat că sare">Un tânăr s-a urcat pe un stâlp pe Calea Chișinăului și a anunțat că sare</a></h2>

	<a href="/stiri/un-tanar-s-a-urcat-pe-un-stalp-pe-calea-chisinaului-si-a-anuntat-ca-sare--294070.html" title="Un tânăr s-a urcat pe un stâlp pe Calea Chișinăului și a anunțat că sare" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415589&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Un tânăr s-a urcat pe un stâlp pe Calea Chișinăului și a anunțat că sare" alt="Un tânăr s-a urcat pe un stâlp pe Calea Chișinăului și a anunțat că sare" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/un-tanar-s-a-urcat-pe-un-stalp-pe-calea-chisinaului-si-a-anuntat-ca-sare--294070.html" class="txt-link">Pompierii au fost anuntati si pentru a preveni sinuciderea, au venit cu patru echipaje si au adus pe (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/un-tanar-s-a-urcat-pe-un-stalp-pe-calea-chisinaului-si-a-anuntat-ca-sare--294070.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/urcat+pe+st%C3%A2lp">urcat pe stâlp</a>, <a href="/tag/sinucidere+calea+chi%C8%99in%C4%83ului">sinucidere calea chișinăului</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_294050">
	<h2 class="art-title"><a href="/stiri/directorul-de-la-pneumologie-al-4-lea-val-va-ajunge-la-inceputul-toamnei--294050.html" title="Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei">Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei</a></h2>

	<a href="/stiri/directorul-de-la-pneumologie-al-4-lea-val-va-ajunge-la-inceputul-toamnei--294050.html" title="Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415569&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei" alt="Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/directorul-de-la-pneumologie-al-4-lea-val-va-ajunge-la-inceputul-toamnei--294050.html" class="txt-link">&ldquo;Aceasta tulpina Delta este o mutatie a virusului SARS COV 2 care este semnificativ mai contag (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/directorul-de-la-pneumologie-al-4-lea-val-va-ajunge-la-inceputul-toamnei--294050.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/valul+IV">valul IV</a>, <a href="/tag/coronavirus">coronavirus</a>, <a href="/tag/SARS+CoV+2">SARS CoV 2</a>, <a href="/tag/municipiu">municipiu</a>, <a href="/tag/Delta">Delta</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_294058">
	<h2 class="art-title"><a href="/stiri/rancea-chemata-la-raport-la-minister-ar-putea-sa-si-piarda-scaunul--294058.html" title="Rancea, chemată la raport la minister. Ar putea să-şi piardă scaunul">Rancea, chemată la raport la minister. Ar putea să-şi piardă scaunul</a></h2>

	<a href="/stiri/rancea-chemata-la-raport-la-minister-ar-putea-sa-si-piarda-scaunul--294058.html" title="Rancea, chemată la raport la minister. Ar putea să-şi piardă scaunul" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415577&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Rancea, chemată la raport la minister. Ar putea să-şi piardă scaunul" alt="Rancea, chemată la raport la minister. Ar putea să-şi piardă scaunul" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/rancea-chemata-la-raport-la-minister-ar-putea-sa-si-piarda-scaunul--294058.html" class="txt-link">Emotii pentru actualul manager al Operei Nationale Rom&acirc;ne Iasi, Beatrice Rancea, dupa repunere (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/rancea-chemata-la-raport-la-minister-ar-putea-sa-si-piarda-scaunul--294058.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/Rancea">Rancea</a>, <a href="/tag/minister">minister</a>, <a href="/tag/DIICOT">DIICOT</a>, <a href="/tag/ONRI">ONRI</a>, <a href="/tag/evaluare">evaluare</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_294053 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/foto-au-scapat-vii-din-masina-tarata-de-tren-sotul-a-sarit-sotia-a-ramas-inauntru--294053.html" title="FOTO: Au scăpat vii din mașina târâtă de tren. Soțul a sărit, soția a rămas inăuntru">FOTO: Au scăpat vii din mașina târâtă de tren. Soțul a sărit, soția a rămas inăuntru</a></h2>

	<a href="/stiri/foto-au-scapat-vii-din-masina-tarata-de-tren-sotul-a-sarit-sotia-a-ramas-inauntru--294053.html" title="FOTO: Au scăpat vii din mașina târâtă de tren. Soțul a sărit, soția a rămas inăuntru" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=415572&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="FOTO: Au scăpat vii din mașina târâtă de tren. Soțul a sărit, soția a rămas inăuntru" alt="FOTO: Au scăpat vii din mașina târâtă de tren. Soțul a sărit, soția a rămas inăuntru" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/foto-au-scapat-vii-din-masina-tarata-de-tren-sotul-a-sarit-sotia-a-ramas-inauntru--294053.html" class="txt-link">&quot;Accident feroviar, &icirc;n satul Larga Jijia, comuna Movileni, unde un autoturism cu doua per (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/foto-au-scapat-vii-din-masina-tarata-de-tren-sotul-a-sarit-sotia-a-ramas-inauntru--294053.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/accident">accident</a>, <a href="/tag/tren">tren</a>, <a href="/tag/sot">sot</a>, <a href="/tag/sotie">sotie</a>, <a href="/tag/masina">masina</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowelqqlelka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.300x250_top */
ado.slave('adoceanrowelqqlelka', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>09:16 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/adrian-cioroianu-va-fi-viitorul-manager-al-bibliotecii-nationale--294072.html">Adrian Cioroianu va fi viitorul manager al Bibliotecii Naționale</a></p>
</li><li>
	<h6>09:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-autocar-in-care-erau-21-de-copii-a-luat-foc-in-judetul-botosani--294071.html">Un autocar în care erau 21 de copii a luat foc în județul Botoșani</a></p>
</li><li>
	<h6>08:48 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-tanar-s-a-urcat-pe-un-stalp-pe-calea-chisinaului-si-a-anuntat-ca-sare--294070.html">Un tânăr s-a urcat pe un stâlp pe Calea Chișinăului și a anunțat că sare</a></p>
</li><li>
	<h6>08:38 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/pe-cine-au-mizat-casele-de-pariuri-si-cum-s-a-terminat-euro-2020--294069.html">Pe cine au mizat casele de pariuri și cum s-a terminat Euro 2020</a></p>
</li><li>
	<h6>08:26 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/risc-crescut-de-a-dezvolta-o-afectiune-neurologica-rara-cu-vaccinul-johnsonjohnson--294068.html">''Risc crescut'' de a dezvolta o afecţiune neurologică rară cu vaccinul Johnson&amp;Johnson</a></p>
</li><li>
	<h6>08:13 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-zeci-de-pacienti-morti-intr-un-incendiu-puternic-la-un-spital-covid-din-irak--294067.html">VIDEO: Zeci de pacienți morți într-un incendiu puternic la un spital COVID din Irak</a></p>
</li><li>
	<h6>08:00 - <a href="/stiri/it" class="cat-def cat-it">IT</a> <a class='pos-gal-video toate_stirile' href="/stiri/it">vezi toate stirile</a></h6>
	<p><a href="/stiri/functia-a-disappearing-messagesa-de-la-whatsapp-disponibila-pe-iphone--294066.html">Funcţia “Disappearing messages” de la WhatsApp, disponibilă pe iPhone</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/discutii-in-contradictoriu--294010.html">Discuţii în contradictoriu</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/ion-ionescu-de-brad-si-costache-negruzzi-primii-directori-ai-statisticii-in-moldova--294013.html">Ion Ionescu de Brad şi Costache Negruzzi, primii directori ai Statisticii în Moldova</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/contractul-cu-romania--294004.html">Contractul cu România</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/basarabia-victoria-caii-proprii--294015.html">Basarabia: Victoria căii proprii</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/puls" class="cat-def cat-puls">PULS</a> <a class='pos-gal-video toate_stirile' href="/stiri/puls">vezi toate stirile</a></h6>
	<p><a href="/stiri/alegeri-din-basarabia-si-naivitati-politice-pubere-la-iasi--294021.html">Alegeri din Basarabia şi naivităţi politice pubere la Iaşi</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/aproape-1-000-de-dosare-depuse-in-prima-zi-de-admitere--294046.html">Aproape 1.000 de dosare depuse, în prima zi de admitere</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-secretele-lui-domn-vasile-la-102-ani-face-zilnic-inviorare-la-ora-5-00-dimineata--294047.html">VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/inca-o-licitatie-pentru-utilaje-in-cel-mai-mare-proiect-finantat-de-europeni-la-iasi--294048.html">Încă o licitaţie pentru utilaje în cel mai mare proiect finanţat de europeni la Iaşi</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/trei-camatari-facuti-pachet-si-trimisi-in-italia-percepeau-dobanzi-de-30-pe-luna--294049.html">Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/directorul-de-la-pneumologie-al-4-lea-val-va-ajunge-la-inceputul-toamnei--294050.html">Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/programul-zilelor-revistei-convorbiri-literare--294051.html">Programul Zilelor revistei &quot;Convorbiri literare&quot;</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/schilodit-in-urma-unui-accident-a-cerut-daune-de-500-000-de-euro-judecatorii-i-au-acordat-de-3-ori-mai-putin--294052.html">Schilodit în urma unui accident, a cerut daune de 500.000 de euro. Judecătorii i-au acordat de 3 ori mai puţin</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/foto-au-scapat-vii-din-masina-tarata-de-tren-sotul-a-sarit-sotia-a-ramas-inauntru--294053.html">FOTO: Au scăpat vii din mașina târâtă de tren. Soțul a sărit, soția a rămas inăuntru</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/minore-exploatate-sexual-intr-un-apartament-in-podu-ros-o-fata-aducea-100-000-in-trei-luni--294054.html">Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/au-injunghiat-in-strada-un-tanar-si-au-fugit-din-judet--294055.html">Au înjunghiat în stradă un tânăr şi au fugit din judeţ</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/femeie-operata-pe-creier-cu-ajutorul-unui-robot-de-chirurgie--294056.html">Femeie operată pe creier cu ajutorul unui robot de chirurgie</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/barbat-retinut-intr-un-caz-de-proxenetism-cu-o-victima-in-bergamo--294057.html">Bărbat reţinut într-un caz de proxenetism cu o victimă în Bergamo</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/rancea-chemata-la-raport-la-minister-ar-putea-sa-si-piarda-scaunul--294058.html">Rancea, chemată la raport la minister. Ar putea să-şi piardă scaunul</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-furat-bani-intr-o-sala-de-pacanele-si-a-fugit-sa-i-joace-in-alta--294059.html">A furat bani într-o sală de păcănele şi a fugit să-i joace în alta</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ce-strazi-se-inchid-pentru-reparatii-saptamana-asta--294060.html">Ce străzi se închid pentru reparaţii săptămâna asta</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/accident-grav-cu-un-triciclu-cu-remorca-un-mort-si-5-raniti--294061.html">Accident grav cu un triciclu cu remorcă: un mort şi 5 răniţi</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/primele-o-suta-de-dosare-in-cursa-pentru-admiterea-la-politehnica--294062.html">Primele o sută de dosare în cursa pentru admiterea la Politehnică</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-singura-irina-continua-la-budapesta--294064.html">O singură Irina continuă la Budapesta</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/doua-posibile-intariri-in-copou--294063.html">Două posibile întăriri în Copou</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-cretu-jianu-si-copil-joaca-azi-la-ciric--294065.html">Multe și mărunte: Crețu, Jianu  şi Copil joacă azi la Ciric</a></p>
</li><li>
	<h6>23:50 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-din-15-septembrie-personalul-medical-care-nu-se-va-vaccina-nu-va-mai-putea-lucra-si-nu-va-mai-fi-platita--294045.html">“Din 15 septembrie, personalul medical care nu se va vaccina, nu va mai putea lucra şi nu va mai fi plătit”</a></p>
</li><li>
	<h6>23:38 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/adrian-cioroianu-numit-cel-mai-probabil-noul-manager-al-bibliotecii-nationale-a-romaniei--294044.html">Adrian Cioroianu, numit cel mai probabil noul manager al Bibliotecii Naţionale a României</a></p>
</li><li>
	<h6>23:23 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dosarul-rosia-montana-va-fi-discutat-la-unesco-pe-25-iulie--294043.html">Dosarul Roşia Montană va fi discutat la UNESCO pe 25 iulie</a></p>
</li><li>
	<h6>23:08 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/directorul-general-al-oms-denunta-lacomia-care-prelungeste-agonia-mondiala--294042.html">Directorul general al OMS denunţă &quot;lăcomia&quot; care prelungeşte agonia mondială</a></p>
</li><li>
	<h6>22:55 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/premierul-olandei-si-a-cerut-scuze-fiindca-a-relaxat-unele-restrictii-prea-repede--294041.html">Premierul Olandei şi-a cerut scuze fiindcă a relaxat unele restricţii prea repede</a></p>
</li><li>
	<h6>22:40 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/focus-sat-tv-axat-pe-seriale-europene-lansat-luni--294040.html">Focus Sat TV, axat pe seriale europene, lansat luni</a></p>
</li><li>
	<h6>22:25 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/si-franta-impune-vaccinarea-obligatorie-pentru-personalul-medical--294039.html">Şi Franţa impune vaccinarea obligatorie pentru personalul medical</a></p>
</li><li>
	<h6>22:10 - <a href="/stiri/euro-2020" class="cat-def cat-euro 2020">EURO 2020</a> <a class='pos-gal-video toate_stirile' href="/stiri/euro-2020">vezi toate stirile</a></h6>
	<p><a href="/stiri/euro-2020-cristiano-ronaldo-si-pogba-in-echipa-ideala-alcatuita-de-uefa--294038.html">EURO 2020: Cristiano Ronaldo şi Pogba, în echipa ideală alcătuită de UEFA</a></p>
</li><li>
	<h6>21:59 - <a href="/stiri/covid-19" class="cat-def cat-covid 19">COVID 19</a> <a class='pos-gal-video toate_stirile' href="/stiri/covid-19">vezi toate stirile</a></h6>
	<p><a href="/stiri/tara-europeana-care-impune-vaccinarea-obligatorie-impotriva-covid--294037.html">Ţara europeană care impune vaccinarea obligatorie împotriva COVID</a></p>
</li><li>
	<h6>21:44 - <a href="/stiri/euro-2020" class="cat-def cat-euro 2020">EURO 2020</a> <a class='pos-gal-video toate_stirile' href="/stiri/euro-2020">vezi toate stirile</a></h6>
	<p><a href="/stiri/campionii-europeni-au-fost-primiti-de-catre-presedintele-mattarella--294036.html">Campionii europeni au fost primiţi de către preşedintele Mattarella</a></p>
</li><li>
	<h6>21:29 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/campionul-david-popovici-sunt-doar-un-baiat-care-inoata-repede-care-are-niste-antrenori-foarte-buni-niste-parinti-foarte-buni--294035.html">Campionul David Popovici: Sunt doar un băiat care înoată repede, care are nişte antrenori foarte buni, nişte părinţi foarte buni</a></p>
</li><li>
	<h6>21:14 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/ue-a-cerut-autoritatilor-cubanze-sa-autorizeze-manifestatiile--294034.html">UE a cerut autorităţilor cubanze să autorizeze manifestaţiile</a></p>
</li><li>
	<h6>20:45 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/tom-cruise-se-iubeste-cu-hayley-atwell-partenera-lui-din-mission-imposible-7--294032.html">Tom Cruise se iubeşte cu Hayley Atwell, partenera lui din &quot;Mission Imposible 7&quot;</a></p>
</li><li>
	<h6>20:30 - <a href="/stiri/euro-2020" class="cat-def cat-euro 2020">EURO 2020</a> <a class='pos-gal-video toate_stirile' href="/stiri/euro-2020">vezi toate stirile</a></h6>
	<p><a href="/stiri/bonucci-a-fost-cel-mai-bun-jucator-al-finalei-euro-2020-la-conferinta-de-presa-a-baut-si-suc-si-bere--294031.html">Bonucci a fost cel mai bun jucător al finalei Euro-2020. La conferinţa de presă a băut şi suc, şi bere</a></p>
</li><li>
	<h6>17:11 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-ce-a-castigat-italia-cu-ce-ramanem-din-euro-2021-analiza-ziarul-de-iasi--294018.html">De ce a câștigat Italia? Cu ce rămânem din Euro 2021? Analiză Ziarul de Iași</a></p>
</li><li>
	<h6>15:53 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/accident-cu-sase-victime-dintre-care-trei-copii-la-tansa-un-adult-a-murit-update--294012.html">Accident cu șase victime, dintre care trei copii, la Tansa. Un adult a murit UPDATE</a></p>
</li><li>
	<h6>14:07 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ati-auzit-de-teqball-sportul-cu-cea-mai-rapida-dezvoltare-promovat-la-iasi--293997.html">Ați auzit de Teqball? Sportul cu cea mai rapidă dezvoltare, promovat la Iași</a></p>
</li><li>
	<h6>13:54 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-livrator-pe-bicicleta-de-la-foodpanda-a-facut-atac-de-panica-in-iasi--293995.html">Un livrator pe bicicletă de la Foodpanda a făcut atac de panică în Iași</a></p>
</li><li>
	<h6>13:29 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/arbitrul-finalei-uefa-euro-2020-bjorn-kuipers-este-cel-mai-bogat-din-lume--293992.html">Arbitrul finalei UEFA Euro 2020, Bjorn Kuipers, este cel mai bogat din lume</a></p>
</li><li>
	<h6>13:16 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/apa-oprita-in-canta-si-pacurari-de-miercuri-seara-pana-joi-la-amiaza-restrictii-in-trafic--293991.html">Apă oprită în Canta și Păcurari de miercuri seara până joi la amiază! Restricții în trafic!</a></p>
</li><li>
	<h6>13:04 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/pasi-catre-regionalizarea-tarii-boc-i-a-prezentat-lui-citu-proiectul--293990.html">Paşi către regionalizarea ţării. Boc i-a prezentat lui Cîțu proiectul</a></p>
</li><li>
	<h6>12:51 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/ursoaica-cu-pui-scoasa-din-bucataria-unui-hotel-alta-era-pe-peronul-garii--293988.html">Ursoaică cu pui scoasă din bucătăria unui hotel. Alta era pe peronul gării</a></p>
</li><li>
	<h6>12:24 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-disparut-site-ul-celor-care-le-speriau-pe-femeile-ce-planuiau-sa-faca-avort--293986.html">A dispărut site-ul celor care le speriau pe femeile ce plănuiau să facă avort</a></p>
</li><li>
	<h6>12:13 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-murit-ambasadorul-romaniei-in-grecia-fost-ministru-george-ciamba-avea-55-de-ani--293985.html">A murit ambasadorul României în Grecia, fost ministru, George Ciamba. Avea 55 de ani</a></p>
</li><li>
	<h6>12:00 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/adela-popescu-si-radu-valcan-iar-parinti-am-plecat-cu-avariile-aprinse-am-si-trecut-pe-rosu--293983.html">Adela Popescu și Radu Vâlcan, iar părinți: Am plecat cu avariile aprinse, am și trecut pe roșu</a></p>
</li><li>
	<h6>11:48 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/citu-a-descoperit-ca-in-multe-uat-uri-veniturile-sunt-mai-mici-decat-costurile-cu-salariile--293982.html">Cîțu a descoperit că în multe UAT-uri, veniturile sunt mai mici decât costurile cu salariile</a></p>
</li><li>
	<h6>11:30 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-a-hop-hopa-a-sosoacaa-chef-de-chef-in-misiunile-politiei-locale-barlad--293981.html">VIDEO: „Hop, hop”!, „Șoșoacă”! Chef de chef în misiunile Poliției Locale Bârlad</a></p>
</li><li>
	<h6>10:57 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/spagi-de-a-dreptul-hilare-luate-de-fostul-sef-al-serviciului-permise-din-suceava--293976.html">Șpăgi de-a dreptul hilare luate de fostul șef al Serviciului Permise din Suceava</a></p>
</li></ul></div>
</div>
<div class="banner-right"><a href="/app/adclick.php?id=1923" target="_blank"><img src="/app/getfile.php?id=410583&b=1923" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanrovapfclroaf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.All Site.16300new */
ado.slave('adoceanrovapfclroaf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/contractul-cu-romania--294004.html"><img  src="/app/gethumb.php?id=415521&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Contractul cu România" alt="Contractul cu România" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Cătălin ONOFREI</h4>
			<h5 class="article-right-title"><a href="/stiri/contractul-cu-romania--294004.html">Contractul cu România</a></h5>
			<p class="article-right-description"><a href="/stiri/contractul-cu-romania--294004.html">La fel ca odinioară, după 200 de zile de la &icirc;nvestirea guvernului C&icirc;ţu, niciuna dintre promisiunile cu care puterea a atras votul susţinătorilor nu a fost onorată.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotndejrltkr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.2300editorial */
ado.slave('adoceanrotndejrltkr', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/vfPvOc3czAs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqokkmofieq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.3300filmuletul */
ado.slave('adoceanroqokkmofieq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/discutii-in-contradictoriu--294010.html"><img  src="/app/gethumb.php?id=415526&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Discuţii în contradictoriu" alt="Discuţii în contradictoriu" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Briscan ZARA</h4>
			<h5 class="article-right-title"><a href="/stiri/discutii-in-contradictoriu--294010.html">Discuţii în contradictoriu</a></h5>
			<p class="article-right-description"><a href="/stiri/discutii-in-contradictoriu--294010.html">Dialogurile de pe grupurile de socializare sunt o sursă inepuizabilă de inspiraţie pentru oricine ar vrea să scrie o altă serie de volume a&nbsp;Dialogurilor, numai că de data aceasta latura umoristică şi cea absurdă, ilogică, ba chiar grotescă ar prevala cu siguranţă. Adevărat postmodernism, o relativitate absolută!
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/ion-ionescu-de-brad-si-costache-negruzzi-primii-directori-ai-statisticii-in-moldova--294013.html"><img  src="/app/gethumb.php?id=415529&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Ion Ionescu de Brad şi Costache Negruzzi, primii directori ai Statisticii în Moldova" alt="Ion Ionescu de Brad şi Costache Negruzzi, primii directori ai Statisticii în Moldova" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Ciprian IFTIMOAEI</h4>
			<h5 class="article-right-title"><a href="/stiri/ion-ionescu-de-brad-si-costache-negruzzi-primii-directori-ai-statisticii-in-moldova--294013.html">Ion Ionescu de Brad şi Costache Negruzzi, primii directori ai Statisticii în Moldova</a></h5>
			<p class="article-right-description"><a href="/stiri/ion-ionescu-de-brad-si-costache-negruzzi-primii-directori-ai-statisticii-in-moldova--294013.html">La 12 iulie 1859, domnitorul Alexandru Ioan Cuza semna Ordonanţa prin care &icirc;nfiinţa Oficiul Central de Statistică Administrativă, una dintre primele instituţii publice de profil din Europa. &Icirc;n cei 162 de ani de activitate, statistica oficială s-a numit, pe r&acirc;nd, Direcţia de Statistică Generală a Statului (1892), Institutul de Statistică Generală a Statului (1925), Institutul Central de Statistică (1936), Direcţia Centrală de Statistică (1951), Comisia Naţională pentru Statistică (1989), Institutul Naţional de Statistică şi Studii Economice (1998) şi, &icirc;ncep&acirc;nd cu anul 2001, Institutul Naţional de Statistică (INS).
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/basarabia-victoria-caii-proprii--294015.html"><img  src="/app/gethumb.php?id=415532&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Basarabia: Victoria căii proprii" alt="Basarabia: Victoria căii proprii" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Mihai DORIN</h4>
			<h5 class="article-right-title"><a href="/stiri/basarabia-victoria-caii-proprii--294015.html">Basarabia: Victoria căii proprii</a></h5>
			<p class="article-right-description"><a href="/stiri/basarabia-victoria-caii-proprii--294015.html">Le-a trebuit 30 de ani basarabenilor pentru a rezolva chinuitoarea dilemă - Vest vs. Est. La alegerile din 11 iulie, noua generaţie născută după proclamarea independenţei a &icirc;nclinat balanţa &icirc;n favoarea Vestului. Ea nu a trăit umilinţele obedienţei faţă de Moscova, nu a vrut să le moştenească, iar &icirc;n final a decis că duplicitatea nu este creatoare de istorie.&nbsp;
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1975" target="_blank"><img src="/app/getfile.php?id=360503&b=1975" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/alegeri-din-basarabia-si-naivitati-politice-pubere-la-iasi--294021.html"><img  src="/app/gethumb.php?id=415539&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Alegeri din Basarabia şi naivităţi politice pubere la Iaşi" alt="Alegeri din Basarabia şi naivităţi politice pubere la Iaşi" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/alegeri-din-basarabia-si-naivitati-politice-pubere-la-iasi--294021.html">Alegeri din Basarabia şi naivităţi politice pubere la Iaşi</a></h5>
			<p class="article-right-description"><a href="/stiri/alegeri-din-basarabia-si-naivitati-politice-pubere-la-iasi--294021.html">Dacă tot s-au mai liniştit ecourile astea frumoase de după publicarea rezultatelor alegerilor de peste Prut, haideţi să vedem puţin şi cum se simte Iaşul prin prisma acestora!&nbsp;
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/chiellini--6046.html" class="carac"><img  src="/app/gethumb.php?id=415481&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Chiellini" alt="Chiellini" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/chiellini--6046.html" class="txt-link"></a></p></div>	
    	<div class="banner-right"><div id="adoceanroxaqngwsfsf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.5300caricatura */
ado.slave('adoceanroxaqngwsfsf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=415083" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroubhektmkya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.6300widgets */
ado.slave('adoceanroubhektmkya', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/obligatii-la-internare--6016.html" class="txt-link">De acum, la internarea &icirc;n spital pacientii sunt obligati sa&nbsp;aiba: extinctor, trusa&nbsp;de prim ajutor&nbsp;si lanterna (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanrorcoknqgpiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.7300bancul */
ado.slave('adoceanrorcoknqgpiv', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://www.estetis-clinic.ro/operatie/rinoplastie/" target="_blank" title="Rinoplastie si septoplastie">Rinoplastie si septoplastie</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<!--<li>&#10173; <a href="https://agri.shop/" title="Concurs. Gospodarul iscusit" target="_blank">Concurs. Gospodarul iscusit</a></li>-->

</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.com/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrotkelpuinpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.15300linkuri */
ado.slave('adoceanrotkelpuinpj', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"><img  src="/app/gethumb.php?id=400662&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="masina gainat Copou" alt="masina gainat Copou" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/ciorile-si-au-facut-treaba-imagine-din-copou-iasi--5940.html" class="txt-link"></a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrovfkelvnrrf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.9300fotografia */
ado.slave('adoceanrovfkelvnrrf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/video-secretele-lui-domn-vasile-la-102-ani-face-zilnic-inviorare-la-ora-5-00-dimineata--294047.html">VIDEO: Secretele lui domn Vasile. La 102 ani face zilnic înviorare la ora 5.00 dimineaţa (1413 vizualizari)</a></li><li>&#x279C; <a href="/stiri/minore-exploatate-sexual-intr-un-apartament-in-podu-ros-o-fata-aducea-100-000-in-trei-luni--294054.html">Minore exploatate sexual într-un apartament în Podu Roş. O fată aducea 100.000 în trei luni (1331 vizualizari)</a></li><li>&#x279C; <a href="/stiri/trei-camatari-facuti-pachet-si-trimisi-in-italia-percepeau-dobanzi-de-30-pe-luna--294049.html">Trei cămătari, făcuţi pachet şi trimişi în Italia. Percepeau dobânzi de 30% pe lună (844 vizualizari)</a></li><li>&#x279C; <a href="/stiri/directorul-de-la-pneumologie-al-4-lea-val-va-ajunge-la-inceputul-toamnei--294050.html">Directorul de la Pneumologie: al 4-lea val va ajunge la începutul toamnei (737 vizualizari)</a></li><li>&#x279C; <a href="/stiri/alegeri-din-basarabia-si-naivitati-politice-pubere-la-iasi--294021.html">Alegeri din Basarabia şi naivităţi politice pubere la Iaşi (756 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/fostul-sot-al-avocatei-elodiei-ghinescu-politist-gasit-mort-in-casa--293768.html">Fostul soț al avocatei Elodiei Ghinescu, polițist, găsit mort în casă (35512 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-barbatul-ucis-in-miez-de-noapte-la-sarca-se-intorcea-din-italia-sa-si-schimbe-buletinul--293745.html">VIDEO Bărbatul ucis în miez de noapte la Sârca se întorcea din Italia să-şi schimbe buletinul (31657 vizualizari)</a></li><li>&#x279C; <a href="/stiri/sunt-rosiile-din-piata-mai-bune-decat-cele-din-supermarket-cititi-cu-atentie-ce-spun-specialistii--293828.html">Sunt roşiile din piaţă mai bune decât cele din supermarket? Citiţi cu atenţie ce spun specialiştii (26596 vizualizari)</a></li><li>&#x279C; <a href="/stiri/doua-licee-din-iasi-se-transforma-in-colegii-din-toamna--293700.html">Două licee din Iaşi se transformă în colegii din toamnă (22609 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-accidentul-din-cug-surprins-de-o-camera-de-bord-momentul-impactului--293871.html">(VIDEO) Accidentul din CUG, surprins de o cameră de bord. Momentul impactului (20673 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/a-murit-calcat-de-trei-masini-pe-rand-la-metro-toti-soferii-condamnati--292611.html">A murit călcat de trei maşini, pe rând, la Metro. Toţi şoferii, condamnaţi (141270 vizualizari)</a></li><li>&#x279C; <a href="/stiri/miliardarul-roman-mort-in-costa-rica-era-un-excentric-plimba-femei-in-lesa--292868.html">Miliardarul român mort în Costa Rica era un excentric: plimba femei în lesă (63207 vizualizari)</a></li><li>&#x279C; <a href="/stiri/s-a-adeverit-tanara-avocata-care-a-murit-in-tg-cucu-era-insarcinata--292034.html">S-a adeverit: tânăra avocată care a murit în Tg. Cucu era însărcinată (39816 vizualizari)</a></li><li>&#x279C; <a href="/stiri/decesul-avocatei-salt-in-gol-sub-ochii-sefului-si-iubitului-ei-noi-detalii-interesante--291969.html">Decesul avocatei: salt în gol sub ochii şefului şi iubitului ei. Noi detalii interesante (36913 vizualizari)</a></li><li>&#x279C; <a href="/stiri/topul-liceelor-din-iasi-dupa-mediile-de-la-evaluarea-nationala-surprize-surprize--293015.html">Topul liceelor din Iași după mediile de la Evaluarea Națională. Surprize, surprize! (35840 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrosgrkoshgle"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.10300cele */
ado.slave('adoceanrosgrkoshgle', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrophirbqrkgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.11300jocuri */
ado.slave('adoceanrophirbqrkgz', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanromiphfnlpbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.12300blogul */
ado.slave('adoceanromiphfnlpbu', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrozigoikfulp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.13300anunturi */
ado.slave('adoceanrozigoikfulp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Sute de persoane au ieșit în stradă pentru a protesta împotriva resticțiilor legate de COVID. Care ar trebui să fie pasul următor? </p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Să fie interzise astfel de manifestări </label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2"> O mobilizare mai mare a românilor.</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">În loc de amenzi, protestatariii să fie duși în spitale să vadă pacienții COVID</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--61.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanrowjnemxoiuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.14300intrebarea */
ado.slave('adoceanrowjnemxoiuo', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="selected" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>


<script type="text/javascript" src="https://api-thoughtin.uc.r.appspot.com/track.js?api_key=kl7mua4KMzJAioHs3wrJ"></script>
</body>
</html>