<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="Y79kC9LLhspMeUZ75VKMEYAP0SGoJu4HAlZzs6qwVHw" />
<meta property="fb:app_id" content="751132225707305" />
<!--<meta property="fb:admins" content="3313023785457472"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-724574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-724574-1');
</script>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v8.0&appId=751132225707305&autoLogAppEvents=1" nonce="mYSz6Fuy"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138479773402378570']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="text/javascript">

var disqus_config = function () {
        this.page.identifier = '300443';
    };

</script>


<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
    if(locationURL === referrerURL) {return;} 
      window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '1138479773402378570']);
    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
};
</script>




<!-- BEGIN script campanie P&G -->

<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<!-- END script campanie P&G -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/96038750/Ziarul_de_Iasi/300x250', [300, 250], 'div-gpt-ad-1600429858431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<title>VIDEO Șicanare ”dă București”: pumni, șuturi, stradă blocată</title>
				<script type="application/ld+json">
			{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"image": "https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=422550&w=800&h=600",
			"datePublished": "2021-09-20T10:41:56+03:00",
			"headline": "VIDEO Șicanare ”dă București”: pumni, șuturi, stradă blocată",
			"author": {
			            "@type": "Person",
			    	    "name": "redactia"
			    	},
			"publisher": {
				    "@type": "Organization",
				    "name": "Ziarul de Iasi",
				    "logo": "https://www.ziaruldeiasi.ro/app/img/logo.png"
				}
			}
			</script>
	<meta name="Title" content="VIDEO Șicanare ”dă București”: pumni, șuturi, stradă blocată" />
	<meta name="description" content="Doi șoferi care s-au șicanat &icirc;n traficul bucureștean au ajuns să-și rezolve conflictul cu o ploaie de pumni și șuturi.


" />
	<meta name="keywords" content="bataie, trafic" />
	<link rel="canonical" href="https://www.ziaruldeiasi.ro/stiri/video-sicanare-a-da-bucurestia-pumni-suturi-strada-blocata--300443.html"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="author" content="Ziarul de Iasi" />
	<meta name="robots" content="INDEX, FOLLOW" />
	<meta http-equiv="refresh" content="1800" />
	<meta property="og:title" content="VIDEO Șicanare ”dă București”: pumni, șuturi, stradă blocată"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://www.ziaruldeiasi.ro/stiri/video-sicanare-a-da-bucurestia-pumni-suturi-strada-blocata--300443.html"/>
	<meta property="og:description" content="Doi șoferi care s-au șicanat &icirc;n traficul bucureștean au ajuns să-și rezolve conflictul cu o ploaie de pumni și șuturi.


"/>
	<meta property=og:image content="https://www.ziaruldeiasi.ro/app/gethumb.details.php?id=422550&w=800&h=600" />
	<meta property="fb:pages" content="116525791694127" />
	
	<!--BEGIN sati tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.ziaruldeiasi.ro/stiri/video-sicanare-a-da-bucurestia-pumni-suturi-strada-blocata--300443.html"/>
	<!--END sati tags -->


	<link rel="shortcut icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="https://www.ziaruldeiasi.ro/app/img/favicon.ico" type="image/x-icon">
	<link rel="alternate" type="application/rss+xml" title="ziaruldeiasi.ro - Toate stirile" href="https://www.ziaruldeiasi.ro/rss" />
	<link type="text/css" rel="stylesheet" href="/app/css/main_v6.css"/>
	<link type="text/css" rel="stylesheet" href="/app/css/print.css"/>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700,800' rel='stylesheet' type='text/css' />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="/app/js/jquery.tools.full.js"></script>


<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<script type="text/javascript">
    ado.master({id: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7', server: 'ro.adocean.pl'});
</script>

	<!--[if lte IE 7]>
	<style type="text/css">
		.top, .mid, .bot, .top-banner, .menu {display:none;}
	</style>
	<![endif]-->

</head>
<body id="pg_stiri">

<script>

var ad = document.createElement('div');

ad.id = 'AdSense';

ad.className = 'AdSense';

ad.style.display = 'block';

ad.style.position = 'absolute';

ad.style.top = '-1px';

ad.style.height = '1px';

document.body.appendChild(ad);

</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtATPCpDxsy2DmRSF6lldWZ71Y1EQNeJ7YXW6MGXgP.97';
var gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!--[if lte IE 7]>
	<p class="chromeframe" style="text-align:center;padding:200px 0px">Folositi un browser <strong>depasit</strong>. Va rugam <a href="http://browsehappy.com/">upgradati-va</a> browser-ul sau <a href="http://www.google.com/chromeframe/?redirect=true">activati Google Chrome Frame</a> pentru a va imbunatati experienta pe acest site.</p>
<![endif]-->
<div class="top-banner">
	<div class="center hidetopsite">
    	<div class="ad-left">
		
		</div>
        <div id="adoceanronhqtktriyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.Branding_1000x200 */
ado.slave('adoceanronhqtktriyp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
        <div class="ad-right">
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			
			</div>
			<div class="ad-wrap">
			<div id="adoceanropcgngugnwl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.120x400 */
ado.slave('adoceanropcgngugnwl', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
			</div>
			<div class="ad-wrap">
			
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/anunturi" target="_blank"><img src="/app/img/120x180 anunturi.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.vacanta-eurotrip.ro/" target="_blank" rel="nofollow"><img src="/app/img/banner_iasi_023.gif" border="0" alt="Eurotrip"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://grandchef.ro/" target="_blank"><img src="/app/img/Vec.jpg" border="0" alt="grandchef"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-digitala--1.html" target="_blank"><img src="/app/img/120x180 editia pdf.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://www.casaboltarece.ro" target="_blank"><img src="/app/img/Bolta Rece 120x80.jpg" border="0" alt="Bolta rece"></a>
			</div>

			<div class="ad-wrap">
			<a href="https://www.ziaruldeiasi.ro/abonamente/aboneaza-te-la-editia-tiparita-plata-cu-cardul--4.html" target="_blank"><img src="/app/img/120x180 editia tiparita.jpg" border="0" alt="anunturi"></a>
			</div>

			<div class="ad-wrap">
			<a href="http://creativ-metalco.ro" target="_blank"><img src="/app/img/Reclama Mica.gif" border="0" alt="metalco"></a>
			</div>
<!--			
			<div class="ad-wrap">
			<a href="https://agri.shop/concurs" target="_blank"><img src="/app/img/dasdf.gif" border="0" alt="agri.shop"></a>
			</div>
-->
		</div>
        <div class="clear"></div>
    </div>
</div>

<div class="top">
	<div class="center">
    	<div class="head-menu">
        	<div class="head-menu-left"><ul><li><a href="http://www.ziaruldeiasi.ro/anunturi">Mica publicitate</a></li></ul></div>
            <div class="head-menu-cont"><ul>	<li><a class="cont-intra"	href="/login.html" title="Intra in cont">Logheaza-te</a></li>
	<li> | </li>
	<li><a class="cont-creeaza" href="/cont-nou" title="Inregistrare">Creeaza cont</a></li></ul></div>
            <div class="head-menu-right">
            	<ul>
                	<li><a href="/abonamente">Abonamente</a></li>
                    <li><a href="/publicitate">Publicitate</a></li>
                    <li><a href="/contact">Contact</a></li>
                    <li><a href="/arhiva">Arhiva</a></li>
                </ul>
				<div class="search">
<script>
  (function() {
    var cx = '013777077203748792259:7lndjfpdf6i';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.ziaruldeiasi.ro/?page=stiri&s="></gcse:searchbox-only>
</div>
            </div>
            <div class="clear"></div>
        </div>
		 <div class="clear"></div>
        <div class="head">
			<div style="padding-top: 5px;"> 
				<div class="head-left">
					<a class="logo" href="/">Ziarul de Iasi - Cotidian Local</a>
					<p>luni, 20.09.2021</p>
				</div>
				<div class="head-right"></div>
				<div class="clear"></div>
			</div>
        </div>
    </div>
</div>
<div class="menu">
	<div class="menu-wrap"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="selected" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div>
    <div class="custom-menu">
    	<ul><li><a href="/stiri/anunturi"  class="" title="Anunțuri">Anunțuri</a></li><li><a href="/stiri/zdi-tv"  class="" title="ZDI TV">ZDI TV</a></li><li><a href="/stiri/euro-2020"  class="" title="EURO 2020">EURO 2020</a></li><li><a href="/stiri/viata-de-asociatie"  class="" title="Viața de asociație">Viața de asociație</a></li><li><a href="/stiri/opinia-ta"  class="" title="Opinia ta">Opinia ta</a></li><li><a href="/stiri/observatorul-urban"  class="" title="Observatorul urban">Observatorul urban</a></li><li><a href="/stiri/cazuri-sociale"  class="" title="Cazuri sociale">Cazuri sociale</a></li><li><a href="/stiri/psihologul-de-weekend"  class="" title="Psihologul de weekend">Psihologul de weekend</a></li><li><a href="/stiri/religie"  class="" title="Religie">Religie</a></li><li><a href="/stiri/stiinta"  class="" title="Știință">Știință</a></li><li><a href="/stiri/animale"  class="" title="Animale">Animale</a></li><li><a href="/stiri/interviuri-zdi"  class="" title="Interviuri ZDI">Interviuri ZDI</a></li><li><a href="/stiri/laboratorul-de-analize"  class="" title="Laboratorul de analize">Laboratorul de analize</a></li><li><a href="/stiri/suplimentul-de-cultura"  class="" title="Suplimentul de cultură">Suplimentul de cultură</a></li><li><a href="/stiri/it"  class="" title="IT">IT</a></li><li><a href="/stiri/ghidul-auto"  class="" title="Ghidul auto">Ghidul auto</a></li><li><a href="/stiri/ghidul-casei"  class="" title="Ghidul casei">Ghidul casei</a></li><li><a href="/stiri/moda"  class="" title="Modă">Modă</a></li><li><a href="/stiri/frumusete"  class="" title="Frumusețe">Frumusețe</a></li><li><a href="/stiri/covid-19"  class="" title="COVID 19">COVID 19</a></li><li><a href="/stiri/bomba"  class="" title="Bomba">Bomba</a></li><li><a href="/stiri/patratelul-rosu"  class="" title="Pătrățelul roșu">Pătrățelul roșu</a></li><li><a href="/stiri/retete-culinare"  class="" title="Rețete culinare">Rețete culinare</a></li><li><a href="/stiri/bani-europeni"  class="" title="BANI EUROPENI">BANI EUROPENI</a></li><li><a href="/stiri/editie-cu-carte"  class="" title="Ediție cu carte">Ediție cu carte</a></li><li><a href="/stiri/tribuna-parlamentarului"  class="" title="Tribuna parlamentarului">Tribuna parlamentarului</a></li><li><a href="/stiri/case-de-marcat"  class="" title="Case de marcat">Case de marcat</a></li><li><a href="/stiri/constructii-si-amenajari"  class="" title="Constructii si amenajari">Constructii si amenajari</a></li><li><a href="/stiri/agenda-omului-de-afaceri"  class="" title="Agenda omului de afaceri">Agenda omului de afaceri</a></li><li><a href="/stiri/servicii-medicale"  class="" title="Servicii medicale">Servicii medicale</a></li><li><a href="/stiri/anunturi-condoleante"  class="" title="Anunturi - Condoleante">Anunturi - Condoleante</a></li><li><a href="/stiri/anunturi-decese"  class="" title="Anunturi - Decese">Anunturi - Decese</a></li></ul>
        <div class="clear"></div>
        
    </div>

</div>

<div class="mid">

	<div class="center white-bg">
	    <div class="sub-meniu-banner"><div id="adoceanrosbpgdxmibq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.1000x200 */
ado.slave('adoceanrosbpgdxmibq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
		
    	<div class="wrap-left"><div class='stiri-details'><script type="text/javascript">
var minValue=13;
var maxValue=20;
    $(document).ready(function(){
		var ChildElements=$('#container *');
		$("#inc_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=maxValue){fontSizeNew += 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
 
        $("#dec_font").click(function(){
			var fontSizeNew=parseInt(($('#container *').css("font-size")).replace(/px/,""));
			if(fontSizeNew!=minValue){fontSizeNew -= 1;}
			$('#container *').css("font-size",fontSizeNew+"px");
        });
    });
</script>

<div class="section ">
	<div class="page-location"><p><a href="/">Ziarul de iasi</a> &gt; <a href="/stiri/national">NATIONAL</a></p></div>
	<div class="articol-detalii ">
		<div class="articol-left ">
			<h2 class="article-second-title "></h2>
			<h1 class="article-main-title ">VIDEO Șicanare ”dă București”: pumni, șuturi, stradă blocată</h1>
			
			<div class="article-head ">
				<div class="article-date ">20.09.2021 10:41:56</div>
				<div class="article-author  ">AUTOR: <a href="/autor/redactia--173.html">Redacția</a></div>
				<div class="clear"></div>
			
				<div class="articol-media  ">
					<div class="articol-media-head ">
						<h5>GALERIE</h5>
						<ul class="media-tabs slidetabs">
							  <li class=""><a href="#">Foto</a></li>
							  <li class="none"><a href="#">Video</a></li>
						</ul>
					</div>
					<div class="clear"></div>
					<div class="panes">
						<div class="pane_el "><div id="slideshow">
							<div align="center" id="image_wrap"><div id="galery"><a href="/app/gethumb.details.php?id=422550&amp;w=800&amp;h=600" rel="lightbox['pic']" title="bataie, trafic" class="boxpic"><img  src="/app/gethumb.details.php?id=422550&amp;w=640&amp;h=480" width="640" height="480" alt="bataie, trafic"   title="bataie, trafic" /></a></div><div style="font-size:13px;"></div></div>
							<ul id="galery-nav" class="clear"><li><a href='#'><img src="/app/gethumb.details.php?id=422550&amp;w=100&amp;h=80&amp;crop=5" width="100" height="80" alt="bataie, trafic" title="bataie, trafic" /></a></li></ul>
						</div></div>
						<div class="pane_el none"></div>
					</div>
				</div>
			
				<div class="article-social">
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input class="printbutton" type="button" value="Print this page" onclick="window.print();return false;" /></td>
							<td>

								<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_facebook"></a>
									<a class="addthis_button_twitter"></a>
									<a class="addthis_button_email"></a>

									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div>
								<!--<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
								<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>

							</td>
						</tr>
					</table>
				</div>
				<div class="article-docopt">
					<table cellspacing="3" cellpadding="0" border="0">
						<tbody><tr>
							<td>
								<a class="font-control" href="javascript:void(0)" id="dec_font">-</a>
							</td>
							<td>
								<a class="font-control" href="javascript:void(0)" id="inc_font">+</a>
							</td>
							
						</tr>
					</tbody></table>
				</div>
				
				<div class="clear"></div>
			</div>
			<div class="articol-content " id="container">
				<div class="text-parag strong "><p>Doi șoferi care s-au șicanat &icirc;n traficul bucureștean au ajuns să-și rezolve conflictul cu o ploaie de pumni și șuturi.</p>

<p><iframe frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fweb.facebook.com%2Fimpactnews24.ro%2Fvideos%2F541376310295066%2F&amp;show_text=false&amp;width=268&amp;t=0" style="border:none;overflow:hidden" width="268"></iframe></p>
</div>
				
				<div id="ad_sense_articol" class="text-parag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD SENSE ARTICOL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="1406538865"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<div class="details-text text-parag "><p>Fiecare șofer și-a adus rude/neamuri/prieteni și a ieșit o bătie generală &icirc;n miljocul străzii.</p>

<p>Sursa: impactnews24</p>
</div>
			</div>
			<div class="clear"></div>
			<div class="article-head"><div class="article-keywords"><p>Cuvinte cheie: + <a href="/tag/bataie">bataie</a>, <a href="/tag/trafic">trafic</a></p></div></div>
			
			<div class="articol-footer">
				<div class="articol-footer-left">
				
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_email"></a>

					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<!-- <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>-->
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5040a1d471e9da07"></script>
				
				</div>
				<div class="articol-footer-right">
					<iframe src="//www.facebook.com/plugins/like.php?href=https://www.ziaruldeiasi.ro:443/stiri/video-sicanare-a-da-bucurestia-pumni-suturi-strada-blocata--300443.html&amp;send=false&amp;layout=button_count&amp;width=215&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=180673628676161" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:215px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<!--<div class="articol-footer-ad">
					<table cellpadding="0" cellspacing="0" border="0" width="100%">
						<tr><td align="center"></td></tr>
					</table>
				</div>-->
				
<div class="fb-comments" style="" data-href="https://www.ziaruldeiasi.ro:443/stiri/video-sicanare-a-da-bucurestia-pumni-suturi-strada-blocata--300443.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
 <!--aici comentarii? -->
				<div class="article-related">
				<div class="section_alte_titluri">
				        <div class="section-header cat-tema" style="margin-left:0px;">
				          <h1 class="section-title"><a href="javascript:void(0)">Citeste si...</a></h1>
					</div>
				</div>
				</div>
				<div class="articol-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:1150px"
data-matched-content-ui-type="image_stacked"
data-matched-content-rows-num="4"
     data-matched-content-columns-num="2"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="8267312652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7162960814908770"
     data-ad-slot="4100852842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="articol-related"></div>

                                                                       
			</div>
		</div>

		<div class="articol-right" style="display:none;">
			<!--<div class="articol-right-related"><h2 class='cat-local'>NATIONAL</h2><ul><li><a href="/stiri/video-petrecere-cu-manele-si-picnic-in-cel-mai-mare-centru-de-vaccinare-din-botosani-a-muncim-cu-drag-si-spor-cum-se-munceste-in-romaniaa--300448.html" title="VIDEO Petrecere cu manele și picnic în cel mai mare centru de vaccinare din Botoșani. „Muncim cu drag şi spor, cum se munceşte în România”." >VIDEO Petrecere cu manele și picnic în cel mai mare centru de vaccinare din Botoșani. „Muncim cu drag şi spor, cum se munceşte în România”.</a></li><li><a href="/stiri/video-bataie-ca-n-vestul-salbatic-pe-aeroportul-suceava-nici-urma-de-politisti-cat-timp-s-au-impartit-pumni--300441.html" title="VIDEO Bătaie ca-n Vestul sălbatic pe Aeroportul Suceava. Nici urmă de polițiști cât timp s-au împărțit pumni" >VIDEO Bătaie ca-n Vestul sălbatic pe Aeroportul Suceava. Nici urmă de polițiști cât timp s-au împărțit pumni</a></li><li><a href="/stiri/final-de-ancheta-in-cazul-mortii-scafandrilor-adrian-strungaru-din-iasi-si-emil-matei-din-mangalia-panica-i-ar-fi-ucis--300438.html" title="Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis" >Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis</a></li><li><a href="/stiri/jurnalistul-horia-alexandrescu-a-murit-la-varsta-de-74-de-ani--300437.html" title="Jurnalistul Horia Alexandrescu a murit la vârsta de 74 de ani" >Jurnalistul Horia Alexandrescu a murit la vârsta de 74 de ani</a></li><li><a href="/stiri/din-ce-bani-traieste-liviu-dragnea-nu-mor-de-foame--300435.html" title="Din ce bani trăiește Liviu Dragnea: Nu mor de foame" >Din ce bani trăiește Liviu Dragnea: Nu mor de foame</a></li><li><a href="/stiri/certificatul-verde-a-devenit-obligatoriu-pentru-anumite-activitati-acolo-unde-incidenta-trece-de-3-la-mie-masura-valabila-si-pentru-copiii-de-peste-6-ani--300432.html" title="Certificatul verde a devenit obligatoriu pentru anumite activități acolo unde incidența trece de 3 la mie. Măsura, valabilă și pentru copiii de peste 6 ani" >Certificatul verde a devenit obligatoriu pentru anumite activități acolo unde incidența trece de 3 la mie. Măsura, valabilă și pentru copiii de peste 6 ani</a></li><li><a href="/stiri/dezvaluirile-lui-dragnea-a-maior-de-la-10-11-dimineata-devenea-prieten-cu-paharula--300413.html" title="Dezvăluirile lui Dragnea: „Maior de la 10, 11 dimineaţa devenea prieten cu paharul”" >Dezvăluirile lui Dragnea: „Maior de la 10, 11 dimineaţa devenea prieten cu paharul”</a></li><li><a href="/stiri/baiat-electrocutat-dupa-ce-s-a-urcat-pe-un-vagon-cisterna-i-au-luat-foc-hainele--300412.html" title="Băiat electrocutat după ce s-a urcat pe un vagon cisternă. I-au luat foc hainele" >Băiat electrocutat după ce s-a urcat pe un vagon cisternă. I-au luat foc hainele</a></li><li><a href="/stiri/orban-a-sa-faci-promovare-la-golf-in-situatia-actuala-mi-s-a-parut-total-deplasata--300410.html" title="Orban: „Să faci promovare la golf în situaţia actuală, mi s-a părut total deplasat”" >Orban: „Să faci promovare la golf în situaţia actuală, mi s-a părut total deplasat”</a></li><li><a href="/stiri/misterul-sinuciderii-primarului-din-vaslui-intr-o-clinica-intrebari-fara-raspuns--300402.html" title="Misterul sinuciderii primarului din Vaslui într-o clinică. Întrebări fără răspuns" >Misterul sinuciderii primarului din Vaslui într-o clinică. Întrebări fără răspuns</a></li><li><a href="/stiri/paralizat-dupa-ce-s-a-prabusit-in-casa-liftului-dintr-un-magazin-de-mobila-din-botosani--300401.html" title="Paralizat după ce s-a prăbușit în casa liftului dintr-un magazin de mobilă din Botoșani" >Paralizat după ce s-a prăbușit în casa liftului dintr-un magazin de mobilă din Botoșani</a></li><li><a href="/stiri/arafat-va-cere-sa-ii-raportati-pe-patronii-localurilor-care-nu-respecta-regulile-a-nu-este-paraa--300383.html" title="Arafat vă cere să îi raportați pe patronii localurilor care nu respectă regulile. „Nu este pâră”!" >Arafat vă cere să îi raportați pe patronii localurilor care nu respectă regulile. „Nu este pâră”!</a></li><li><a href="/stiri/un-chirurg-trezit-de-caini-a-dat-a-nas-in-bota-cu-ursul-a-ce-sa-i-mai-zic-citu-citua--300380.html" title="Un chirurg trezit de câini a dat «nas în bot» cu ursul. „Ce să-i mai zic? Cîțu-Cîțu”?" >Un chirurg trezit de câini a dat «nas în bot» cu ursul. „Ce să-i mai zic? Cîțu-Cîțu”?</a></li><li><a href="/stiri/arafat-nu-vrea-scoala-online-nu-avem-garantia-ca-pandemia-se-termina-anul-viitor--300379.html" title="Arafat nu vrea școală online: Nu avem garanţia că pandemia se termină anul viitor" >Arafat nu vrea școală online: Nu avem garanţia că pandemia se termină anul viitor</a></li><li><a href="/stiri/3-817-cazuri-noi-si-58-de-decese-din-cauza-covid-la-ati-e-plin-pana-la-refuz--300371.html" title="3.817 cazuri noi și 58 de decese din cauza COVID. La ATI e plin până la refuz" >3.817 cazuri noi și 58 de decese din cauza COVID. La ATI e plin până la refuz</a></li><li><a href="/stiri/ciolos-campania-de-vaccinare-am-impresia-ca-a-fost-folosita-politic--300370.html" title="Cioloș: Campania de vaccinare am impresia că a fost folosită politic" >Cioloș: Campania de vaccinare am impresia că a fost folosită politic</a></li><li><a href="/stiri/premierul-citu-in-vama-veche-ar-fi-bine-ca-sezonul-estival-sa-fie-mai-mare--300369.html" title="Premierul Cîțu, în Vama Veche: Ar fi bine ca sezonul estival să fie mai mare" >Premierul Cîțu, în Vama Veche: Ar fi bine ca sezonul estival să fie mai mare</a></li><li><a href="/stiri/incarcerat-dupa-accident-langa-prietenul-sau-mort-o-noapte-intreaga--300362.html" title="Încarcerat după accident, lângă prietenul său mort, o noapte întreagă" >Încarcerat după accident, lângă prietenul său mort, o noapte întreagă</a></li><li><a href="/stiri/video-soc-mire-scapat-de-nuntasii-care-l-au-aruncat-in-sus-are-coloana-rupta--300354.html" title="VIDEO-ȘOC: Mire scăpat de nuntașii care l-au aruncat în sus. Are coloana ruptă" >VIDEO-ȘOC: Mire scăpat de nuntașii care l-au aruncat în sus. Are coloana ruptă</a></li><li><a href="/stiri/ce-e-important-sa-faceti-pentru-a-nu-primi-facturi-mari-la-energie-electrica-si-gaze--300347.html" title="Ce e important să faceți pentru a nu primi facturi mari la energie electrică și gaze" >Ce e important să faceți pentru a nu primi facturi mari la energie electrică și gaze</a></li><li><a href="/stiri/un-secretar-de-stat-demis-nu-si-a-predat-pasaportul-diplomatic-nici-dupa-9-zile--300345.html" title="Un secretar de stat demis nu și-a predat pașaportul diplomatic nici după 9 zile" >Un secretar de stat demis nu și-a predat pașaportul diplomatic nici după 9 zile</a></li><li><a href="/stiri/trei-socuri-valul-iv-factura-la-energie-falimentul-city-insurance--300343.html" title="Trei șocuri: valul IV, factura la energie, falimentul City Insurance" >Trei șocuri: valul IV, factura la energie, falimentul City Insurance</a></li><li><a href="/stiri/a-murit-cantaretul-dorin-anastasiu-cel-care-obtinuse-cerbul-de-argint-cu-angela-similea--300339.html" title="A murit cântăreţul Dorin Anastasiu, cel care obținuse Cerbul de Argint cu Angela Similea" >A murit cântăreţul Dorin Anastasiu, cel care obținuse Cerbul de Argint cu Angela Similea</a></li><li><a href="/stiri/citu-sunt-cel-mai-bun-antrenor-la-echipa-nationala-nu-mirel-radoi--300338.html" title="Cîțu: Sunt cel mai bun antrenor la echipa națională, nu Mirel Rădoi" >Cîțu: Sunt cel mai bun antrenor la echipa națională, nu Mirel Rădoi</a></li><li><a href="/stiri/alerta-5-388-de-cazuri-noi-si-97-de-decese-din-cauza-covid-in-24-de-ore--300335.html" title="ALERTĂ! 5.388 de cazuri noi și 97 de decese din cauza COVID în 24 de ore" >ALERTĂ! 5.388 de cazuri noi și 97 de decese din cauza COVID în 24 de ore</a></li><li><a href="/stiri/puncte-de-testare-amenajate-special-pentru-participantii-la-congresul-pnl--300330.html" title="Puncte de testare amenajate special pentru participanții la Congresul PNL" >Puncte de testare amenajate special pentru participanții la Congresul PNL</a></li><li><a href="/stiri/5-000-de-oameni-asteptati-la-congresul-pnl-a-nu-luam-in-calcul-alta-variantaa--300328.html" title="5.000 de oameni așteptați la Congresul PNL. „Nu luăm în calcul altă variantă”" >5.000 de oameni așteptați la Congresul PNL. „Nu luăm în calcul altă variantă”</a></li><li><a href="/stiri/pnl-urmeaza-sa-adopte-o-rezolutie-cu-scopul-declarat-de-refacere-a-aliantei-cu-usr-plus--300327.html" title="PNL urmează să adopte o rezoluție cu scopul declarat de refacere a alianței cu USR PLUS" >PNL urmează să adopte o rezoluție cu scopul declarat de refacere a alianței cu USR PLUS</a></li><li><a href="/stiri/certificatul-verde-covid-necesar-si-copiilor-de-peste-6-ani--300324.html" title="Certificatul verde COVID, necesar și copiilor de peste 6 ani" >Certificatul verde COVID, necesar și copiilor de peste 6 ani</a></li><li><a href="/stiri/fetita-de-1-an-gasita-cu-capul-intr-o-galeata-cu-apa-a-fost-adusa-in-coma-la-iasi--300323.html" title="Fetiță de 1 an, găsită cu capul într-o găleată cu apă. A fost adusă în comă la Iași" >Fetiță de 1 an, găsită cu capul într-o găleată cu apă. A fost adusă în comă la Iași</a></li><li><a href="/stiri/a-murit-de-covid-la-47-ani-seful-cabinetului-ips-calinic-fost-slujitor-la-mitropolia-din-iasi--300321.html" title="A murit de COVID la 47 ani șeful cabinetului ÎPS Calinic, fost slujitor la Mitropolia din Iași" >A murit de COVID la 47 ani șeful cabinetului ÎPS Calinic, fost slujitor la Mitropolia din Iași</a></li><li><a href="/stiri/patru-barbati-retinuti-in-urma-agresarii-a-doi-jurnalisti-si-a-unui-activist-de-mediu--300320.html" title="Patru bărbaţi reţinuţi în urma agresării a doi jurnalişti şi a unui activist de mediu" >Patru bărbaţi reţinuţi în urma agresării a doi jurnalişti şi a unui activist de mediu</a></li><li><a href="/stiri/un-copil-de-7-ani-din-botosani-a-murit-fara-se-stie-de-ce-i-a-fost-rau-zilele-acestea--300287.html" title="Un copil de 7 ani din Botoșani a murit fără se știe de ce. I-a fost rău zilele acestea" >Un copil de 7 ani din Botoșani a murit fără se știe de ce. I-a fost rău zilele acestea</a></li><li><a href="/stiri/garda-forestiera-taierile-au-fost-legale-in-padurea-in-care-au-fost-atacati-sucevenii--300285.html" title="Garda Forestieră: Tăierile au fost legale în pădurea în care au fost atacați sucevenii" >Garda Forestieră: Tăierile au fost legale în pădurea în care au fost atacați sucevenii</a></li><li><a href="/stiri/guvernul-a-aprobat-certificatul-verde-covid-cand-si-unde-va-fi-obligatoriu--300280.html" title="Guvernul a aprobat certificatul verde COVID. Când și unde va fi obligatoriu" >Guvernul a aprobat certificatul verde COVID. Când și unde va fi obligatoriu</a></li><li><a href="/stiri/primul-oras-din-romania-care-revine-in-scenariul-rosu-din-cauza-infectarilor--300278.html" title="Primul oraş din România care revine în scenariul roșu din cauza infectărilor" >Primul oraş din România care revine în scenariul roșu din cauza infectărilor</a></li><li><a href="/stiri/citu-despre-certificatul-verde-covid-19-a-nu-vad-o-restrangere-a-drepturilora--300276.html" title="Cîţu, despre certificatul verde COVID-19: „Nu văd o restrângere a drepturilor”" >Cîţu, despre certificatul verde COVID-19: „Nu văd o restrângere a drepturilor”</a></li><li><a href="/stiri/cele-doua-optiuni-pentru-guvern-pe-care-le-are-udmr-sa-facem-un-efort-comun--300269.html" title="Cele două opțiuni pentru Guvern pe care le are UDMR. Să facem un efort comun!" >Cele două opțiuni pentru Guvern pe care le are UDMR. Să facem un efort comun!</a></li><li><a href="/stiri/sefa-comisiei-europene-ursula-von-der-leyen-vine-la-bucuresti-pe-27-septembrie--300260.html" title="Şefa Comisiei Europene, Ursula von der Leyen, vine la Bucureşti pe 27 septembrie" >Şefa Comisiei Europene, Ursula von der Leyen, vine la Bucureşti pe 27 septembrie</a></li><li><a href="/stiri/cine-este-deputatul-foarte-bogat-suparat-pe-europa-si-care-vrea-sa-conduca-tara-cu-biblia--300258.html" title="Cine este deputatul foarte bogat supărat pe Europa și care vrea să conducă țara cu Biblia" >Cine este deputatul foarte bogat supărat pe Europa și care vrea să conducă țara cu Biblia</a></li><li><a href="/stiri/om-din-interior-despre-pnrr-ministerele-au-ramas-la-stadiul-de-stop-and-go--300255.html" title="Om din interior, despre PNRR: Ministerele au rămas la stadiul de stop-and go" >Om din interior, despre PNRR: Ministerele au rămas la stadiul de stop-and go</a></li><li><a href="/stiri/schitul-romanesc-prodromu-infirma-existenta-unui-focar-de-covid-in-muntele-athos--300246.html" title="Schitul Românesc Prodromu infirmă existenţa unui focar de Covid în Muntele Athos" >Schitul Românesc Prodromu infirmă existenţa unui focar de Covid în Muntele Athos</a></li><li><a href="/stiri/poate-sa-aprobe-guvernului-introducerea-certificatelor-covid-prin-hg--300239.html" title="Poate să aprobe Guvernului introducerea certificatelor COVID prin HG" >Poate să aprobe Guvernului introducerea certificatelor COVID prin HG</a></li><li><a href="/stiri/ce-spune-ministrul-mediului-despre-derbedeii-care-au-bagat-in-spital-un-activist-si-mai-multi-jurnalisti--300238.html" title="Ce spune ministrul Mediului despre derbedeii care au băgat în spital un activist şi mai mulţi jurnalişti" >Ce spune ministrul Mediului despre derbedeii care au băgat în spital un activist şi mai mulţi jurnalişti</a></li><li><a href="/stiri/statul-australian-queensland-a-votat-in-favoarea-legalizarii-eutanasiei-voluntare--300229.html" title="Statul australian Queensland a votat în favoarea legalizării eutanasiei voluntare" >Statul australian Queensland a votat în favoarea legalizării eutanasiei voluntare</a></li><li><a href="/stiri/seful-cncd-in-analiza-mea-nu-exista-cadru-legal-pentru-introducerea-certificatului-verde--300179.html" title="Șeful CNCD: În analiza mea, nu există cadru legal pentru introducerea certificatului verde" >Șeful CNCD: În analiza mea, nu există cadru legal pentru introducerea certificatului verde</a></li><li><a href="/stiri/a-murit-manelistul-petrica-cercel-din-cauza-covid-19--300175.html" title="A murit manelistul Petrică Cercel din cauza COVID-19" >A murit manelistul Petrică Cercel din cauza COVID-19</a></li><li><a href="/stiri/orban-usr-plus-se-simte-bine-in-opozitie-tinta-suntem-noi--300172.html" title="Orban: USR PLUS se simte bine în opoziţie. Ținta suntem noi" >Orban: USR PLUS se simte bine în opoziţie. Ținta suntem noi</a></li><li><a href="/stiri/elev-de-18-ani-retinut-dupa-ce-a-lovit-o-cu-pumnii-pe-o-fata-de-la-alt-liceu-din-vaslui--300171.html" title="Elev de 18 ani, reținut după ce a lovit-o cu pumnii pe o fată de la alt liceu din Vaslui" >Elev de 18 ani, reținut după ce a lovit-o cu pumnii pe o fată de la alt liceu din Vaslui</a></li><li><a href="/stiri/video-imagini-de-la-detonarea-unui-versant-de-pe-dn-17b-judetul-suceava--300168.html" title="VIDEO: Imagini de la detonarea unui versant de pe DN 17B, județul Suceava" >VIDEO: Imagini de la detonarea unui versant de pe DN 17B, județul Suceava</a></li></ul></div>-->
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
			<div class="articol-right-banner">
				<table cellpadding="0" cellspacing="0" border="0">
					<tr><td></td></tr>
				</table>
			</div>
		</div>
	</div>
	<div class="clear"></div>
<div class="">
	<a name="coment"></a>
	
</div>
<div class="articol-related" style="padding-left:10px;"><div class="section_alte_titluri">
        <div class='section-header cat-tema'>
          <h1 class='section-title'><a href='javascript:void(0)'>Alte titluri</a></h1>
          <div class='section-subscribe'>
          </div>
        </div>
        <div class='wrap-left'><div class="article fixed colStiri alte_titluri_300428">
	<h2 class="art-title"><a href="/stiri/ciuguleala-liberala-o-familie-de-la-varful-prefecturii-iesene-face-cariera-si-avere--300428.html" title="Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere">Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere</a></h2>

	<a href="/stiri/ciuguleala-liberala-o-familie-de-la-varful-prefecturii-iesene-face-cariera-si-avere--300428.html" title="Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422532&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere" alt="Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/ciuguleala-liberala-o-familie-de-la-varful-prefecturii-iesene-face-cariera-si-avere--300428.html" class="txt-link">O licitatie banala pe platforma electronica de achizitii publice: comuna Dag&acirc;ta vrea sa constr (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/ciuguleala-liberala-o-familie-de-la-varful-prefecturii-iesene-face-cariera-si-avere--300428.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/ciuguleala+liberal%C4%83">ciuguleala liberală</a>, <a href="/tag/prefectura">prefectura</a>, <a href="/tag/subprefect">subprefect</a>, <a href="/tag/g%C3%AErjan">gîrjan</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_300427">
	<h2 class="art-title"><a href="/stiri/am-testat-cateva-trucuri-ca-sa-te-intelegi-cu-robotul-de-la-eon-nu-stie-sa-reproduca-cifrele--300427.html" title="Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele">Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele</a></h2>

	<a href="/stiri/am-testat-cateva-trucuri-ca-sa-te-intelegi-cu-robotul-de-la-eon-nu-stie-sa-reproduca-cifrele--300427.html" title="Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422531&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele" alt="Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/am-testat-cateva-trucuri-ca-sa-te-intelegi-cu-robotul-de-la-eon-nu-stie-sa-reproduca-cifrele--300427.html" class="txt-link">Una spui si alta ajunge la &quot;Doamna&quot; Inteligenta Artificiala

&Icirc;n urma cu c&acirc;te (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/am-testat-cateva-trucuri-ca-sa-te-intelegi-cu-robotul-de-la-eon-nu-stie-sa-reproduca-cifrele--300427.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/robotul+ioana">robotul ioana</a>, <a href="/tag/eon">eon</a>, <a href="/tag/inteligen%C8%9Ba+artificial%C4%83">inteligența artificială</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_300426">
	<h2 class="art-title"><a href="/stiri/weekend-negru-la-iasi-10-decese-cauzate-de-covid-putine-locuri-la-ati--300426.html" title="Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI">Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI</a></h2>

	<a href="/stiri/weekend-negru-la-iasi-10-decese-cauzate-de-covid-putine-locuri-la-ati--300426.html" title="Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422530&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI" alt="Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/weekend-negru-la-iasi-10-decese-cauzate-de-covid-putine-locuri-la-ati--300426.html" class="txt-link">381 de noi infectari cu SARS CoV 2 la Iasi, &icirc;n acest weekend. Patru unitati administrative din (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/weekend-negru-la-iasi-10-decese-cauzate-de-covid-putine-locuri-la-ati--300426.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/weekend+negru">weekend negru</a>, <a href="/tag/decese">decese</a>, <a href="/tag/covid">covid</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_300438">
	<h2 class="art-title"><a href="/stiri/final-de-ancheta-in-cazul-mortii-scafandrilor-adrian-strungaru-din-iasi-si-emil-matei-din-mangalia-panica-i-ar-fi-ucis--300438.html" title="Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis">Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis</a></h2>

	<a href="/stiri/final-de-ancheta-in-cazul-mortii-scafandrilor-adrian-strungaru-din-iasi-si-emil-matei-din-mangalia-panica-i-ar-fi-ucis--300438.html" title="Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422544&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis" alt="Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/final-de-ancheta-in-cazul-mortii-scafandrilor-adrian-strungaru-din-iasi-si-emil-matei-din-mangalia-panica-i-ar-fi-ucis--300438.html" class="txt-link">&nbsp;Cei doi au decedat &icirc;n zona localitatilor Eforie Nord respectiv Eforie Sud, la aproximati (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/final-de-ancheta-in-cazul-mortii-scafandrilor-adrian-strungaru-din-iasi-si-emil-matei-din-mangalia-panica-i-ar-fi-ucis--300438.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/ancheta">ancheta</a>, <a href="/tag/deces">deces</a>, <a href="/tag/scafandri">scafandri</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_300425">
	<h2 class="art-title"><a href="/stiri/au-furat-din-colete-trimise-cu-dhl-nemtii-vor-sa-i-judece--300425.html" title="Au furat din colete trimise cu DHL. Nemții vor să-i judece">Au furat din colete trimise cu DHL. Nemții vor să-i judece</a></h2>

	<a href="/stiri/au-furat-din-colete-trimise-cu-dhl-nemtii-vor-sa-i-judece--300425.html" title="Au furat din colete trimise cu DHL. Nemții vor să-i judece" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422529&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Au furat din colete trimise cu DHL. Nemții vor să-i judece" alt="Au furat din colete trimise cu DHL. Nemții vor să-i judece" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/au-furat-din-colete-trimise-cu-dhl-nemtii-vor-sa-i-judece--300425.html" class="txt-link">Radu Topala si Gheorghita Sitaru &icirc;si gasisera loc de munca &icirc;n Germania, la un subcontrac (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/au-furat-din-colete-trimise-cu-dhl-nemtii-vor-sa-i-judece--300425.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/furat">furat</a>, <a href="/tag/colete">colete</a>, <a href="/tag/dhl">dhl</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_300424">
	<h2 class="art-title"><a href="/stiri/facultatea-de-constructii-vedeta-admiterii-de-toamna-la-politehnica--300424.html" title="Facultatea de Construcţii, vedeta admiterii de toamnă la Politehnică">Facultatea de Construcţii, vedeta admiterii de toamnă la Politehnică</a></h2>

	<a href="/stiri/facultatea-de-constructii-vedeta-admiterii-de-toamna-la-politehnica--300424.html" title="Facultatea de Construcţii, vedeta admiterii de toamnă la Politehnică" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422528&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpg" title="Facultatea de Construcţii, vedeta admiterii de toamnă la Politehnică" alt="Facultatea de Construcţii, vedeta admiterii de toamnă la Politehnică" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/facultatea-de-constructii-vedeta-admiterii-de-toamna-la-politehnica--300424.html" class="txt-link">Constructiile, &icirc;n topul preferintelor din sesiunea de toamna

Cea mai &bdquo;v&acirc;nata&rd (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/facultatea-de-constructii-vedeta-admiterii-de-toamna-la-politehnica--300424.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/facultatea+de+construc%C8%9Bii">facultatea de construcții</a>, <a href="/tag/politehnic%C4%83">politehnică</a>, <a href="/tag/tuia%C8%99i">tuiași</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
<div class="article fixed colStiri alte_titluri_300453 ascunde_titlu">
	<h2 class="art-title"><a href="/stiri/secretar-de-stat-in-educatie-la-iasi-catre-profesori-quot-nu-nu-va-vom-obliga-sa-va-vaccinatia--300453.html" title="Secretar de stat în Educație, la Iași, către profesori: &quot;Nu, nu vă vom obliga să vă vaccinați”">Secretar de stat în Educație, la Iași, către profesori: &quot;Nu, nu vă vom obliga să vă vaccinați”</a></h2>

	<a href="/stiri/secretar-de-stat-in-educatie-la-iasi-catre-profesori-quot-nu-nu-va-vom-obliga-sa-va-vaccinatia--300453.html" title="Secretar de stat în Educație, la Iași, către profesori: &quot;Nu, nu vă vom obliga să vă vaccinați”" class="art-thumb thumb-float-left"><img src="/app/gethumb.php?id=422560&amp;w=100&amp;h=100&amp;crop=5&amp;ext=jpeg" title="Secretar de stat în Educație, la Iași, către profesori: &quot;Nu, nu vă vom obliga să vă vaccinați”" alt="Secretar de stat în Educație, la Iași, către profesori: &quot;Nu, nu vă vom obliga să vă vaccinați”" width="100" height="100" hhh /></a>
	
	<p class="art-description"><a href="/stiri/secretar-de-stat-in-educatie-la-iasi-catre-profesori-quot-nu-nu-va-vom-obliga-sa-va-vaccinatia--300453.html" class="txt-link">&quot;Nu, nu va vom obliga sa va vaccinati, legislatia primara &icirc;n Rom&acirc;nia nu obliga pe n (...)</a></p>
	<a class="art-citeste-tot none" href="/stiri/secretar-de-stat-in-educatie-la-iasi-catre-profesori-quot-nu-nu-va-vom-obliga-sa-va-vaccinatia--300453.html">citeste tot</a>
	<div class="art-tags"><p>+ <a href="/tag/vaccinare">vaccinare</a>, <a href="/tag/profesori">profesori</a></p></div>
	<div class="art-wrap">
		<div class="art-com"></div>
		<div class="clear"></div>
	</div>
</div>
</div>
    </div></div>
</div>
<script src="/app/js/slider.js" type="text/javascript"></script>
<script>
$(document).ready(function() {
	$('#galery').cycle({ 
	fx:     'fade', 
	speed:   2000, 
	timeout: 0, 
	pager:  '#galery-nav', 
	pagerAnchorBuilder: function(idx, slide) { 
	// return selector string for existing anchor 
	return '#galery-nav li:eq(' + idx + ') a'; 
	} 
	});
});
</script>
<p style="font-size: 10px;color: #c3332f;padding: 5px;">© Drepturi de Autor (Copyright) - Acest articol este proprietatea Ziarul de Iasi (www.ziaruldeiasi.ro) si este protejat de Legea dreptului de autor si drepturilor conexe (8/1996). Preluarea acestui articol se poate face, potrivit reglementarilor in vigoare, doar în limita a maximum 500 de caractere, urmate obligatoriu de un link directionat catre acest articol! Orice incalcare a acestor prevederi va fi supusa procedurilor pentru intrarea in legalitate si recuperarea daunelor.</p></div></div>
        <div class="wrap-right"><div class="banner-right box_250x300"><div id="adoceanrowelqqlelka"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldeiasi.ro.All Site.300x250_top */
ado.slave('adoceanrowelqqlelka', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="spacer10"></div>
<div class="ultima-ora">
	<h2>Ultima ora</h2>
	<div id="flexscroll"><ul><li>
	<h6>12:09 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/spalatul-toaletelor-singurul-loc-de-munca-permis-femeilor-afgane-in-noua-administratie-talibana-din-kabul--300455.html">Spălatul toaletelor - singurul loc de muncă permis femeilor afgane în noua administrație talibană din Kabul</a></p>
</li><li>
	<h6>11:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/festivalul-comunei-miroslava-sah-editia-a-v-a--300454.html">Festivalul Comunei Miroslava - ŞAH ediția a V-a</a></p>
</li><li>
	<h6>11:45 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/secretar-de-stat-in-educatie-la-iasi-catre-profesori-nu-nu-va-vom-obliga-sa-va-vaccinatia--300453.html">Secretar de stat în Educație, la Iași, către profesori: &quot;Nu, nu vă vom obliga să vă vaccinați”</a></p>
</li><li>
	<h6>11:38 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-prima-deschidere-de-an-universitar-la-iasi-in-aula-magna-de-la-agronomie--300452.html">VIDEO Prima deschidere de an universitar la Iași: în Aula Magna de la Agronomie</a></p>
</li><li>
	<h6>11:27 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/festivalul-national-de-folclor-a-constantin-arvintea-incepe-maine-21-septembrie--300449.html">Festivalul Național de Folclor ”Constantin Arvinte” începe mâine, 21 septembrie</a></p>
</li><li>
	<h6>11:10 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-petrecere-cu-manele-si-picnic-in-cel-mai-mare-centru-de-vaccinare-din-botosani-a-muncim-cu-drag-si-spor-cum-se-munceste-in-romaniaa--300448.html">VIDEO Petrecere cu manele și picnic în cel mai mare centru de vaccinare din Botoșani. „Muncim cu drag şi spor, cum se munceşte în România”.</a></p>
</li><li>
	<h6>10:57 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-atac-armat-la-o-universitate-din-rusia-cel-putin-trei-oameni-au-fost-ucisi-unii-studenti-au-sarit-pe-geam-pentru-a-scapa-cu-viata--300447.html">VIDEO Atac armat la o universitate din Rusia. Cel puțin trei oameni au fost uciși.  Unii studenți au sărit pe geam pentru a scăpa cu viață</a></p>
</li><li>
	<h6>10:41 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-sicanare-a-da-bucurestia-pumni-suturi-strada-blocata--300443.html">VIDEO Șicanare ”dă București”: pumni, șuturi, stradă blocată</a></p>
</li><li>
	<h6>10:27 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-bataie-ca-n-vestul-salbatic-pe-aeroportul-suceava-nici-urma-de-politisti-cat-timp-s-au-impartit-pumni--300441.html">VIDEO Bătaie ca-n Vestul sălbatic pe Aeroportul Suceava. Nici urmă de polițiști cât timp s-au împărțit pumni</a></p>
</li><li>
	<h6>10:10 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/povestea-fotografului-roman-care-nascut-fara-degete-la-maini-si-crescut-la-casa-de-copii-a-cunoscut-succesul-peste-hotare--300382.html">Povestea fotografului român care, născut fără degete la mâini și crescut la casa de copii, a cunoscut succesul peste hotare</a></p>
</li><li>
	<h6>09:59 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/controale-itm-la-45-de-angajatori-ieseni-s-au-dat-14-sanctiuni--300440.html">Controale  ITM la 45 de angajatori ieșeni. S-au dat 14 sancțiuni</a></p>
</li><li>
	<h6>09:38 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-un-sofer-roman-de-tir-spaima-camioanelor-care-a-sar-randula-cum-le-obliga-sa-respecte-coloana--300439.html">VIDEO Un șofer român de TIR, spaima camioanelor care ”sar rândul”. Cum le obligă să respecte coloana</a></p>
</li><li>
	<h6>09:26 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/final-de-ancheta-in-cazul-mortii-scafandrilor-adrian-strungaru-din-iasi-si-emil-matei-din-mangalia-panica-i-ar-fi-ucis--300438.html">Final de anchetă în cazul morții scafandrilor Adrian Strungaru, din Iași, și Emil Matei, din Mangalia. Panica i-ar fi ucis</a></p>
</li><li>
	<h6>09:10 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/jurnalistul-horia-alexandrescu-a-murit-la-varsta-de-74-de-ani--300437.html">Jurnalistul Horia Alexandrescu a murit la vârsta de 74 de ani</a></p>
</li><li>
	<h6>08:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/deschiderea-oficiala-a-activitatilor-de-pregatire-comuna-intre-jandarmii-ieseni-si-carabinierii-moldoveni--300436.html">Deschiderea oficială a activităților de pregătire comună între jandarmii ieșeni și carabinierii moldoveni</a></p>
</li><li>
	<h6>08:40 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/din-ce-bani-traieste-liviu-dragnea-nu-mor-de-foame--300435.html">Din ce bani trăiește Liviu Dragnea: Nu mor de foame</a></p>
</li><li>
	<h6>08:28 - <a href="/stiri/animale" class="cat-def cat-animale">Animale</a> <a class='pos-gal-video toate_stirile' href="/stiri/animale">vezi toate stirile</a></h6>
	<p><a href="/stiri/angajatii-unei-librarii-au-adoptat-un-cal-pe-nume-hank-animalul-face-boacane-dar-copiii-il-adora--300434.html">Angajații unei librării au adoptat un cal pe nume Hank. Animalul face boacăne, dar copiii îl adoră</a></p>
</li><li>
	<h6>08:14 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-val-de-ura-impotriva-copiilor-de-10-11-ani-din-franta-melodia-si-jocul-video-de-la-care-a-pornit-totul--300433.html">VIDEO Val de ură împotriva copiilor de 10-11 ani din Franța. Melodia și jocul video de la care a pornit totul</a></p>
</li><li>
	<h6>08:00 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/certificatul-verde-a-devenit-obligatoriu-pentru-anumite-activitati-acolo-unde-incidenta-trece-de-3-la-mie-masura-valabila-si-pentru-copiii-de-peste-6-ani--300432.html">Certificatul verde a devenit obligatoriu pentru anumite activități acolo unde incidența trece de 3 la mie. Măsura, valabilă și pentru copiii de peste 6 ani</a></p>
</li><li>
	<h6>03:03 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/ciuguleala-liberala-o-familie-de-la-varful-prefecturii-iesene-face-cariera-si-avere--300428.html">Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/am-testat-cateva-trucuri-ca-sa-te-intelegi-cu-robotul-de-la-eon-nu-stie-sa-reproduca-cifrele--300427.html">Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele</a></p>
</li><li>
	<h6>03:02 - <a href="/stiri/sanatate" class="cat-def cat-sanatate">SANATATE</a> <a class='pos-gal-video toate_stirile' href="/stiri/sanatate">vezi toate stirile</a></h6>
	<p><a href="/stiri/weekend-negru-la-iasi-10-decese-cauzate-de-covid-putine-locuri-la-ati--300426.html">Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/au-furat-din-colete-trimise-cu-dhl-nemtii-vor-sa-i-judece--300425.html">Au furat din colete trimise cu DHL. Nemții vor să-i judece</a></p>
</li><li>
	<h6>03:01 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/facultatea-de-constructii-vedeta-admiterii-de-toamna-la-politehnica--300424.html">Facultatea de Construcţii, vedeta admiterii de toamnă la Politehnică</a></p>
</li><li>
	<h6>03:00 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/azi-are-loc-deschiderea-anului-academic-la-universitatea-de-stiintele-vietii--300423.html">Azi are loc deschiderea anului academic la Universitatea de Ştiinţele Vieţii</a></p>
</li><li>
	<h6>03:00 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-a-scapat-de-amenda-incasata-pentru-ca-nu-purta-masca--300422.html">Cum a scăpat de amenda încasată pentru că nu purta mască</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/o-echipa-de-la-cuza-a-castigat-o-competitie-internationala-de-astronomie--300421.html">O echipă de la &quot;Cuza&quot; a câştigat o competiţie internaţională de Astronomie</a></p>
</li><li>
	<h6>02:59 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/copiii-pot-invata-la-palatul-culturii-cum-se-picteaza-ceramica-si-cum-se-tese-la-gherghef--300420.html">Copiii pot învăţa la Palatul Culturii cum se pictează ceramica și cum se ţese la gherghef</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/drumul-unei-case-de-la-ruina-la-bijuterie-va-deveni-muzeu-al-copiilor--300419.html">Drumul unei case de la ruină la bijuterie. Va deveni &quot;Muzeu al Copiilor&quot;</a></p>
</li><li>
	<h6>02:58 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/lungul-cazier-al-elevului-care-a-dat-foc-cataloagelor-liceului-din-belcesti--300418.html">Lungul cazier al elevului care a dat foc cataloagelor liceului din Belceşti</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/lup-paznic-la-oi-inspector-de-la-antifrauda-judecat-pentru-ca-a-cerut-spaga--300417.html">Lup paznic la oi. Inspector de la Antifraudă, judecat pentru că a cerut şpagă</a></p>
</li><li>
	<h6>02:57 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/si-a-impuscat-din-greseala-tatal-mai-are-drept-sa-detina-arma-de-vanatoare--300416.html">Și-a împușcat din greșeală tatăl. Mai are drept să dețină armă de vânătoare?</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/a-condus-cativa-metri-pe-un-drum-satesc-fara-permis-si-va-face-inchisoare--300415.html">A condus câțiva metri pe un drum sătesc fără permis și va face închisoare</a></p>
</li><li>
	<h6>02:56 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/primele-critici-la-proiectul-extinderii-aeroportului-nu-este-fezabil--300414.html">Primele critici la proiectul extinderii Aeroportului: &quot;Nu este fezabil&quot;</a></p>
</li><li>
	<h6>02:52 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-punct-de-vedere-cu-desavarsire-orb--300376.html">Un punct de vedere cu desăvârşire orb</a></p>
</li><li>
	<h6>02:51 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/septembrie-indiano-amnasan--300377.html">Septembrie indiano-amnăşan</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/iesenii-sunt-afectati-de-remanierile-prim-ministrului-citu-p--300290.html">Ieşenii sunt afectaţi de remanierile prim ministrului Cîțu (P)</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/editorial" class="cat-def cat-editorial">EDITORIAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/editorial">vezi toate stirile</a></h6>
	<p><a href="/stiri/de-ce-s-a-scumpit-masiv-energia--300375.html">De ce s-a scumpit masiv energia?</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/opinii" class="cat-def cat-opinii">OPINII</a> <a class='pos-gal-video toate_stirile' href="/stiri/opinii">vezi toate stirile</a></h6>
	<p><a href="/stiri/macro-buzunareala-a-liberalizataa--300378.html">Macro-buzunăreala „liberalizată”</a></p>
</li><li>
	<h6>02:50 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/deschiderea-amfiteatrelor-la-a-stiintele-vietiia--300407.html">Deschiderea amfiteatrelor la ”Științele vieții”</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/cand-nu-merge-neagu-e-jale--300430.html">Când nu merge Neagu, e jale</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/multe-si-marunte-premiera-in-baschetul-romanesc--300431.html">Multe și mărunte:Premieră în baschetul românesc</a></p>
</li><li>
	<h6>02:43 - <a href="/stiri/sport" class="cat-def cat-sport">SPORT</a> <a class='pos-gal-video toate_stirile' href="/stiri/sport">vezi toate stirile</a></h6>
	<p><a href="/stiri/sperante-in-cupa-davis--300429.html">Speranţe în Cupa Davis</a></p>
</li><li>
	<h6>22:45 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/dezvaluirile-lui-dragnea-a-maior-de-la-10-11-dimineata-devenea-prieten-cu-paharula--300413.html">Dezvăluirile lui Dragnea: „Maior de la 10, 11 dimineaţa devenea prieten cu paharul”</a></p>
</li><li>
	<h6>21:48 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/baiat-electrocutat-dupa-ce-s-a-urcat-pe-un-vagon-cisterna-i-au-luat-foc-hainele--300412.html">Băiat electrocutat după ce s-a urcat pe un vagon cisternă. I-au luat foc hainele</a></p>
</li><li>
	<h6>19:15 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/orban-a-sa-faci-promovare-la-golf-in-situatia-actuala-mi-s-a-parut-total-deplasata--300410.html">Orban: „Să faci promovare la golf în situaţia actuală, mi s-a părut total deplasat”</a></p>
</li><li>
	<h6>18:57 - <a href="/stiri/educatie" class="cat-def cat-educatie">EDUCATIE</a> <a class='pos-gal-video toate_stirile' href="/stiri/educatie">vezi toate stirile</a></h6>
	<p><a href="/stiri/tribut-pentru-doi-profesori-din-iasi-care-au-fost-rapusi-de-covid--300409.html">Tribut pentru doi profesori din Iași care au fost răpuși de COVID</a></p>
</li><li>
	<h6>18:37 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/sotia-lui-navalnii-la-alegeri-in-rusia-a-sa-nu-credeti-cand-ei-va-spun-ca-totul-este-decisa--300408.html">Soţia lui Navalnîi la alegeri în Rusia: “Să nu credeţi când ei vă spun că totul este decis”</a></p>
</li><li>
	<h6>17:56 - <a href="/stiri/moda" class="cat-def cat-modă">Modă</a> <a class='pos-gal-video toate_stirile' href="/stiri/moda">vezi toate stirile</a></h6>
	<p><a href="/stiri/cum-ne-imbracam-la-o-cununie-civila-in-calitate-de-invitate-de-evitat-rochiile-scurte--300405.html">Cum ne îmbrăcam la o cununie civilă în calitate de invitate. De evitat rochiile scurte</a></p>
</li><li>
	<h6>17:35 - <a href="/stiri/frumusete" class="cat-def cat-frumusețe">Frumusețe</a> <a class='pos-gal-video toate_stirile' href="/stiri/frumusete">vezi toate stirile</a></h6>
	<p><a href="/stiri/soap-brows-sprancenele-care-fac-acum-senzatie-se-poarta-toamna-aceasta--300404.html">Soap Brows, sprâncenele care fac acum senzație. Se poartă toamna aceasta</a></p>
</li><li>
	<h6>17:12 - <a href="/stiri/extern" class="cat-def cat-extern">EXTERN</a> <a class='pos-gal-video toate_stirile' href="/stiri/extern">vezi toate stirile</a></h6>
	<p><a href="/stiri/comisia-europeana-a-blocat-fara-explicatii-parchetul-condus-de-kovesi--300403.html">Comisia Europeană a blocat fără explicații Parchetul condus de Kovesi</a></p>
</li><li>
	<h6>16:54 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/misterul-sinuciderii-primarului-din-vaslui-intr-o-clinica-intrebari-fara-raspuns--300402.html">Misterul sinuciderii primarului din Vaslui într-o clinică. Întrebări fără răspuns</a></p>
</li><li>
	<h6>16:34 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/paralizat-dupa-ce-s-a-prabusit-in-casa-liftului-dintr-un-magazin-de-mobila-din-botosani--300401.html">Paralizat după ce s-a prăbușit în casa liftului dintr-un magazin de mobilă din Botoșani</a></p>
</li><li>
	<h6>16:12 - <a href="/stiri/mozaic" class="cat-def cat-mozaic">MOZAIC</a> <a class='pos-gal-video toate_stirile' href="/stiri/mozaic">vezi toate stirile</a></h6>
	<p><a href="/stiri/video-unul-dintre-cele-mai-rapide-goluri-din-istoria-fotbalului-mondial-marcat-la-radauti--300388.html">VIDEO: Unul dintre cele mai rapide goluri din istoria fotbalului mondial, marcat la Rădăuți</a></p>
</li><li>
	<h6>15:53 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/arafat-va-cere-sa-ii-raportati-pe-patronii-localurilor-care-nu-respecta-regulile-a-nu-este-paraa--300383.html">Arafat vă cere să îi raportați pe patronii localurilor care nu respectă regulile. „Nu este pâră”!</a></p>
</li><li>
	<h6>15:09 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/un-chirurg-trezit-de-caini-a-dat-a-nas-in-bota-cu-ursul-a-ce-sa-i-mai-zic-citu-citua--300380.html">Un chirurg trezit de câini a dat «nas în bot» cu ursul. „Ce să-i mai zic? Cîțu-Cîțu”?</a></p>
</li><li>
	<h6>14:51 - <a href="/stiri/national" class="cat-def cat-national">NATIONAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/national">vezi toate stirile</a></h6>
	<p><a href="/stiri/arafat-nu-vrea-scoala-online-nu-avem-garantia-ca-pandemia-se-termina-anul-viitor--300379.html">Arafat nu vrea școală online: Nu avem garanţia că pandemia se termină anul viitor</a></p>
</li><li>
	<h6>14:31 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/individ-imobilizat-de-politie-la-miezul-noptii-urletele-lui-au-trezit-tot-cartierul--300374.html">Individ imobilizat de Poliție la miezul nopții. Urletele lui au trezit tot cartierul</a></p>
</li><li>
	<h6>14:09 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/patru-localitati-din-iasi-in-scenariul-portocaliu-au-incidenta-peste-3-la-mie--300373.html">Patru localități din Iași, în scenariul &quot;portocaliu&quot;. Au incidență peste 3 la mie</a></p>
</li><li>
	<h6>13:50 - <a href="/stiri/local" class="cat-def cat-local">LOCAL</a> <a class='pos-gal-video toate_stirile' href="/stiri/local">vezi toate stirile</a></h6>
	<p><a href="/stiri/pe-zi-ce-trece-tot-mai-multe-infectari-la-iasi-193-de-cazuri-noi-in-24-de-ore--300372.html">Pe zi ce trece tot mai multe infectări la Iași. 193 de cazuri noi în 24 de ore</a></p>
</li></ul></div>
</div>
<div class="banner-right"></div>
<div class="banner-right">
<!--<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FZiarulDeIasi&amp;width=320&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=239322296090054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:215px;" allowTransparency="true"></iframe>-->
<div class="fb-page" data-href="https://www.facebook.com/ZiaruldeIasi/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ZiaruldeIasi/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ZiaruldeIasi/">Ziarul de Iasi</a></blockquote></div>
</div>

<div class="social-right">
	<table cellpadding="0" cellspacing="4" border="0">
		<tr>
			<td><h6>Urmareste-ne:</h6></td>
			<td><a href="https://www.facebook.com/ZiaruldeIasi" target="_blank"><img width="24" height="24" src="/app/img/fbn.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://twitter.com/ZiaruldeIasi" target="_blank" ><img width="24" height="24" src="/app/img/twi.jpg" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.youtube.com/ziaruldeiasi" target="_blank" ><img width="24" height="24" src="/app/img/youtube.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://pinterest.com/ziaruldeiasi/" target="_blank" ><img width="24" height="24" src="/app/img/pinterest.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="https://www.ziaruldeiasi.ro/rss" target="_blank" ><img width="24" height="24" src="/app/img/rss.png" alt="ZiaruldeIasi" /></a></td>
			<td><a href="/newsletter.html"><img width="24" height="24" src="/app/img/ema.jpg" alt="Abonare newsletter" title="Abonare newsletter" /></a></td>
		</tr>
	</table>
</div>
<div class="banner-right"><div id="adoceanrovapfclroaf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.ziaruldeiasi.All Site.16300new */
ado.slave('adoceanrovapfclroaf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
<div class="banner-right">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Ziarul_de_Iasi.Box */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'S5tQz9b959tpCBHuwHqJ1bRHAZLynQePDyLNVM7GxlH.q7',
        consent: null
    });
</script>
</div>
<div class="articles-right">
	<div class="article-right">
		<h3><a href="/stiri/editorial">editorial</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/de-ce-s-a-scumpit-masiv-energia--300375.html"><img  src="/app/gethumb.php?id=422479&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="De ce s-a scumpit masiv energia?" alt="De ce s-a scumpit masiv energia?" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Alexandru LĂZESCU</h4>
			<h5 class="article-right-title"><a href="/stiri/de-ce-s-a-scumpit-masiv-energia--300375.html">De ce s-a scumpit masiv energia?</a></h5>
			<p class="article-right-description"><a href="/stiri/de-ce-s-a-scumpit-masiv-energia--300375.html">&Icirc;ntre factorii cei mai importanţi sunt politicile &bdquo;Green Deal&rdquo; ale UE, decizii care din raţiuni ideologice, au promovat abordări nerealiste care ignoră realitatea de pe teren.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><div id="adoceanrotndejrltkr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.2300editorial */
ado.slave('adoceanrotndejrltkr', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/filmulete">Filmuletul zilei</a></h3><script type="text/javascript">
/* <![CDATA[ */
	document.write('<iframe width="320" height="225" src="https://www.youtube.com/embed/XMH9X5Qut1w" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
/* ]]>*/
</script>
<p class="parag-right"></p></div>
		<div class="banner-right"><div id="adoceanroqokkmofieq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.3300filmuletul */
ado.slave('adoceanroqokkmofieq', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	</div>
	<div class="article-right">
		<h3><a href="/stiri/opinii">opinii</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/un-punct-de-vedere-cu-desavarsire-orb--300376.html"><img  src="/app/gethumb.php?id=422480&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Un punct de vedere cu desăvârşire orb" alt="Un punct de vedere cu desăvârşire orb" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nichita DANILOV</h4>
			<h5 class="article-right-title"><a href="/stiri/un-punct-de-vedere-cu-desavarsire-orb--300376.html">Un punct de vedere cu desăvârşire orb</a></h5>
			<p class="article-right-description"><a href="/stiri/un-punct-de-vedere-cu-desavarsire-orb--300376.html">Unele edificii sunt &icirc;nălţate numai din scaune. &Icirc;n faţa scaunelor se &icirc;ntind nesf&acirc;rşite alei, străjuite de statui ascunse printre arbori. &Icirc;n centrul oraşului sunt mai multe f&acirc;nt&acirc;ni arteziene, din care nu ţ&acirc;şneşte &icirc;nsă apa, ci timp. Oraşul a fost ridicat &icirc;n plin deşert. Ţ&acirc;şneşte &icirc;n schimb nisip şi din c&acirc;nd &icirc;n c&acirc;nd, spre seară, s&acirc;nge &icirc;n şuvoaie. Singurul locuitor al oraşului este &icirc;n acelaşi timp rege, judecător, călău, victimă şi mulţime. &Icirc;n oraşul cu un singur locuitor &bdquo;timpul are o singură secundă&rdquo; şi &bdquo;de fiecare acoperiş at&acirc;rnă c&acirc;te un deget murdar&rdquo;.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/septembrie-indiano-amnasan--300377.html"><img  src="/app/gethumb.php?id=422481&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Septembrie indiano-amnăşan" alt="Septembrie indiano-amnăşan" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Michael ASTNER</h4>
			<h5 class="article-right-title"><a href="/stiri/septembrie-indiano-amnasan--300377.html">Septembrie indiano-amnăşan</a></h5>
			<p class="article-right-description"><a href="/stiri/septembrie-indiano-amnasan--300377.html">Păzind cazanul &icirc;n liniştea amiezii, auzi din c&acirc;nd &icirc;n c&acirc;nd căz&acirc;nd c&acirc;te o nucă ori pe stradă trec&acirc;nd - urc&acirc;nd, cobor&acirc;nd - o maşină.
</a></p>
		</td>
	</tr>
</table><table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/macro-buzunareala-a-liberalizataa--300378.html"><img  src="/app/gethumb.php?id=422482&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="Macro-buzunăreala „liberalizată”" alt="Macro-buzunăreala „liberalizată”" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author">Nicolae CREŢU</h4>
			<h5 class="article-right-title"><a href="/stiri/macro-buzunareala-a-liberalizataa--300378.html">Macro-buzunăreala „liberalizată”</a></h5>
			<p class="article-right-description"><a href="/stiri/macro-buzunareala-a-liberalizataa--300378.html">Din toate c&acirc;te b&acirc;ntuie acum &icirc;n ale noastre media, din Rom&acirc;nia, nu serialul rivalităţii C&icirc;ţu vs. Orban pentru şefia PNL, nici &bdquo;b&acirc;lciul&rdquo; şi pantomima &bdquo;moţiunilor&rdquo; de ce (n)zură şi criza guvernării, nu ele sunt cele care &icirc;i &icirc;ngrijorează pe cei mai mulţi oameni ai ţării, &icirc;ncă trăitori &icirc;ntre hotarele ei. Şi nici cifrele &icirc;n creştere ale &bdquo;valului&rdquo; Covid-Delta, nici măcar ele, nu &icirc;ngrijorează, ba chiar să sperie de-a dreptul, at&acirc;t c&acirc;t o fac ştirile şi aşteptările privind facturile la electricitate şi gaz sau eliminarea subvenţiei pentru &icirc;ncălzire, tot perspective &bdquo;luminoase&rdquo;, cum se vede.
</a></p>
		</td>
	</tr>
</table>
		<div class="banner-right"><a href="/app/adclick.php?id=1975" target="_blank"><img src="/app/getfile.php?id=360503&b=1975" width="300" height="250" border='0' title=' ' alt=' ' /></a></div>
	</div>
	<div class="article-right">
		 <h3><a href="/stiri/puls">puls</a><a style="margin: 0px 80px;" href="/stiri/puls">puls</a><a href="/stiri/puls">puls</a></h3>
		<table cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td><a class="article-right-thumb" href="/stiri/o-mare-dilema-a-iasului-inaintea-congresului-liberal-orban-citu-sau-covidutua--300279.html"><img  src="/app/gethumb.php?id=422380&amp;w=100&amp;h=80&amp;crop=5&amp;ext=jpg" title="O mare dilemă a Iaşului înaintea congresului liberal: Orban, Cîţu sau coviduţu’?" alt="O mare dilemă a Iaşului înaintea congresului liberal: Orban, Cîţu sau coviduţu’?" width="100" height="80" bbbb= /></a></td>
		<td>
			<h4 class="article-right-author"></h4>
			<h5 class="article-right-title"><a href="/stiri/o-mare-dilema-a-iasului-inaintea-congresului-liberal-orban-citu-sau-covidutua--300279.html">O mare dilemă a Iaşului înaintea congresului liberal: Orban, Cîţu sau coviduţu’?</a></h5>
			<p class="article-right-description"><a href="/stiri/o-mare-dilema-a-iasului-inaintea-congresului-liberal-orban-citu-sau-covidutua--300279.html">Apropo de congresul liberal cu alegeri de lider care bate la uşă, ce va fi de azi egzact &icirc;ntr-o săptăm&acirc;nă, cică printre unii liberalii mai vechi se vorbeşte că jocurile ar fi deja făcute, iar C&icirc;ţu ar avea deja cam două treimi din voturi de partea lui.
</a></p>
		</td>
	</tr>
</table>
	</div>
<!--<div class="banner-right">
<a href="https://swimathon.fundatiacomunitaraiasi.ro/echipa/echipa-mamma-mia/" target="_blank"><img src="/app/img/300x250.jpg" /></a>

</div>-->
	

<div class="article-right"><h3 class="redTitle"><a href="/caricaturi">Caricatura zilei</a></h3><a href="/caricaturi/iohannis-si-golful--6109.html" class="carac"><img  src="/app/gethumb.php?id=422540&amp;w=320&amp;h=296&amp;crop=5&amp;ext=jpg" title="Iohannis și Golful" alt="Iohannis și Golful" width="320" height="296" bbbb= /></a>
<p class="parag-right"><a href="/caricaturi/iohannis-si-golful--6109.html" class="txt-link">
</a></p></div>	
    	<div class="banner-right"><div id="adoceanroxaqngwsfsf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.5300caricatura */
ado.slave('adoceanroxaqngwsfsf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="article-right"><a href="/app/getpdf.php?id=422533" title="Editia PDF" class="editia_pdf">Editia PDF</a></div>

<div class="widgets-right">


<div class="basic-article" style="position:relative;border: 0;"> <h3 style="height: 18px;line-height: 18px;">Vremea in Iasi</h3></div>

<div id="vremea" style="width:320px;height:173px; border-bottom:1px solid #ccc; padding-bottom: 10px;"><a href="https://www.accuweather.com/en/ro/iasi/287994/weather-forecast/287994" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather.s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather.s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1398743500617" class="aw-widget-current"  data-locationkey="287994" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1398743500617" data-targeturl="/stiri/vremea-in-iasi-si-in-lume-de-azi-si-pentru-urmatoarele-14-zile--43753.html"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

</div>



<div class="basic-article"style="margin-bottom: -10px;position:relative;border: 0;margin-top: 10px;"> <h3 style="height: 18px;
line-height: 18px;">Curs valutar</h3></div>
<iframe style="width: 320px; height: 153px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?w=320&cft=f2f2f2&ctt=333333&cc=ffffff&cfb=ffffff&ct=464B5
7&val=EUR,USD,XAU&font=12&logo=off&bold=bold&var=on&ct_b=bold&con=off&undefined=undefined"></iframe>
        <div class="widget01" style="width:320px;margin:0px auto 10px">
        </div>


        <div class="widget03" style="width:320px;margin:0px auto 10px">





<div class="basic-article"style="margin-bottom: -5px;border: 0;"> <h3 style="height: 18px;
line-height: 18px;">
Horoscop</h3></div>



            <div class="horoscop">
 
<div class="starSign"><a title="Berbec" href="http://www.horoscop20.com/horoscop-astazi/berbec.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-berbec.php','Berbec','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Berbec</a><img src="/app/img/berbec.png"/></div>
<div class="starSign"><a title="Leu" href="http://www.horoscop20.com/horoscop-astazi/leu.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-leu.php','Leu','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Leu</a><img src="/app/img/leu.png" alt="leu"/></div>
<div class="starSign"><a title="Sagetator" href="http://www.horoscop20.com/horoscop-astazi/sagetator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-sagetator.php','Sagetator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Sagetator</a><img src="/app/img/sagetator.png" alt="sagetator" /></div>
<div class="starSign"><a title="Taur" href="http://www.horoscop20.com/horoscop-astazi/taur.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-taur.php','Taur','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Taur</a><img src="/app/img/taur.png" alt="taur" /></div>
<div class="starSign"><a title="Fecioara" href="http://www.horoscop20.com/horoscop-astazi/fecioara.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-fecioara.php','Fecioara','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Fecioara</a><img src="/app/img/fecioara.png" alt="fecioara" /></div>
<div class="starSign"><a title="Capricorn" href="http://www.horoscop20.com/horoscop-astazi/capricorn.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-capricorn.php','Capricorn','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Capricorn</a><img src="/app/img/capricorn.png" alt="capricorn" /></div>
<div class="starSign"><a title="Gemeni" href="http://www.horoscop20.com/horoscop-astazi/gemeni.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-gemeni.php','Gemeni','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Gemeni</a><img src="/app/img/gemeni.png" alt="gemeni" /></div>
<div class="starSign"><a title="Balanta" href="http://www.horoscop20.com/horoscop-astazi/balanta.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-balanta.php','Balanta','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Balanta</a><img src="/app/img/balanta.png" alt="balanta" /></div>
<div class="starSign"><a title="Varsator" href="http://www.horoscop20.com/horoscop-astazi/varsator.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-varsator.php','Varsator','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Varsator</a><img src="/app/img/varsator.png" alt="varsator" /></div>
<div class="starSign"><a title="Rac" href="http://www.horoscop20.com/horoscop-astazi/rac.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-rac.php','Rac','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Rac</a><img src="/app/img/rac.png" alt="rac" /></div>
<div class="starSign"><a title="Scorpion" href="http://www.horoscop20.com/horoscop-astazi/scorpion.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-scorpion.php','Scorpion','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Scorpion</a><img src="/app/img/scorpion.png" alt="scorpion" /></div>
<div class="starSign"><a title="Pesti" href="http://www.horoscop20.com/horoscop-astazi/pesti.php" onclick="window.open('http://www.horoscop20.com/horoscop-webmasteri/horoscop/horoscop-pesti.php','Pesti','width=350,height=350,left='+(screen.availWidth/2-180)+',top='+(screen.availHeight/2-140)+'');return false;"> Pesti</a><img src="/app/img/pesti.png" alt="pesti" /></div>
<div class="starSign" style="width:320px;"><a href="https://www.ziaruldeiasi.ro/stiri/veti-avea-noroc-sau-ghinion-azi-castigati-sau-pierdeti-bani-afla-ce-v-au-pregatit-astrele--43760.html" style="color: #c3342f; font-size: 11px;font-weight:bold;" target="_self"> CALCULEAZA  Ascendent, Compatibilitate si Zodii</a></div>
</div>

        </div>
    </div>

	<div class="banner-right"><div id="adoceanroubhektmkya"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.6300widgets */
ado.slave('adoceanroubhektmkya', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
	<div class="basic-articles">
		<div class="basic-article"><h3 class="redTitle"><a href="/bancuri">Bancul zilei</a></h3><p><a href="/bancuri/sarmale--6107.html" class="txt-link">- Ioane, ce tot str&acirc;mbi din nas la sarmalele mele? Nu sunt bune?

- Ba da, Marie, sunt bune, dar toti ceilalti din sala de (...)</a></p></div>
		<div class="banner-right">
<div id="adoceanrorcoknqgpiv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.7300bancul */
ado.slave('adoceanrorcoknqgpiv', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
	</div>
	
					<div class='linkuri-sponsorizate box_sponsor'>
						<h3>Linkuri sponsorizate</h3>
						<ul><li>&#10173; <a href="https://youtu.be/LMh4V1Xd780" title="Podcastul lui Radu Prisacaru" target="_blank">Podcastul lui Radu Prisacaru</a></li>
<li>&#10173; <a href="https://www.totalsteel.ro" title="Porti metalice" target="_blank">Porti metalice</a></li>
<li>&#10173; <a href="https://www.stilimobil.ro/apartamente-de-vanzare-iasi.html" title="Apartamente de vanzare Iasi" target="_blank">Apartamente Iasi</a></li>
<!--<li>&#10173; <a href="https://agri.shop/" title="Concurs. Gospodarul iscusit" target="_blank">Concurs. Gospodarul iscusit</a></li>-->

</ul>
						
					</div>	
				
	
					<div class='linkuri-sponsorizate box_linkuri'>
						<h3>Parteneri</h3>
						<ul>
                                                    <li>&#10173; <a href="http://www.stiridiaspora.ro/" target="_blank" title="Stiri din DIASPORA" rel="nofollow">Stiri din DIASPORA</a></li><li>&#10173; <a href="http://www.privesc.eu/" target="_blank" title="Privesc.eu" rel="nofollow">Privesc.eu</a></li>
    
						
                                                
                                                </ul>
					</div>	
				
	
					<div class='linkuri-sponsorizate box_ziare'>
						<h3>Alte publicatii</h3>
						<ul></ul>
					</div>	
				
	
	<div class='banner-right'><div id="adoceanrotkelpuinpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.15300linkuri */
ado.slave('adoceanrotkelpuinpj', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="basic-articles">
	<div class="basic-article"><h3 class="redTitle"><a href="/fotografii">Fotografia zilei</a></h3><div class="sort-articole zdi_poze_zilei">
	<ul class="tabs">
		<li><a href="#">Iasi</a></li>
		<li><a href="#">Romania</a></li>
		<li><a href="#">Mapamond</a></li>
	</ul>

	<div class="pane"><a href="/fotografii/dezvoltare-imobiliara-la-rediu--6080.html" class="foto"><img  src="/app/gethumb.php?id=419125&amp;w=320&amp;h=240&amp;crop=5&amp;ext=jpg" title="casa in rediu" alt="casa in rediu" width="320" height="240" /></a></div>
	<div class="pane"><a href="/fotografii/dezvoltare-imobiliara-la-rediu--6080.html" class="foto"></a></div>
	<div class="pane"><a href="/fotografii/dezvoltare-imobiliara-la-rediu--6080.html" class="foto"></a></div>
</div>
<p class="parag-right"><a href="/fotografii/dezvoltare-imobiliara-la-rediu--6080.html" class="txt-link"></a></p>
</div>
	<!--<div class="banner-right"><div id="adoceanrovfkelvnrrf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.9300fotografia */
ado.slave('adoceanrovfkelvnrrf', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>-->
</div>        
<div class="sort-articole">
	<ul class="tabs">
		<li><a href="#">Cele mai citite</a></li>
		<li><a href="#">Cele mai comentate</a></li>
	</ul>
	<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/ciuguleala-liberala-o-familie-de-la-varful-prefecturii-iesene-face-cariera-si-avere--300428.html">Ciuguleala liberală. O familie de la vârful Prefecturii ieșene face carieră și avere (4202 vizualizari)</a></li><li>&#x279C; <a href="/stiri/am-testat-cateva-trucuri-ca-sa-te-intelegi-cu-robotul-de-la-eon-nu-stie-sa-reproduca-cifrele--300427.html">Am testat: Câteva trucuri ca să te înţelegi cu robotul de la EON. Nu știe să reproducă cifrele (2417 vizualizari)</a></li><li>&#x279C; <a href="/stiri/weekend-negru-la-iasi-10-decese-cauzate-de-covid-putine-locuri-la-ati--300426.html">Weekend negru la Iaşi: 10 decese cauzate de Covid. Puține locuri la ATI (1595 vizualizari)</a></li><li>&#x279C; <a href="/stiri/drumul-unei-case-de-la-ruina-la-bijuterie-va-deveni-muzeu-al-copiilor--300419.html">Drumul unei case de la ruină la bijuterie. Va deveni "Muzeu al Copiilor" (1294 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-bataie-ca-n-vestul-salbatic-pe-aeroportul-suceava-nici-urma-de-politisti-cat-timp-s-au-impartit-pumni--300441.html">VIDEO Bătaie ca-n Vestul sălbatic pe Aeroportul Suceava. Nici urmă de polițiști cât timp s-au împărțit pumni (1010 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/foto-procuror-fotografiat-complet-dezbracat-intr-un-magazin-plecase-sa-isi-cumpere-alcool--299873.html">FOTO Procuror, fotografiat complet dezbrăcat într-un magazin. Plecase să își cumpere alcool (45926 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-masina-unei-invatatoare-a-vandalizataa-de-fostii-elevi-de-clasa-a-iv-a-la-pascani-nu-s-a-suparat-nimeni--299837.html">FOTO Mașina unei învățătoare, ”vandalizată” de foștii elevi de clasa a IV-a, la Pașcani. Nu s-a supărat nimeni (34807 vizualizari)</a></li><li>&#x279C; <a href="/stiri/soferul-unui-bolid-loveste-masina-in-care-se-afla-fosta-iubita-pe-un-drum-din-iasi--300286.html">Șoferul unui bolid loveşte maşina în care se afla fosta iubită pe un drum din Iaşi (30158 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-trafic-de-cosmar-la-iasi-scrisoarea-deschisa-a-unei-soferite-catre-mihai-chirica-ii-bate-obrazul-pentru-dezastrul-auto--300314.html">VIDEO Trafic de coşmar la Iaşi. Scrisoarea deschisă a unei şoferiţe către Mihai Chirica. Îi bate obrazul pentru dezastrul auto (21297 vizualizari)</a></li><li>&#x279C; <a href="/stiri/update-video-perchezitii-la-sediul-bzi-din-piata-unirii-familia-asimionesei-tinuta-afara--299874.html">UPDATE. VIDEO Percheziții la sediul BZI din Piața Unirii. Familia Asimionesei, ținută afară.  (20917 vizualizari)</a></li></ul></div>
	<div class="pane"><ul class="top-articles"><li>&#x279C; <a href="/stiri/foto-procuror-fotografiat-complet-dezbracat-intr-un-magazin-plecase-sa-isi-cumpere-alcool--299873.html">FOTO Procuror, fotografiat complet dezbrăcat într-un magazin. Plecase să își cumpere alcool (45926 vizualizari)</a></li><li>&#x279C; <a href="/stiri/accident-grav-la-raliul-iasului-pilotul-adrian-raspopa-a-murit-foto-exclusiv--299021.html">Accident grav la Raliul Iaşului. Pilotul Adrian Răspopa a murit -FOTO EXCLUSIV (45420 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-masina-unei-invatatoare-a-vandalizataa-de-fostii-elevi-de-clasa-a-iv-a-la-pascani-nu-s-a-suparat-nimeni--299837.html">FOTO Mașina unei învățătoare, ”vandalizată” de foștii elevi de clasa a IV-a, la Pașcani. Nu s-a supărat nimeni (34807 vizualizari)</a></li><li>&#x279C; <a href="/stiri/foto-el-este-tanarul-care-s-a-aruncat-sub-rotile-unui-camion-in-canta--299373.html">(FOTO) El este tânărul care s-a aruncat sub roțile unui camion, în Canta (33618 vizualizari)</a></li><li>&#x279C; <a href="/stiri/video-marturiile-pasagerilor-din-aeronava-defecta-care-a-venit-de-la-bergamo-a-cand-intr-o-parte-cand-in-altaa--298543.html">VIDEO: Mărturiile pasagerilor din aeronava defectă care a venit de la Bergamo. “Când într-o parte, când în alta” (30208 vizualizari)</a></li></ul></div>
</div>

<div class="pane">
<!--the tabs-->
	<ul class="tabs">
		<li><a href="#">Azi</a></li>
		<li><a href="#">7 zile</a></li>
		<li><a href="#">30 de zile</a></li>
	</ul>
<!--tab "panes"-->
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"></ul></div>
	<div class="pane"><ul class="top-articles"><li></li></ul></div>
</div>

	<div class="banner-right"><div id="adoceanrosgrkoshgle"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.10300cele */
ado.slave('adoceanrosgrkoshgle', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="jocuri-right">
	<div class="banner-right"><div id="adoceanrophirbqrkgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.11300jocuri */
ado.slave('adoceanrophirbqrkgz', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="bloguri-right">
	<div class="banner-right"><div id="adoceanromiphfnlpbu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.12300blogul */
ado.slave('adoceanromiphfnlpbu', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script></div>
</div>
<div class="anunturi-right" style="display:none;">
	<h3 class="redTitle"><a href="/anunturi">Anunturi</a></h3>
	<div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/s-c-general-construct-s-r-l-angajeaza-dulgheri-si-fierari-betonisti--157591.html" title="S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.">S.C. General Construct S.R.L. angajeaza dulgheri si fierari betonisti.</a></p></div>
	<div class="clear"></div>
</div><div class="anunt-right">
	<div class="anunt-thumb"><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate." class="box_thumb_anunt_acasa"><img src='https://www.ziaruldeiasi.ro/default.jpg' width="58" height="58" alt='' /></a></div>
	<div class="anunt-text"><p><a href="/anunt/aboneaza-te-la-ziarul-de-iasi-pe-6-luni-sau-un-an-si-ti-oferim-un-pachet-gratuit-de-publicitate--60.html" title="Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.">Aboneaza-te la Ziarul de Iasi pe 6 luni sau un an si-ti oferim un pachet gratuit de publicitate.</a></p></div>
	<div class="clear"></div>
</div>
	<div class="banner-right"><div id="adoceanrozigoikfulp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.13300anunturi */
ado.slave('adoceanrozigoikfulp', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>
</div>
<div class="intrebare-right">
	<h3>Intrebarea zilei</h3>
	<div class="sondaje">
	<div class="s_con">
		<form method="post" action="#votat" name="frmvotat" onsubmit="return validVotat()">
			<a name="votat"></a>
			<input type="hidden" name="submitvotat" />
			
			<table cellpadding="0" cellspacing="0" border="0" width="600">
				<tr><td colspan="2"><p>Sute de persoane au ieșit în stradă pentru a protesta împotriva resticțiilor legate de COVID. Care ar trebui să fie pasul următor? </p></td></tr>
				<tr>
	<td width="15"><input type="radio" id="opt1" name="vote" value="1"  /></td>
	<td valign="top"><label for="opt1">Să fie interzise astfel de manifestări </label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt2" name="vote" value="2"  /></td>
	<td valign="top"><label for="opt2"> O mobilizare mai mare a românilor.</label></td>
</tr>
				
<tr>
	<td width="15"><input type="radio" id="opt3" name="vote" value="3"  /></td>
	<td valign="top"><label for="opt3">În loc de amenzi, protestatariii să fie duși în spitale să vadă pacienții COVID</label></td>
</tr>
				

			</table>

			<table style="margin-top:10px;">
				<tr>
					<td width="123"><input class="s_but" type="submit" title="voteaza" value="voteaza" /></td>
					<td width="116" style="text-align: right; vertical-align: bottom; padding-bottom: 10px;"><a rel="#overlay" id="v_but" class="v_but" href="/vezi-raspunsuri--61.html" title="vezi raspunsuri">vezi raspunsuri</a></td>
				</tr>
			</table>
		</form>
	</div>
	<div class="s_clear"></div>
</div>	
	<!--<div class="banner-right"><div id="adoceanrowjnemxoiuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.ziaruldeiasi.All Site.14300intrebarea */
ado.slave('adoceanrowjnemxoiuo', {myMaster: 'lB8Mya047cBSeN7mauDvWR0NQe7GMIb3K9yazg_ZSqf.T7' });
</script>
</div>-->
</div></div>
		<div class="clear"></div>
		<div class="clear"></div>
    </div>
</div>
<div class="bot">
	<div class="bot-menu"><div class="bot-menu-center"><ul><li><a href="/"  class="" title="ACASA">ACASA</a></li><li><a href="/stiri/local"  class="" title="LOCAL">LOCAL</a></li><li><a href="/stiri/editorial"  class="" title="EDITORIAL">EDITORIAL</a></li><li><a href="/stiri/sport"  class="" title="SPORT">SPORT</a></li><li><a href="/stiri/opinii"  class="" title="OPINII">OPINII</a></li><li><a href="/stiri/economic"  class="" title="ECONOMIC">ECONOMIC</a></li><li><a href="/stiri/mozaic"  class="" title="MOZAIC">MOZAIC</a></li><li><a href="/stiri/national"  class="selected" title="NATIONAL">NATIONAL</a></li><li><a href="/stiri/extern"  class="" title="EXTERN">EXTERN</a></li><li><a href="/stiri/educatie"  class="" title="EDUCATIE">EDUCATIE</a></li><li><a href="/stiri/sanatate"  class="" title="SANATATE">SANATATE</a></li></ul></div></div>
	<div class="center"><div class="links"><ul><li><a href='/informatii/politica-de-confidentialitate--11.html' >Politica de confidentialitate</a></li></ul><ul><li><a href='/informatii/acest-site-foloseste-cookie--12.html' >Acest site foloseste cookie. </a></li></ul><ul><li>&nbsp;</li></ul><ul><li><a href='/informatii/noul-cod-rutier--1.html' %blank%>Noul cod rutier</a></li></ul></div>

<div class="mini-banner">
	<ul>
		<li><a target="_blank" href="http://iasifun.ziaruldeiasi.ro/"><img width="70" height="35" border="0" src="/app/img/IasiFun.jpg" /></a></li>
		<li><a target="_blank" href="http://www.justitiecurata.ro/"><img width="70" height="32" border="0" src="/app/img/IJC-Logo.png" /></a></li>
		<li><a target="_blank" href="http://www.finantare.ro"><img width="70" height="32" border="0" src="/app/img/finantare.jpg" /></a></li>
		<li><a target="_blank" href="http://www.suplimentuldecultura.ro/"><img width="70" height="32" border="0" src="/app/img/sdc.jpg" /></a></li>
		<li><a target="_blank" href="http://www.icr.ro"><img width="70" height="32" border="0" src="/app/img/ICR-web.gif" /></a></li>
		<li><a target="_blank" href="http://www.pogromuldelaiasi.ro/"><img width="70" height="32" border="0" src="/app/img/pogrom.gif" /></a></li>
		<li><a target="_blank" href="http://www.imobiliareiasi.ro"><img width="70" height="32" border="0" src="/app/img/banner-imobiliareiasi.gif" /></a></li>
		<li><a target="_blank" href="http://www.inoras.ro"><img width="70" height="32" border="0" src="/app/img/InOrasro.png" /></a></li>
		<li><a target="_blank" href="http://www.brat.ro/sati/site/ziaruldeiasi-ro/trafic-total/"><img width="88" height="31" border="0" src="/app/img/sati.jpeg" /></a></li>
		<li><a target="_blank" href="https://frankcasino.com/"><img width="88" height="31" border="0" src="/app/img/4_ziaruldeiasi.ro_70x35.gif" /></a></li>
	</ul>
</div>

<div class="clear"></div>
<div class="f-left"><p>Copyright 2006-2020 &copy; Ziaruldeiasi.ro Toate drepturile rezervate.
</p></div>
<div class="clear"></div></div>
</div>	
<div class="apple_overlay" id="overlay"><div class="contentWrap" id="WrapEmpty"></div></div>
<script type="text/javascript" src="/app/js/scrolltopcontrol.js"></script>
<!--<script type="text/javascript" src="/app/js/imagezoom.js"></script>
-->
  <script type="text/javascript">
  $(function() {

  $(".vote").click(function() 
  {

  var id = $(this).attr("id");
  var name = $(this).attr("name");
  var dataString = 'id='+ id ;
  var parent = $(this);
  var id_numeric=0;

  if(name=='up')
  {
  	id_numeric = id.replace('l', '');
  /* <![CDATA[ */
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/up_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
     
      $('#d'+id_numeric).html(response.down);
      $('#'+id).html(response.up);
    
    }
      });
    
  }
  else
  {
  /* <![CDATA[ */
  id_numeric = id.replace('d', '');
  $(this).fadeIn(200).html('<img alt="" src="/app/img/dot.gif" />');/* ]]> */
  $.ajax({
     type: "POST",
     url: "/app/down_vote.php",
     data: dataString,
     cache: false,
     dataType: 'json',

     success: function(response)
     {
       $('#'+id).html(response.down);
      $('#l'+id_numeric).html(response.up);
     
     
    }
     
   });


  }
    
  return false;
  	});

  });
  </script>
  <link rel="stylesheet" type="text/css" href="/app/css/slideshow.css" />
  <script type="text/javascript" src="/app/js/comentariu.js"></script>
  
  <script type="text/javascript" src="/app/js/slimbox2.js"></script>
  <link rel="stylesheet" href="/app/css/slimbox2.css" type="text/css" media="screen" />

<script type="text/javascript">

$(function() {
$("ul.media-tabs").tabs("div.media-panes > div");
	// if the function argument is given to overlay,
	// it is assumed to be the onBeforeLoad event listener
	$("a.v_but[rel]").overlay({

		mask: 'darkred',
		effect: 'apple',

		onBeforeLoad: function() {
			//document.getElementById('WrapEmpty').style.backgroundImage = "url(/app/img/ajax-loader.gif)";
			document.getElementById('WrapEmpty').innerHTML='Va rugam asteptati ...';
			// grab wrapper element inside content
			var wrap = this.getOverlay().find(".contentWrap");

			// load the page specified in the trigger
			wrap.load(this.getTrigger().attr("href"));
		}
	});

	$("ul.tabs").tabs("> .pane");
	// setup ul.tabs to work as tabs for each div directly under div.panes
	$("ul.slidetabs").tabs("div.panes > div.pane_el");
});
</script>
<!-- 
<script type="text/javascript">
$('#target').submit(function() {  
        
var  str=$('#nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });

$('#target2').submit(function() {  
        
var  str=$('#target2 #nameProd').val();  
var nameProd = str.replace(" ", "+"); 
//alert(nameProd);  
window.location="/cauta-stiri/"+nameProd;

    });
</script>
-->
<script type="text/javascript" src="/app/js/jquery.nicescroll.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $("#flexscroll").niceScroll({touchbehavior:false,cursorcolor:"#A0292A",cursoropacitymax:0.7,cursorwidth:6,background:"#C8C8C8",autohidemode:false});
  });
</script>


<!--<script type='text/javascript'>
//if ($(location).attr('href')=='http://www.ziaruldeiasi.ro/') 
if ($(window).width() <= 1152) {
$('div.top').css('margin-left', 130);
$('div.menu').css('margin-left', 130);
$('div.mid').css('margin-left', 130);
$('div.bot').css('margin-left', 130);
}
</script>-->


<div id="mydiv" style="display:none;"><iframe id="frame" src="" width="100%" height="300"></iframe></div>
<script type="text/javascript">
$(document).ready(function()
{
	$('#lbNextLink').click(function()
	{
		$("#frame").attr("src", "/");

	});
	$('#lbPrevLink').click(function()
	{
		$("#frame").attr("src", "/");
	});
});
</script>


<script type="text/javascript" src="https://api-thoughtin.uc.r.appspot.com/track.js?api_key=kl7mua4KMzJAioHs3wrJ"></script>
<script type="text/javascript">

cX.callQueue.push(['invoke', function () {

console.log(document.getElementById('AdSense').clientHeight);

let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';

console.log('HasAdBlock : ' + isAdBlockDetected);

cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});

cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});

document.getElementById('status').innerHTML = isAdBlockDetected;

}]);

</script>
</body>
</html>